


                        <!DOCTYPE html>
            <!--[if lt IE 7]>  <html lang="de" class="o-Js-is-disabled browser_ie6"> <![endif]-->
            <!--[if IE 7]>     <html lang="de" class="o-Js-is-disabled browser_ie7"> <![endif]-->
            <!--[if IE 8]>     <html lang="de" class="o-Js-is-disabled browser_ie8"> <![endif]-->
            <!--[if IE 9]>     <html lang="de" class="o-Js-is-disabled browser_ie9"> <![endif]-->
            <!--[if (gt IE 9)|(!IE)]><!--> <html lang="de" class="o-Js-is-disabled"> <!--<![endif]-->
        
                            
        <head>
                    

    


                        <title>Das Beste aus Mehrfamilien- und Einfamilienhaus in einem</title>
                    
<meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <meta name="viewport" content="width=device-width">


                            <meta name="description" content="Mehrfamilienh&auml;user sind nachhaltig, Einfamilienh&auml;user werden geliebt. Ein Haus im bayrischen Landsberg vereint das Beste von beiden."/>
                        <meta name="keywords" content="Einfamilienhaus"/>
        <meta name="news_keywords" content="Einfamilienhaus"/>
                  

                        <meta property="og:title" content="Neue Häuser: Hier stecken drei in einem" />
                    <meta property="og:description" content="Mehrfamilienhäuser sind nachhaltig, Einfamilienhäuser werden geliebt. Ein Haus im bayrischen Landsberg vereint das Beste von beiden." />
                    <meta property="og:url" content="https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/das-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html" />
                    <meta property="og:image" content="https://media0.faz.net/ppmedia/aktuell/127915886/1.7502426/facebook_teaser_fplus/ein-gebaeude-wie-eine.jpg" />
                    <meta property="og:site_name" content="FAZ.NET" />
                    <meta property="article:publisher" content="https://www.facebook.com/faz" />
                    <meta property="article:author" content="https://www.facebook.com/faz" />
                    <meta property="fb:page_id" content="346392590975" />
                    <meta property="twitter:site" content="@faznet" />
                    <meta property="twitter:card" content="summary_large_image" />
                    <meta property="twitter:domain" content="https://www.faz.net" />
                    <meta property="twitter:creator" content="@faznet" />
                    <meta property="twitter:title" content="Neue Häuser: Hier stecken drei in einem" />
                    <meta property="twitter:description" content="Mehrfamilienhäuser sind nachhaltig, Einfamilienhäuser werden geliebt. Ein Haus im bayrischen Landsberg vereint das Beste von beiden." />
                    <meta property="twitter:image:src" content="https://media0.faz.net/ppmedia/aktuell/127915886/1.7502426/twitter_teaser_fplus/ein-gebaeude-wie-eine.jpg" />
                    <meta property="twitter:url" content="https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/das-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html" />
            
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<meta name="author" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="publisher" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="copyright" content="Frankfurter Allgemeine Zeitung GmbH 2001 - 2021"/>
<meta name="distribution" content="global"/>
<meta http-equiv="Imagetoolbar" content="no"/>
<meta name="msApplication-ID" content="microsoft.build.App"/>
<meta name="msApplication-PackageFamilyName" content="microsoft.build_8wekyb3d8bbwe"/>

<meta name="robots" content="index, follow, noarchive"/>



<link href="https://www.faz.net/sharebuttons/css/sharebuttons-1.1.9.min.css" rel="stylesheet"/>

<link rel="stylesheet" href="https://www.faz.net/dist/styles/assets.728f90ce92c5b0d3065f.css">


                





            <link rel="canonical" href="https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/das-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html"/>
    
            
        
                                                        <link rel="alternate" media="only screen and (max-width: 1080px)" href="https://m.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/das-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html"/>
                        
        
<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
        <script type="text/javascript">

                    window.gdprEnabled = true;
                                    window.fazTemplateIsRebrush = false;
            </script>

            <script type="text/javascript">
  window.gdprcfg = window.gdprcfg || {};
  window.gdprcfg.managerID = 528680;
  window.gdprcfg.externalMediaID = '603fad792c5727274aa90a7b';
  window.gdprcfg.privacyUrl = 'https://www.faz.net/datenschutzerklaerung-11228151.html';
  window.gdprcfg.externalMediaUrl = 'https://www.faz.net/faz-net-services/externe-medieninhalte-17435813.html';
</script>

<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
  window._sp_ = {
    config: {
      accountId: 329,
      baseEndpoint: "https://consent.faz.net",
            events: {},
      targetingParams: {
                  fpur: 'false'
              }
    }
  }
</script>

<script type="text/javascript">!function(r){var t={};function o(e){if(t[e])return t[e].exports;var n=t[e]={i:e,l:!1,exports:{}};return r[e].call(n.exports,n,n.exports,o),n.l=!0,n.exports}o.m=r,o.c=t,o.d=function(e,n,r){o.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(n,e){if(1&e&&(n=o(n)),8&e)return n;if(4&e&&"object"==typeof n&&n&&n.__esModule)return n;var r=Object.create(null);if(o.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:n}),2&e&&"string"!=typeof n)for(var t in n)o.d(r,t,function(e){return n[e]}.bind(null,t));return r},o.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(n,"a",n),n},o.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},o.p="",o(o.s=0)}([function(e,n,r){"use strict";r.r(n),window.hasPurAccess=function(){var e=window._sp_&&window._sp_.config&&window._sp_.config.targetingParams&&window._sp_.config.targetingParams.fpur;return"true"===e||!0===e},function(){var e=function(e){var n=document.cookie;if(n&&""!==n)for(var r=n.split(";"),t=0;t<r.length;t++){var o=r[t].trim();if("fpurj="===o.substring(0,"fpurj".length+1))return decodeURIComponent(o.substring("fpurj".length+1))}}(),n=e?e.split(".")[1]:void 0;if(!n)return!1;var r=n.replace(/-/g,"+").replace(/_/g,"/"),t=decodeURIComponent(atob(r).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join("")),o=JSON.parse(t);return!(!o||!o.access)}()&&window._sp_&&window._sp_.config&&window._sp_.config.targetingParams&&(window._sp_.config.targetingParams.fpur="true")}])</script>
                                                                                        

                                <script>
(function (arr) {
  arr.forEach(function (item) {
    if (item.hasOwnProperty('append')) {
      return;
    }
    Object.defineProperty(item, 'append', {
      configurable: true,
      enumerable: true,
      writable: true,
      value: function append() {
        var argArr = Array.prototype.slice.call(arguments),
          docFrag = document.createDocumentFragment();

        argArr.forEach(function (argItem) {
          var isNode = argItem instanceof Node;
          docFrag.appendChild(isNode ? argItem : document.createTextNode(String(argItem)));
        });

        this.appendChild(docFrag);
      }
    });
  });
})([Element.prototype, Document.prototype, DocumentFragment.prototype]);
</script>
                                                                                            

                                <script type="text/javascript">
if (!Element.prototype.matches) {
  Element.prototype.matches =
    Element.prototype.msMatchesSelector || 
    Element.prototype.webkitMatchesSelector;
}

if (!Element.prototype.closest) {
  Element.prototype.closest = function(s) {
    var el = this;

    do {
      if (Element.prototype.matches.call(el, s)) return el;
      el = el.parentElement || el.parentNode;
    } while (el !== null && el.nodeType === 1);
    return null;
  };
}
</script>
                                                                                            

                                <script src="https://static.cleverpush.com/channel/loader/v3LddGcmHMyc4wNxg.js" async></script>
                                                                                            

                                <meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta property="fb:pages" content="1071985116236608" />
                                                                                            

                                <script type="text/javascript">
    var FAZTrack = {
        isTesting: location.href.indexOf("trackLog=true") > -1,
    	start: (new Date().getTime()),
        elapsed: 0,
        lap: (new Date().getTime()),
        gap: 0,
        tockList: [],
        tick: function(tock) {
            this.gap = (new Date().getTime()-this.lap);
            this.elapsed += this.gap;
            this.lap = new Date().getTime();
            this.tockList.push({"tick":this.elapsed, "tock":tock});
            if (window.console && this.isTesting) {
                var t = this.tockList[this.tockList.length - 1];
                var m = t.tock.op?t.tock.op +
                (t.tock.write?" write "+t.tock.write.IQtile.id:"") +
                (t.tock.render?
                (t.tock.render.response && t.tock.render.response.display?
                        " render ":(t.tock.render.response?
                        " no render ":" visible "))+t.tock.render.tile:"") +
                (t.tock.ignore?" hidden "+t.tock.ignore.tile:"") +
                (t.tock.unveil?" unveil "+t.tock.unveil.length+" Bilder":""):"";
                console.log("FAZTrack " + m, this.tockList[this.tockList.length - 1]);
            }
        }
    };
    FAZTrack.tick({"op":"head"});
</script>
<script type="text/javascript">
window.fazSecondaryInfo = {
  "wf": "true" !== "true",
  "poll":{"init": function() {}},
    "N1":{"init": function() {}},
    "T2":{"init": function() {}},
    "T6":{"init": function() {}},
    "T10":{"init": function() {}},
    "T11":{"init": function() {}},
    "T14":{"init": function() {}},
    "T15":{"init": function() {}},
    "P1":{"init": function() {}},
    "P2":{"init": function() {}},
    "P3":{"init": function() {}},
    "P4":{"init": function() {}},
    "P5":{"init": function() {}},
    "P6":{"init": function() {}},
    "P7":{"init": function() {}}
};
</script>
                                                                                            

                                <meta name="pocket-site-verification" content="98bf263f00f5364cb9cb069f1d888f" />
                                                                        
                <script src="https://consent.faz.net/wrapperMessagingWithoutDetection.js"></script>

                 <!-- Google Tag Manager -->
      <style data-gdpr-embedding data-gdpr-embedding-no-placeholder data-gdpr-vendor-id="5e952f6107d9d20c88e7c975"   > <!--
            <script type="text/javascript">
        if (window.fazGTMLoaded === undefined) {
            window.fazGTMLoaded = true;
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5JFJGZ');
            try { console.log("GTM: gtm.start"); } catch (e) {}
        }
    </script>
  
   --> </style>
    
        <link rel="preconnect" href="//_mboxedge26.tt.omtrdc.net"> <link rel="dns-prefetch" href="//_mboxedge26.tt.omtrdc.net"> <script src="//assets.adobedtm.com/101b76c36d9a/3e3b81cff9aa/launch-ae2dd1b4fde7.min.js" type="text/javascript"></script>

        <script type="text/javascript">
	window.FAZ = window.FAZ || {};

	FAZ.Configuration = {
		MINIFIED_RESOURCES : "true",
        PATH_PREFIX : "/2021.35.2",
        CURRENT_VERSION : "2021.35.2",
		HOSTNAME_SECURE: "https://www.faz.net",
		HOSTNAME: "https://www.faz.net",
		REDIRECT: "/",
		PARTNER_NAVIGATION :  false 	};
    FAZ.Configuration.CURRENT_HOSTNAME = window.location.href.indexOf('https') === 0 ? FAZ.Configuration.HOSTNAME_SECURE : FAZ.Configuration.HOSTNAME;

    FAZ.SocialMedia = FAZ.SocialMedia || {};
    FAZ.SocialMedia.mostSharedUrl = "aHR0cHM6Ly9mYXotdG1zLXZhcm5pc2gucnRyc3VwcG9ydC5kZS93aWRnZXRzL21vc3RzaGFyZWQ/bmFtZV9vZl9jYWxsYmFjaz1tb3N0U2hhcmVkQ2FsbGJhY2tfJHt0YWJJZH0mbm9fb2ZfZGF5cz0xJm5vX29mX3Jlc3VsdHM9JHtudW1iZXJPZkVudHJpZXN9JnNlY3Rpb249JHtwYWdlfQ=="

    FAZ.Follow = {
      url: "https://faz-snacks-prod.azurewebsites.net/api/v1"
    }
</script>
<script type="text/javascript">
    //<![CDATA[
    var FAZBase = "https://www.faz.net";
    if (window.FAZTrack === undefined)
        var FAZTrack = {tick:function(){}};
    //]]>

    window.gtmDisabled = 'false';
</script>

<script src="https://www.faz.net/js/jquery-2.1.1.min.533adf8a.js" type="text/javascript"></script>


<script src="https://www.faz.net/js/jquery_all.min.8282a139.js" type="text/javascript"></script>
<script src="https://www.faz.net/js/all_scripts.min.2a64977c.js" type="text/javascript"></script>


    <!--__IVW ADSC-Variablen__-->
<script type="text/javascript">
	var adsc_ressort = 'Aktuell_Wirtschaft';
	var adsc_rubrik = 'Wohnen_Bauen_NeueHaeuser';
	var adsc_layout = 'rubrik';
	var adsc_is_podcast =  false ;
	var adsc_paywall =  false ;
        		var adsc_billboard = true;
        	var adsc_keyword = 'immowelt';
	var adsc_search = '';
	var adsc_sb = '100';
	var adsc_mr = '100';
	var adsc_sk = '100';
	var adsc_contentwidth = 1060;
    var adsc_sticky = true;
	var adsc_hide_plista = !true;

            var ToM = false;
        if(ToM) {
            adsc_keyword = adsc_keyword == ""?"ToM":adsc_keyword+",ToM";
        }
    </script>
<!--__Ende IVW ADCS-Variablen__-->

    
        <script src="https://static.faz.net/f6/ad/faz/iq.faz.net/V2/dist/FAZ_secondary-info.min.js" type="text/javascript"></script>
    
<script data-ivw-iam-script="" data-src="https://script.ioam.de/iam.js" data-gdpr-vendor-name="IVW"></script>
<link rel="prefetch" as="script" href="https://data-4ede7e9c86.faz.net/sensor.modern.ncl.min.js" data-name="ima">
  <script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>


<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>

<script src="https://www.faz.net/dist/scripts/jquery.727bdeec41fa134b5c3a.js"></script><script>sessionStorage.fazGoldSansLoaded&&document.documentElement.classList.add("wf-active"),function(e){e.className=e.className.replace(/\bo-Js-is-disabled\b/,"o-Js-is-enabled")}(document.documentElement)</script><script async src="https://www.faz.net/dist/scripts/webfontloader.196c7791949879c0ba0d.js"></script><script src="https://www.faz.net/dist/scripts/main_faz-gdpr.208700c5c620389da373.js"></script>
        
                </head>
                    <body>
                            <noscript>
        <style>
            #version,
            div:not(.faz-no-js) {
                display:none !important;
            }
            div.faz-no-js * {
                display:block !important;
            }
            div.faz-no-js-nav span * {
                display: inline !important;
            }
        </style>
        <div class="faz-no-js">
            <div>
                <p><b>Warum sehe ich FAZ.NET nicht?</b></p>
                <span>Sie haben Javascript für Ihren Browser deaktiviert.<br>Aktivieren Sie Javascript jetzt, um unsere Artikel wieder lesen zu können.</span>
                <div class="faz-no-js-nav">
                <span>
                                                                <a href="/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">AGB</a>
                                                                <a href="/datenschutzerklaerung-11228151.html">Datenschutz</a>
                                                                <a href="/faz-net-impressum-112096.html">Impressum</a>
                                    </span>
                </div>
            </div>
        </div>
    </noscript>
    
        

<div class="js-adobe-digital-data is-Invisible" data-digital-data="{&quot;editorial&quot;:{&quot;product&quot;:&quot;F.A.S.&quot;},&quot;site&quot;:{&quot;digitalAsset&quot;:&quot;faz.net&quot;},&quot;page&quot;:{&quot;name&quot;:&quot;1.7502721&quot;,&quot;ressort&quot;:&quot;Wirtschaft&quot;,&quot;subressort1&quot;:&quot;Wohnen&quot;,&quot;subressort2&quot;:&quot;Bauen&quot;,&quot;type&quot;:&quot;storytelling&quot;,&quot;title&quot;:&quot;Neue H&auml;user: Hier stecken drei in einem&quot;,&quot;seoTitle&quot;:&quot;Das Beste aus Mehrfamilien- und Einfamilienhaus in einem&quot;},&quot;article&quot;:{&quot;author&quot;:&quot;Judith Lembke&quot;,&quot;publishedFirst&quot;:&quot;26.08.2021 14:52&quot;,&quot;publishedLast&quot;:&quot;02.09.2021 12:32&quot;,&quot;type&quot;:&quot;Bezahlartikel&quot;,&quot;pagination&quot;:{&quot;showOnePage&quot;:true}}}"></div>
        

<script type="text/javascript">
    (function () { 
        
        var _getCookieValue = function (key) {
            var cookie = document.cookie;

            if (cookie && cookie !== '') {
                var items = cookie.split(";");
                for (var i = 0; i < items.length; i++) {
                    var value = items[i].trim();
                    if (value.substring(0, key.length + 1) === (key + '=')) {
                        return decodeURIComponent(value.substring(key.length + 1));
                    }
                }
            }
        };

        
        var _b64DecodeUtf8 = function (str) {
            return decodeURIComponent(atob(str).split('').map(function(c) {
                return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2);
            }).join(''));
        }

        
        var _getAccessInfo = function () {
            var fptCookieValue = _getCookieValue("fpt");

            if (!fptCookieValue) {
                return;
            }

            var fptString = fptCookieValue ? _b64DecodeUtf8(fptCookieValue) : undefined;

          if (fptString && fptString.length) {
                          var accessInfo = JSON.parse(fptString)

                if (accessInfo && accessInfo.type) {
                    return accessInfo;
                }
            }
        }

        window.dataLayer = window.dataLayer || [];

                var layer = {"last-updated":"2021-09-02 12:32","first-publication":"2021-08-26 14:52","breadcrumb":{"path":["FAZ Pay","Wirtschaft","Wohnen","Bauen","Neue Häuser"]},"paginierung":{"aktPage":1,"maxPage":1,"showOnePage":false},"customerInfo":{"usedProduct":{"sku":null,"name":null}},"page":{"contentParent":"FAZ.NET","contentType":"storytelling","contentId":"1.7502721","contentName":"Hier stecken drei in einem","contentTitle":"Neue Häuser: Hier stecken drei in einem","contentSEOName":"Das Beste aus Mehrfamilien- und Einfamilienhaus in einem"},"accessInfo":{"type":"noaccess"},"event":"dataLayerReady"};

        accessInfo = _getAccessInfo();
        if (accessInfo) {
                        layer.accessInfo = accessInfo;
            layer.customerInfo = {
                    usedProduct: {
                    sku: accessInfo.sku,
                    name: accessInfo.message
                }
            };
        }

        dataLayer.push(layer);
    })();
</script>

        

<div class='is-Invisible' data-ivw-page-attributes='{"st":"faz","cp":"Faz_Wirtschaft_Wohnen","sc":"yes","sv":"in"}'></div>
<div class='is-Invisible' data-ivw-page-attributes-anonymous='{"st":"faz","cp":"Faz_Wirtschaft_Wohnen","dn":"data-4ede7e9c86.faz.net"}'></div>

        <script type="text/javascript">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</script>
                                                                                        

                            <script>
if (location.href.search(/-16342557(-p[0-9]+)?\.html/) !== -1 || location.href.search(/-16342559(-p[0-9]+)?\.html/) !== -1){

  window.fazSecondaryInfo = {
    "wf": false,
    "poll":{"init": function() {}},
    "N1":{"init": function() {}},
    "T2":{"init": function() {}},
    "T6":{"init": function() {}},
    "T10":{"init": function() {}},
    "T11":{"init": function() {}},
    "T14":{"init": function() {}},
    "T15":{"init": function() {}},
    "P1":{"init": function() {}},
    "P2":{"init": function() {}},
    "P3":{"init": function() {}},
    "P4":{"init": function() {}},
    "P5":{"init": function() {}},
    "P6":{"init": function() {}},
    "P7":{"init": function() {}},
    "config" : {"classAdContainerStateIsDisplayed": false},
    "adEngineLog": function(){}
  };

  if (typeof $3 !== undefined) {
    $3( document ).ready( function() {
      var p3 = $3('#cna-P3');

      if (p3 && p3.parent()) {
        p3.parent().remove();
      }
    });
  }
}
</script>
                                                                                            

                                <script>
$( document ).ready(function() {
  $(".gh-LogoStage").find(".gh-IconFazObjection").attr('href', 'https://www.faz.net/einspruch/');
	console.log("9823423");
});

</script>
                                                                                            

                                <script type="text/javascript">
jQuery(function() {
   if (window.adsc_rubrik == 'Thema') {
     jQuery("div.TeaserBox").css({"margin-top":0});
     jQuery("div.TeaserBox div.Teaser620:eq(0)").addClass("First");
   }
});
</script>
                                                                                            

                                <script type="text/javascript">
$(window).load(function() {
if ($(".event-faz-net-stellenmarkt-wrapper").length && $("#subRessort_2_1981").length)
 {
   $(".event-faz-net-stellenmarkt-wrapper").insertAfter("#subRessort_2_1981");
 }
  
});
</script>
                                                                                            

                                <!-- remove rightToBuy rl 12042017 -->
<script type="text/javascript">
$(window).load(function() {
 if(window.location.pathname.indexOf("/asv/")==0)
 {
    $( "p span.rechtehinweis" ).detach();
 }

});
</script>

                                                                                <div id="cookieContainer">
    </div>

        
            <div class="FAZPageWrapper storyTmpl o-GlobalWrapper-has-slim-header" id="TOP">
    
    
            
<div class="prnShortURL js-short-url">https://www.faz.net/-ij5-af56p</div>

    





<div                  id="js-global-header-mega-menu"
            aria-hidden="true"
            class="js-global-header-mega-menu"
          >
    <div class="js-lay-Mega-Menu lay-MegaMenu">
        <div class="o-GlobalWrapper">
            <div class="lay-MegaMenu_ContentWrapper">
                <button class="lay-MegaMenu_Close lay-MegaMenu_Close-is-button o-Icon gh-IconMegaMenuClose js-global-header-mega-menu-close">
                    <span class="o-VisuallyHidden">Menü schließen</span>
                </button>

                <div class="o-Grid">
                    <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-md-14 o-Grid_Col-sm-14">
                        <div class="o-Grid">
                            <div class="o-Grid_Col o-Grid_Col-14">
                                <div class="lay-MegaMenu_LabelWrapper">
                                    <p class="lbl-Base lbl-Base-has-bar lbl-Base-is-inverted lay-MegaMenu_Label">Ressorts</p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-md-14 o-Grid_Col-sm-14">
                        <div class="o-Grid">
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/politik/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Politik</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/bundestagswahl/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bundestagswahl</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/inland/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Inland</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/ausland/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Ausland</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/staat-und-recht/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Staat und Recht</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/die-gegenwart/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Die Gegenwart</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/politische-buecher/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Politische Bücher</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/geschichte/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Geschichte</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/europa-denken/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Europa denken</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/briefe-an-die-herausgeber/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Briefe an die Herausgeber</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/china-heute/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#cd0102;"
                                                                        
                                                                        >China heute</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/wirtschaft/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Wirtschaft</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/digitec/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Digitec</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/unternehmen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Unternehmen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/mittelstand/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mittelstand</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/konjunktur/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Konjunktur</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/wohnen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wohnen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/auto-verkehr/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Auto & Verkehr</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/klima-energie-und-umwelt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Klima, Energie und Umwelt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/arm-und-reich/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Arm und reich</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://immobilienmarkt.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Immobilienmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://cmk.faz.net/cms/microsite/12797/unternehmensfuehrung-im-mittelstand"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#58A2BC;"
                                                                        
                                                                        >Eine nachhaltige Geschäftsidee</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/waermedaemmung/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#ffa200;"
                                                                        
                                                                        >Wärmedämmung</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/neudenken/das-magazin-fuer-innovation-und-zukunftsfaehigkeit-17122704.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#FF3C00;"
                                                                        
                                                                        >neudenken – Magazin für Innovation & Zukunftsfähigkeit</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/vor-denker/vor-denker-hub-15991774.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#4f6ea6;"
                                                                        target="_blank"
                                                                        >VorDenker (Corporate) Digital Responsibility</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/finanzen/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Finanzen</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/meine-finanzen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Meine Finanzen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/finanzmarkt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Finanzmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Börsen & Märkte</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://musterdepot.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        rel="nofollow">Mein Depot </a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://boersenlexikon.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Börsenlexikon</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://boersenspiel.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Börsenspiel</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/partnerfuerdenmittelstand/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color: #f08200 ;"
                                                                        
                                                                        >Partner für den Mittelstand</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://cmk.faz.net/cms/microsite/12675/covid-19-folgen-auf-flughaefen-nicht-ausblenden"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#327FA3;"
                                                                        
                                                                        >UNLISTED INFRASTRUCTURE</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/zinsfalle/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color: #e61d50 ;"
                                                                        
                                                                        >Zinsfalle</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/feuilleton/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Feuilleton</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/debatten/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Debatten</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/buecher/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bücher</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/medien/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Medien</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/kino/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kino</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/pop/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Pop</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/buehne-und-konzert/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bühne und Konzert</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/kunst-und-architektur/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kunst und Architektur</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/kunstmarkt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kunstmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/familie/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Familie</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://tv.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >TV- & Radioprogramm</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/karriere-hochschule/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Karriere & HochSchule</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/buero-co/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Büro & Co</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/hoersaal/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Hörsaal</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/klassenzimmer/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Klassenzimmer</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/die-karrierefrage/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Die Karrierefrage</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Aktuelle Stellenangebote</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://bildungsmarkt.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Bildungsmarkt</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/sport/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Sport</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/fussball/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Fußball</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/formel-1/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Formel 1</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/mehr-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mehr Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/us-open/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >US Open</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/sportpolitik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sportpolitik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Rhein-Main-Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/faz-net-services/sport-live-ticker/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Sport Live</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/sport-ergebnisse/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sport-Ergebnisse</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/gesellschaft/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Gesellschaft</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/menschen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Menschen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/kriminalitaet/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kriminalität</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/ungluecke/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Unglücke</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/gesundheit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Gesundheit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/tiere/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Tiere</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/smalltalk/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Smalltalk</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/jugend-schreibt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Jugend schreibt</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://50plus.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Best Ager</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/cybersecurity/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#07489a;"
                                                                        
                                                                        >Cybersecurity</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/stil/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Stil</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/mode-design/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mode & Design</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/essen-trinken/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Essen & Trinken</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/leib-seele/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Leib & Seele</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/trends-nischen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Trends & Nischen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/quarterly/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Quarterly</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/ikea"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Ikea-Gutscheine</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/flaconi"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Flaconi-Gutscheine</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://cmk.faz.net/cms/microsite/12950/auf-ein-glas-wein-mit-jan-delay"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#AAB6FF;"
                                                                        
                                                                        >Auf ein Glas Wein mit ...</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/ausstattung-im-home-office/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#b80000;"
                                                                        
                                                                        >Ausstattung im Home-Office</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/rhein-main/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Rhein-Main</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/frankfurt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Frankfurt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/region-und-hessen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Region und Hessen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/wirtschaft/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wirtschaft</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/kultur/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kultur</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://rhein-main-veranstaltungen.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Veranstaltungen</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/technik-motor/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Technik & Motor</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/motor/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Motor</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/elektromobilitaet/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Elektromobilität</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/technik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Technik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/digital/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Digital</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://allesbeste.faz.net"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Testberichte</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/otto"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >OTTO-Gutscheine</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/saturn"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Saturn-Gutscheine</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://cmk.faz.net/cms/microsite/12654/aufgeladen-in-die-zukunft"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#F50537;"
                                                                        
                                                                        >Aufgeladen in die Zukunft</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://cmk.faz.net/cms/microsite/12603/eine-frage-des-guten-tons"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#F50537;"
                                                                        
                                                                        >Eine Frage des guten Tons</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/klimaschutz-braucht-vielfalt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#004577;"
                                                                        
                                                                        >Klimaschutz braucht Vielfalt</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/wissen/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Wissen</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/medizin-ernaehrung/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Medizin & Ernährung</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/weltraum/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Weltraum</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/leben-gene/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Leben & Gene</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/erde-klima/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Erde & Klima</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/physik-mehr/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Physik & Mehr</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/archaeologie-altertum/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Archäologie & Altertum</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/geist-soziales/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Geist & Soziales</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/forschung-politik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Forschung & Politik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/ab-in-die-botanik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Ab in die Botanik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/netzraetsel/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Netzrätsel</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/reise/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Reise</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://wetter.faz.net"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Wetter</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/urlaub-am-wasser-in-bayern-nichts-fuer-wasserscheue/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color: #25b3e8 ;"
                                                                        
                                                                        >Urlaub am Wasser in Bayern – Nichts für Wasserscheue</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/familienurlaub-istrien/familienurlaub-5-gruende-warum-sie-2021-istrien-besuchen-muessen-17338354.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#ff0a54;"
                                                                        
                                                                        >Familienurlaub Istrien</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://leserreisen.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color: #0d94b9 ;"
                                                                        
                                                                        >F.A.Z. Leserreisen</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/expedia"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#8f8f8f;"
                                                                        
                                                                        >Expedia-Gutscheine</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                </div>

                                    <div class="lay-MegaMenu_AdditionalServicesWrapper">
                        <div class="o-Grid">
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="https://www.faz.net/aktuell/das-beste-von-fplus/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="F+"
                                                
                                                >F+</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="http://blogs.faz.net/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Blogs"
                                                target="_blank"
                                                >Blogs</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://www.faz.net/podcasts/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Podcasts"
                                                
                                                >Podcasts</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="https://www.faz.net/multimedia/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Multimedia"
                                                
                                                >Multimedia</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://www.faz.net/video/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Video"
                                                
                                                >Video</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://www.faz.net/aktuell/fotografie/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Fotografie"
                                                
                                                >Fotografie</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="https://www.faz.net/themen/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Themen"
                                                
                                                >Themen</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://fazarchiv.faz.net/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Archiv"
                                                target="_blank"
                                                >Archiv</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="http://www.fazkongress.de"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="F.A.Z.-Kongress"
                                                target="_blank"
                                                >F.A.Z.-Kongress</a>
                                        </p>
                                    </section>
                                </div>
                                                    </div>
                    </div>
                                                        

                                <div class="lay-MegaMenu_Sitemap">
  <div class="o-Grid">
    <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
      <p class="lay-MegaMenu_SitemapTitle">Information</p>
      <ul class="lay-MegaMenu_SitemapList">
                        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/kontakt-1/schreiben-sie-uns-11127932.html">Kontakt</a></li>
        
                        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
        
                            <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
        
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>

                        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/faz-net-impressum-112096.html">Impressum</a></li>
              </ul>
    </div>
    <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
      <p class="lay-MegaMenu_SitemapTitle">Verlag</p>
      <ul class="lay-MegaMenu_SitemapList">
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://abo.faz.net/">Abo-Angebote</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.media/">Mediadaten/Werbung</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.media/rubrikenanzeigen/traueranzeigen/">Traueranzeigen</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/presse/">Presse</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/">Über die F.A.Z.</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://freiheitimkopf.de/">Freiheit im Kopf</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/jobs-bei-der-f-a-z/">Jobs bei der F.A.Z.</a></li>
</ul>
    </div>
    <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
      <p class="lay-MegaMenu_SitemapTitle">FAZ.NET</p>
      <ul class="lay-MegaMenu_SitemapList">
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/redaktion/">Redaktion</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://blogs.faz.net/">Blogs</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/hilfe/welche-newsletter-gibt-es-und-wie-koennen-sie-diese-abonnieren-11131621.html">Newsletter</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://epaper.faz.net/">E-Paper</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/faz-net-services/apps/">Mobile Angebote</a></li>
      </ul>
    </div>
    <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
      <p class="lay-MegaMenu_SitemapTitle">Service</p>
      <ul class="lay-MegaMenu_SitemapList">
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/faz-net-services/widgets/rss-feed-nichts-verpassen-mit-den-rss-angeboten-von-faz-net-11124617.html">RSS</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://stellenmarkt.faz.net/">Stellenmarkt</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/">Börsen & Märkte</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://gutscheine.faz.net/">Gutscheine</a></li>
        <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://lebenswege.faz.net/">Lebenswege</a></li>
      </ul>
    </div>
  </div>
</div>
                                            <div class="lay-MegaMenu_Copyright">
                                        <p class="lay-MegaMenu_CopyrightText">© Frankfurter Allgemeine Zeitung GmbH 2001–2021<br>Alle Rechte vorbehalten.</p>
                </div>
            </div>
        </div>
    </div>
</div>

    <div id="js-lay-Login" class="js-lay-Login lay-Login" aria-hidden="true">
        <div class="o-GlobalWrapper">
            <div class="lay-Login_ContentWrapper">

                <div class="js-lay-Login_ContentWrapper_Inner lay-Login_ContentWrapper_Inner">
                    <!-- Placeholder for login -->
                                    </div>

                
    
    <button class="js-lay-Login_Close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Login abbrechen</span>
    </button>
            </div>
        </div>
    </div>

<header role="banner" class="gh-MainNav gh-MainNav-is-visible gh-MainNav-is-sticky js-global-header-main-nav-sticky gh-MainNav-is-storytelling">
        
    <div class="gh-MainNav_StickyContainer js-som-Header">
      <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
        <nav class="o-Grid_Col o-Grid_Col-does-fit-to-content">
                <a href="https://www.faz.net/aktuell/"
       class="gh-MainNav_Home js-gh-MainNav_Home"
            adobe-track="true"
    track-position="Sticky Header"
    track-subposition="Navigation"
    track-element="Home Icon"
    track-label="Ohne Aktualisierung"
    >
                        <span class="o-Icon o-Icon-home gh-MainNav_HomeIcon">
                            <span class="o-VisuallyHidden">Startseite</span>
                        </span>
      <span class="gh-MainNav_HomeCounter o-VisuallyHidden js-global-header-link-counter-wrapper">
                <span class="o-VisuallyHidden">:</span>
                <span class='js-global-header-link-counter'
                      data-placement-service-url="https://www.faz.net/placingservice/"
                      data-aktuell-id="2.1648"
                      data-placement-service-delay="30">0</span>
                <span
                    class="o-VisuallyHidden js-global-header-link-counter-descriptor"> neue oder aktualisierte Artikel.</span>
              </span>
    </a>
        </nav>

        <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
          <button type="button"
                  data-related-layer="js-global-header-mega-menu"
                  aria-expanded="false"
                  adobe-track="true"
    track-position="Header"
    track-subposition="Aktion"
    track-element="Burger Menu"
    track-label="N/A"
                  class="gh-BurgerBtn gh-Hoverable js-global-header-mega-menu-open">
                    <span class="o-Icon gh-BurgerBtn_Icon">
                        <span class="o-VisuallyHidden">Ressorts</span>
                    </span>
          </button>
        </div>

        <div class="o-Grid_Col">

          <div class="gh-MainNav_CenterPart">
            <a href="/aktuell/"
               class="gh-IconBtn"
                    adobe-track="true"
    track-position="Sticky Header"
    track-subposition="Navigation"
    track-element="FAZ Logo"
    track-label="N/A"
            >
              <span class="gh-IconFazShort"></span>
            </a>
                                                                  <a href="https://www.faz.net/aktuell/wirtschaft/wohnen/"
                   class="gh-MainNav_Ressort gh-Hoverable"
                        adobe-track="true"
    track-position="Sticky Header"
    track-subposition="Navigation"
    track-element="Mitte"
    track-label="Wohnen"
                    
                    
                >
                    Wohnen
                </a>
                        </div>

        </div>

        <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
          <button class="js-layer-sharing-open gh-MainNav_SocialBtn gh-Hoverable" data-open-on-hover="true" data-related-layer="js-sharing-layer-1">
            Teilen <span class="o-Icon gh-MainNav_SocialOpenIcon"></span>
          </button>
        </div>

                      <div class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-MainNav_MerkenWrapper">
              <ul class="js-ctn-PageFunctions_Bookmark ctn-PageFunctions_List js-sharebuttons"
                  data-services="merken"
                  data-mode="small-with-text"
                  data-merken-value-description="Merken"
                  data-merken-li-class-template="gh-MainNav_SocialBtn"
                  data-merken-inner-class-template="js-btn-Base_Icon gh-MainNav_FavoriteIcon"
                  data-merken-a-class-template="js-btn-Base_Link "
                  data-content-id="1.7502721"
                  data-merken-type-name="STORYTELLING"
                  data-tracking-position="Sticky Header"
                  data-merken-needs-init="true">
              </ul>
            </div>
          
      </div>
    </div>

        <div hidden aria-hidden="true">
          <button data-related-layer="js-lay-Login"
                adobe-track="true"
    track-position="Header"
    track-subposition="Aktion"
    track-element="Login"
    track-label="N/A"
            class="gh-IconBtn js-lay-Login_Open">
      <span class="o-Icon gh-Icon gh-IconLoggedOut o-Icon-faz-id-reader-avatar-logged-out"></span>
    </button>
    <button data-related-layer="js-lay-Login"
                adobe-track="true"
    track-position="Header"
    track-subposition="Aktion"
    track-element="Login"
    track-label="N/A"
            class="is-Invisible gh-IconBtn js-lay-Login_Open js-lay-Logout_Open ">
      <span class="o-Icon gh-Icon gh-IconLoggedIn o-Icon-faz-id-icon-id-with-strong-outline"></span>
    </button>
    </div>

            

    
<div id="js-sharing-layer-1" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper    ctn-Sharing_ContentWrapper-is-in-header">
        <div class="ctn-Sharing_LayerWrapper o-GlobalWrapper ctn-Sharing_LayerWrapperHeader">
                        <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-13">
                                                                            <div class="lay-Sharing_ContainerFunctions">
                                                                    <div class="ctn-PageFunctions ">
                                                                                    <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="empfehlen,comment"
                                                data-mode="small-with-text"
                                                data-comment-value="0"
                                                data-empfehlen-value="0"
                                                data-empfehlen-a-class-template="js-recommend-link"
                                                data-empfehlen-needs-init="true"
                                                data-content-id="1.7502721"
                                                data-empfehlen-type="STORYTELLINGSUGGEST"
                                                data-content-path="2.252/2.1648/2.1686/2.2003/2.4017/2.2321"
                                                data-tracking-position="Sticky Header"
                                            >
                                            </ul>
                                                                                                                            <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="drucken"
                                                data-mode="small"
                                                data-merken-type-name="STORYTELLING"
                                                data-tracking-position="Sticky Header">
                                            </ul>
                                                                                                                            <ul class="js-ctn-PageFunctions_Bookmark ctn-PageFunctions_List js-sharebuttons "
                                                data-services="merken"
                                                data-mode="small"
                                                data-merken-a-class-template="js-btn-Base_Link "
                                                data-content-id="1.7502721"
                                                data-merken-type-name="STORYTELLING"
                                                data-merken-needs-init="true"
                                                data-tracking-position="Sticky Header">
                                            </ul>
                                                                            </div>
                                                                                                  <ul class="som-Buttons js-sharebuttons"
                                      data-services="mail,facebook,twitter,pocket,xing,linkedin,flipboard,facebook-messenger,whatsapp,"
                                      data-mode="button"
                                      data-custompermalink="https://www.faz.net/-h81-af56p"
                                      data-customsharelink="https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/das-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html"
                                      data-tracking-position="Sticky Header"
                                                                            data-mail-onclick="toggleMail('Neue H\u00E4user',
                                                                      'Hier stecken drei in einem',
                                                                      'Neue H\u00E4user: Hier stecken drei in einem',
                                                                      'Judith Lembke',
                                                                      'https:\/\/www.faz.net\/-h81-af56p',
                                                                      'Mehrfamilienh\u00E4user sind nachhaltig, Einfamilienh\u00E4user werden geliebt. Ein Haus im bayrischen Landsberg vereint das Beste von beiden.')"
                                      data-twitter-twittertext=""
                                      data-twitter-twitterhashtags="fplus">
                                  </ul>
                                                                                                      <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
    <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">https://www.faz.net/-h81-af56p</span>
  </p>
                                                            </div>
                                            </div>
                </div>

                                        
    
    <button class="js-layer-sharing-close lay-Base_Close-is-medium lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
    </button>
            </div>
        </div>
    </div>
</div>

    </header>

    <div class="is-Invisible">             
    
    
    
                    			<script type="application/ld+json">
			{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/","name":"FAZ.NET"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/wirtschaft/","name":"Wirtschaft"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/wirtschaft/wohnen/","name":"Wohnen"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/","name":"Bauen"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/","name":"Neue Häuser"}},{"@type":"ListItem","position":6,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/das-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html","name":"Das Beste aus Mehrfamilien- und Einfamilienhaus in einem"}}]}
		</script>
	        
        <nav class="nvg-Breadcrumb " role="navigation">
            <ul class="nvg-Breadcrumb_List o-Grid o-Grid-is-on-baseline">

                                                                                                                                         
                                                <li class="o-Grid_Col o-Grid_Col-does-fit-to-content nvg-Breadcrumb_Item">
                                                    <a href="https://www.faz.net/aktuell/wirtschaft/" class="nvg-Breadcrumb_Link">
                        
                                                    <span>Wirtschaft</span>
                        
                                                    </a>
                                                </li>
                                                                                                         
                                                <li class="o-Grid_Col o-Grid_Col-does-fit-to-content nvg-Breadcrumb_Item">
                                                    <a href="https://www.faz.net/aktuell/wirtschaft/wohnen/" class="nvg-Breadcrumb_Link">
                        
                                                    <span>Wohnen</span>
                        
                                                    </a>
                                                </li>
                                                                                                         
                                                <li class="o-Grid_Col o-Grid_Col-does-fit-to-content nvg-Breadcrumb_Item">
                                                    <a href="https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/" class="nvg-Breadcrumb_Link">
                        
                                                    <span>Bauen</span>
                        
                                                    </a>
                                                </li>
                                                                                                         
                                                <li class="o-Grid_Col o-Grid_Col-does-fit-to-content nvg-Breadcrumb_Item">
                                                    <a href="https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/" class="nvg-Breadcrumb_Link">
                        
                                                    <span>Neue H&auml;user</span>
                        
                                                    </a>
                                                </li>
                                    
                                    <li class="o-Grid_Col o-Grid_Col-does-fit-to-content nvg-Breadcrumb_Item">
                        <h1>Das Beste aus Mehrfamilien- und Einfamilienhaus in einem</h1>
                    </li>
                
            </ul>
        </nav>
        </div>

            




                                                

<div class="js-lay-AudioPlayer lay-AudioPlayer"
     data-podcast-service-url="https://www.faz.net/podcast-service/episode/"
     data-player-script-url="https://dynamic.faz.net/fem/audio-player-v3/embed.js" data-player-enable-autoplay="true"
     data-player-enable-autoload="false">
  <div id="player-teaser" class="lay-AudioPlayer-inner" data-variant="xl"></div>
</div>







<div id="FAZContent" class="Artikel wide-main-content" >
                         <span itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/das-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html">
                                                    </span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="url" content="https://www.faz.net" />
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.faz.net/img/fazlogo_home.png" />
                <meta itemprop="width" content="390" />
                <meta itemprop="height" content="60" />
            </span>
            <meta itemprop="name" content="Frankfurter Allgemeine Zeitung" />
        </span>
    
    
    
    
        
    
                


    
                            











                
    
			<script type="application/ld+json">
			{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/wirtschaft/wohnen/bauen/neue-haeuser/das-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html"},"headline":"Hier stecken drei in einem","publisher":{"@type":"Organization","name":"Frankfurter Allgemeine Zeitung","url":"https://www.faz.net","logo":{"@type":"ImageObject","url":"https://www.faz.net/img/fazlogo_home.png","width":"390","height":"60"}},"description":"Mehrfamilienhäuser sind nachhaltig, Einfamilienhäuser werden geliebt. Ein Haus im bayrischen Landsberg vereint das Beste von beiden.","datePublished":"Thu Aug 26 14:52:01 CEST 2021","dateModified":"Thu Sep 02 12:32:24 CEST 2021","image":{"@type":"ImageObject","url":"https://media0.faz.net/ppmedia/aktuell/127915886/1.7502426/default/ein-gebaeude-wie-eine.jpg","width":"940","height":"627"},"isAccessibleForFree":"http://schema.org/False","author":{"@type":"Person","name":"Judith Lembke","url":"https://www.faz.net/redaktion/judith-lembke-11104283/judith-lembke-11104283.html","image":{"@type":"ImageObject","url":"https://media0.faz.net/ppmedia/redaktion/1569236123/1.6281620/avatar80x80/autorenportraet-lembke-judith.jpg","width":"80","height":"80"}}}
		</script>
	
<div class="js-atc-ContainerStorytellingHtml o-FullViewport">                     <style>
      .storyContainer {
        visibility: hidden;
        opacity: 0;
      }

      .ctn-PaywallInfo {
        top: 100vh;
      }
      .storyContainer .copy p i {
      	font-style: italic;
      }
    </style> 
<link rel="stylesheet" href="//dynamic.faz.net/red/storytelling-lab/public/css/screen.css" media="all"> 
<link href="//dynamic.faz.net/red/2017/map-tool/static/css/app.css" rel="stylesheet"> 
<style>
		.storyContainer .copy p {
			margin-bottom: 2.5rem;
		}

		.storyContainer .copy p:last-child,
		.storyContainer .copy p:last-of-type {
			margin-bottom: 0;
		}

		.storyContainer .col, .storyContainer [class*="col-"] {
			padding: 0 .5rem 2.5rem;
		}

		.storyContainer .caption {
			padding-bottom: 0;
		}

		.storyContainer .col-12 .caption {
			padding-bottom: 0;
		}
		@media screen and (max-width: 35.5em) {
			.storyContainer .col-12 .caption {
				padding-bottom: 0;
			}
			.storyContainer .foto-grid .grid+.caption {
				padding-bottom: 10px;
			}
		}

		.storyContainer .foto-grid .grid+.caption {
			padding-bottom: 10px;
		}
		.storyContainer .copy h2,
		.storyContainer .copy h3 {
		    margin-bottom: 1em;
		}
    </style> 
<div class="storyContainer storyContainer--white-background"> 
 <div class="display-wrap display-wrap--show"> 
  <div class="grid grid-center grid--no-background grid--relative grid-noBottom"> 
   <div class="col-12"> 
    <div class=" "> 
     <figure class="image"> 
      <div class="image__wrapper image--loading"> 
       <img src="data:image/gif;base64,R0lGODlhAwACAIAAAP///wAAACH5BAEAAAAALAAAAAADAAIAAAIChF8AOw==" data-sizes="auto" data-srcset="//www.faz.net/ppmedia/1.7502426/default-retina,
		//www.faz.net/ppmedia/1.7502426/default 680w" data-src="//www.faz.net/ppmedia/1.7502426/default-retina" class="lazyload" alt=""> 
      </div> 
     </figure> 
     <div class="intro kein intro--bottom intro--standalone intro--black"> 
      <div class="grid grid--no-background grid-center"> 
       <div class="col-6_xs-11"> 
        <h2 class="h1"><br>Hier stecken drei in einem</h2> 
        <small class="font-small">Von JUDITH LEMBKE (Text) und VERENA MÜLLER (Fotos)</small> 
       </div> 
      </div> 
     </div> 
    </div> 
   </div> 
  </div> 
  <div class="grid grid-center"> 
   <div class="col-6_xs-11"> 
    <p class="copy copy--intro"> 29. August 2021 · Mehrfamilienhäuser sind nachhaltig, Einfamilienhäuser werden geliebt. Ein Haus im bayrischen Landsberg vereint das Beste von beiden. </p> 
   </div> 
  </div> 
  <div class="grid grid-center"> 
   <div class="col-6_xs-11"> 
    <div class="copy copy--"> 
     <p><u>D</u>as Einfamilienhaus frisst zu viel Platz, Baumaterial und Energie. Es zersiedelt und versiegelt die Landschaft, und zu ihrer Verdieselung trägt es auch bei, denn seine Bewohner pendeln meist mit dem Auto. Geht es nach Stadtplanern und Klimaschützern, hat dieser Gebäudetyp ausgedient.</p> 
     <p>Das Einfamilienhaus verbindet Innen und Außenraum wie keine andere Wohnform. Terrassentür auf, und der Bewohner steht im Grünen. Hat es mehr als eine Etage, entzerren sich öffentliche und private Räume. Unten speisen die Gäste, oben schlafen die Kinder. Die meisten Deutschen wollen im Einfamilienhaus wohnen.</p> 
     <p>Es ist ein Dilemma. Aus Gründen der Nachhaltigkeit sollten keine neuen Einfamilienhäuser mehr entstehen, sehr viele Menschen wollen aber eins.</p> 
     <p>Wie wäre es aber, ein Haus für mehrere Familien zu entwerfen, das nicht nur so aussieht wie ein Einfamilienhaus, sondern auch seine Vorzüge mitbringt?</p> 
    </div> 
   </div> 
  </div> 
 </div> 
 <script type="text/javascript" src="//dynamic.faz.net/red/storytelling-lab/public/js/project.js"></script> 
 <script type="text/javascript" src="//dynamic.faz.net/red/2017/map-tool/static/js/app.js"></script>  
</div>
    
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        FAZ.Merken.initMerken("1.7502721", "STORYTELLING");
    });
</script>

<div id="beitragMerkenModal" class="LightBoxContent W400 Community simplemodal-data" style="display:none;">     <a title="Schließen" class="SchliessenText right simplemodal-close">Schließen</a>

    <div class="clear">&nbsp;</div>

    <div style="display: none;" id="msgMerkzettel">
        <p id="msgTitle"></p>

        <p id="msg"></p>

        <div class="SepLine"></div>
        <div class="right">
            <a class="ArrowLink" href="/mein-faz-net/merkzettel/">
                Meine gespeicherten Beiträge ansehen
            </a>
        </div>
    </div>
</div> 

    <section class="js-atc-ContainerPaywall atc-ContainerPaywall atc-ContainerPaywall-is-on-storytelling">

            

                                <style scoped type="text/css">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</style>

<div class="js-ctn-PaywallInfo ctn-PaywallInfo ">
  <div class="ctn-PaywallInfo_TeaserContainer">
    <h3 class="ctn-PaywallInfo_TeaserHeadline">
      <span id="ctn-paywall-info-headline-text" class="ctn-PaywallInfo_TeaserHeadlineText">
        <span class="ctn-PaywallInfo_TeaserHeadlineTextIntro">
            Testen Sie unser Angebot.<br>
        </span>
        Jetzt weiterlesen.
      </span>
    </h3>
    <div class="ctn-PaywallInfo_TeaserImageContainer">
      <img id="ctn-paywall-info-teaser-image" class="ctn-PaywallInfo_TeaserImage"
           src="https://iads.fazcdn.net/Product-Sales/Target/AT-111/at111.jpg"
           alt="Testen Sie unsere Angebote.">
    </div>
  </div>

  <div class="ctn-PaywallInfo_OfferContainer">
    <div class="js-aco-ContentPayment aco-ContentPayment"
         data-loginUrl="https://www.faz.net/mein-faz-net/?ot=de.faz.ot.body-vm&vm=loginboxformresp&excludeAds=true&redirectUrl=%2Faktuell%2Fwirtschaft%2Fwohnen%2Fbauen%2Fneue-haeuser%2Fdas-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html%3Fpremium"
         data-cashUrl=""
         data-forgotPasswordUrl=""
         data-forgotUsernameUrl="">

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel" id="aco-contentpayment-panel-1">
        <div class="aco-ContentPayment_PanelInner">
          <span class="ico-Base ico-Base-is-next-to-text">
            <span class="o-Icon ico-Base_FazPlus">
               <span class="o-VisuallyHidden">F.A.Z. PLUS: </span>
            </span>
          <p class="aco-ContentPayment_PanelHeadline">&nbsp; FAZ.NET komplett</p>
   		  <p class="aco-ContentPayment_PanelHint">
               <span class="o-VisuallyHidden">: </span>Aktion</p>
                                     
          </span>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content is-Invisible" id="aco-contentpayment-content-1">
        <p class="aco-ContentPayment_Price">Zugang zu allen exklusiven F+Artikeln</p>
        <p class="aco-ContentPayment_PriceHint">3 Monate für 1 € / Woche testen</p>
        <ul class="aco-ContentPayment_BulletList">
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Alle wichtigen Hintergründe zu den aktuellen Entwicklungen</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Exklusive Berichte zur Corona-Pandemie und anderen Themen</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Mehr als 800 F+Artikel im Monat</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Mit einem Klick kündbar</span></li>
        </ul>
        <span class="btn-Base btn-CallToAction aco-ContentPayment_FormButton btn-Base-has-icon btn-Base-has-link"
              ati-campaign-id="17"
              ati-campaign-format="RoterTeppich1"
              ati-campaign-productid="O_J5LB8KA1DTG9FMSIKL[F%2B%20FAZ.Net%20komplett]">
          <a class="js-btn-Base_Link btn-Base_Link"
             href="https://digitale-angebote.faz.net/start?product=O_7MTVOGT6ISSDOMZS98"
             target="_blank" id="plaffid">
            <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowRight-white o-Icon"></span>
            <span class="btn-Base_Text">Jetzt für 1 € / Woche lesen</span>
          </a>
        </span>
               <span class="adbpid" faz-product-sku="FAP_DGT_ABO_MO-SO_MIN_3-MO_NO" faz-product-name="F+ - FAZ.net komplett"></span>
      </div>
  
      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel aco-ContentPayment_Panel-login">
        <div class="aco-ContentPayment_PanelInner">
          <p class="aco-ContentPayment_PanelHeadline">Login für Digital-Abonnenten</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content aco-ContentPayment_Content-Login js-aco-ContentPayment_Content-Login is-Invisible"
           ati-campaign-id="17"
           ati-campaign-format="RoterTeppich4"
           ati-campaign-productid="[Login]">

        <div class="aco-ContentPayment_Link">
          <p class="aco-ContentPayment_Link" >Sie haben Zugriff mit Ihrem F+ oder F.A.Z. Digital-Abo</p>
        </div>

        <iframe src='https://www.faz.net/mein-faz-net/?ot=de.faz.ot.body-vm&vm=loginboxformresp&excludeAds=true&redirectUrl=%2Faktuell%2Fwirtschaft%2Fwohnen%2Fbauen%2Fneue-haeuser%2Fdas-beste-aus-mehrfamilien-und-einfamilienhaus-in-einem-17502721.html%3Fpremium'
                width="100%"
                frameborder="0"
                scrolling="no"
                class="aco-ContentPayment_IFrameLogin js-IFrameLogin-redCarpet"
                style="height:225px">
        </iframe>

        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-forgot-username js-aco-ContentPayment_Link-forgot-username-open">
          <span class="aco-ContentPayment_LinkStrong">Benutzername</span> vergessen?
        </a>
        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-forgot-password js-aco-ContentPayment_Link-forgot-password-open">
          <span class="aco-ContentPayment_LinkStrong">Passwort</span> vergessen?
        </a>
        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-login js-aco-ContentPayment_Link-login-open">
          Zurück zu Login
        </a>

      </div>
    </div>
  </div>
</div>

<script>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</script>
            
        

    <div class="js-ctn-PaywallTeasers ctn-PaywallTeasers">
        <h3 class="ctn-PaywallTeasers_Headline">Diese und viele weitere Artikel lesen Sie mit F+</h3>
        <div class="o-Grid">

                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Impfen als wirksamster Schutz vor Covid-Erkrankung: Ein Hausarzt in Köln impft ein zwölfjährigres Mädchen.  ' width='260' data-retina-src='https://media0.faz.net/ppmedia/aktuell/politik/1555659270/1.7510686/article_teaser_ressortmodul/impfen-als-wirksamster-schutz.jpg' title='Impfen als wirksamster Schutz vor Covid-Erkrankung: Ein Hausarzt in Köln impft ein zwölfjährigres Mädchen.  ' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Berechnung der Inzidenzen: Es trifft vor allem die Ungeimpften"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/politik/inland/neuer-inzidenz-wert-zeigt-corona-infektion-fast-nur-bei-ungeimpften-17510600.html"		   		   		>
			
								<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Berechnung der Inzidenzen
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Es trifft vor allem die Ungeimpften
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Das getrennte Ausweisen der Inzidenzen zeigt, dass die Corona-Infektionen unter Geimpften kaum ins Gewicht fallen. Sie sind fast zwölf Mal besser gegen das Virus geschützt als Ungeimpfte.

					</div>
																	
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Kim Björn Becker
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2021-09-01T06:41:18+0200"
							  title="01.09.2021 06:41 Uhr">
												</time>
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-comments">
								<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-comment-small tsr-IconComment">
									<span class="o-VisuallyHidden">Kommentare: </span>
								</span>
								<span class="tsr-Base_ContentMetaShareComments">38</span>
							</span>
							<span class="o-VisuallyHidden">,</span>
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">54</span>
							</span>
											</li>
							</ul>
		</footer>
					
								            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Jeder macht seine eigene Tour: Baerbock und Habeck treten gerade nicht oft gemeinsam auf.' width='260' data-retina-src='https://media1.faz.net/ppmedia/aktuell/fotografie/1886788417/1.7510419/article_teaser_ressortmodul/jeder-macht-seine-eigene-tour.jpg' title='Jeder macht seine eigene Tour: Baerbock und Habeck treten gerade nicht oft gemeinsam auf.' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Machtkampf der Grünen: Die Entfremdung von Baerbock und Habeck"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/politik/bundestagswahl/baerbock-und-habeck-gruenen-wahlkampf-ohne-dream-team-17510873.html"		   		   		>
			
								<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Machtkampf der Grünen
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Die Entfremdung von Baerbock und Habeck
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Annalena Baerbock und Robert Habeck hatten einander versprochen, alles gemeinsam zu machen. Doch der Machtkampf um die Kanzlerkandidatur der Grünen beschädigte das Dream-Team – und mit ihm die Partei.
					</div>
																	
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Helene Bubrowski, Berlin
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2021-09-01T12:45:28+0200"
							  title="01.09.2021 12:45 Uhr">
												</time>
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-comments">
								<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-comment-small tsr-IconComment">
									<span class="o-VisuallyHidden">Kommentare: </span>
								</span>
								<span class="tsr-Base_ContentMetaShareComments">69</span>
							</span>
							<span class="o-VisuallyHidden">,</span>
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">129</span>
							</span>
											</li>
							</ul>
		</footer>
					
								            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Ein junges Paar liegt im Bett (Symbolbild).' width='260' data-retina-src='https://media1.faz.net/ppmedia/782897912/1.6942887/article_teaser_ressortmodul/ein-junges-paar-liegt-im-bett.jpg' title='Ein junges Paar liegt im Bett (Symbolbild).' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Soziologie des Fremdgehens: Das Paradox des Seitensprungs"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/wissen/geist-soziales/seitensprung-warum-gehen-menschen-fremd-und-was-passiert-danach-16906971.html"		   		   		>
			
								<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Soziologie des Fremdgehens
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Das Paradox des Seitensprungs
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Soziologen haben erforscht, wann Menschen fremdgehen – und was danach passiert. Dabei offenbart sich auch ein interessanter Unterschied zwischen Frauen und Männern.
					</div>
																	
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Gerald Wagner
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2021-09-02T12:04:46+0200"
							  title="02.09.2021 12:04 Uhr">
												</time>
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-comments">
								<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-comment-small tsr-IconComment">
									<span class="o-VisuallyHidden">Kommentare: </span>
								</span>
								<span class="tsr-Base_ContentMetaShareComments">17</span>
							</span>
							<span class="o-VisuallyHidden">,</span>
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">121</span>
							</span>
											</li>
							</ul>
		</footer>
					
								            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                        
                    </div>
    </div>

    </section>


<script type="application/javascript" src="https://www.faz.net/sharebuttons/js/sharebuttons-1.1.9.min.js"></script>
<script type="text/javascript">FAZTrack.tick({"op":"body"});</script>

    <img alt="" src="/l.gif?type=STORYTELLING&a=1.7502721&d=/2.252/2.1648/2.1686/2.2003/2.4017/2.2321"/>
    	<span hidden class="js-reading-history" data-history-url="https://services.faz.net/reading-history/v1/history" data-history-id="1.7502721"></span>

	
<script type="text/javascript">
    $(document).ready(initTextFields);
</script>
                        
    <div class="clear"></div>
</div> 
    <div class="ContentFooter">
        <span class="storyTmplFooterLine"></span>

        <div id="FAZFooter">
            <div class="CopyRight">
                &copy; Frankfurter Allgemeine Zeitung GmbH 2021
                <br>Alle Rechte vorbehalten.
            </div>
        </div>
    </div>

        </div>

    
        
    <div id="mailLB" style="display: none; width: 300px; padding: 20px; margin: auto; text-align: left; background: rgba(255,255,255,1);">
        <div id="mailContent" class="InformPerMailTab ArtikelFunktionPulldownInner" style="">
        <a class="SchliessenIcon right" title="Schließen" onclick="$.modal.close()">&nbsp;</a>
        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="LargeLeft">
            <div class="PulldownVersandTeaser">

                <p style="display: none" class="Content HeadlineShort">Neue Häuser: Hier stecken drei in einem</p>
                <p class="Content Stichwort">Neue Häuser</p>

                <p class="Content Headline">Hier stecken drei in einem</p>
                        <span class="Autor" style="display: none;">
                    Von <span class="Content Autor caps" style="display: none;">Judith Lembke</span>
                </span>

                <p class="Content Copy" style="display: none;">Mehrfamilienhäuser sind nachhaltig, Einfamilienhäuser werden geliebt. Ein Haus im bayrischen Landsberg vereint das Beste von beiden. </p>
            </div>
            <div style="display: none;" class="PulldownVersandTeaser ErrMsg">
                <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
            </div>
        </div>

        <form class="PulldownFrm" method="post" action="#">
            <fieldset>
                <div class="LargeRight">
                    <input type="hidden" id="ShareLineText" value=""/>
                    <input type="hidden" id="ShareLineUrl" value=""/>
                    <input type="hidden" id="url" value=""/>

                    <span class="FrmLabel">
                        E-Mail-Adresse des Empfängers<br>
                        <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
                    </span>
                    <span class="Recipients ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Recipients Text" value="E-Mail"/>

                    <span class="FrmLabel">Ihre E-Mail Adresse</span>
                    <span class="Sender ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Sender Text" value="E-Mail"/>

                    <span class="FrmLabel">
                        Ihr Name <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Username ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Username Text" value="Name"/>

                    <span class="FrmLabel">
                        Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Message ErrorLabel" style="display: none;"></span>
                    <textarea class="Message Textarea" rows="3" cols="2"></textarea>

                                            <div class="CaptchaContainer">
                            <span class="FrmLabel">
                                Sicherheitscode
                            </span>
                            <img width="260" height="90" class="Message Textarea captchaImg share_captchaimg" style="cursor: pointer; cursor: hand;" alt="Sicherheitscode"
                                 src="/img/leer.gif"/>
                            <span class="FrmLabel">
                                <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
                            </span>
                            <span class="FrmLabel">
                                Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
                            </span>
                            <span class="Captcha ErrorLabel" style="display: none;"></span>
                            <input type="text" class="Text" name="share_captcha_response" value="">
                        </div>
                    
                                                            <span class="FrmLabel">
                        Bitte beachten Sie unsere <a class="lnk-Base_TextLink" href="/datenschutzerklaerung-11228151.html">Datenschutzhinweise</a>.
                    </span>
                </div>

                <div class="clear"></div>
                <div class="SubmitZeile right">
                    <a class="AbortInform LinkMehr simplemodal-close">Abbrechen</a>
                    <a class="SendMailLink SubmitBtn">Versenden</a>
                </div>
            </fieldset>
        </form>
        <div class="clear"></div>
    </div>

    <!-- ========= Confirmation page: will be loaded by JS if submission is successful =============== -->
    <div id="email-confirmation" style="display: none;" class="ArtikelFunktionPulldownInner">

        <a title="Schließen" class="SchliessenIcon right"  onclick="$.modal.close()">&nbsp;</a>

        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="PulldownVersandTeaser">
            <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
        </div>
    </div>

    </div>

    <!-- ====================== End Confirmation page ====================== -->
    <script type="text/javascript">
        jQuery(document).ready(function () {
            if (FAZ && FAZ.emailLB) {
                FAZ.emailLB.ourInstance =
                        FAZ.emailLB.create('#mailLB');
            }
        });
    </script>



    
                        <script type="application/javascript" src="https://www.faz.net/sharebuttons/js/sharebuttons-1.1.9.min.js"></script>
            <script type="text/javascript">FAZTrack.tick({"op":"body"});</script>

                        <script>_satellite && _satellite.pageBottom();</script>
                        <script src="https://www.faz.net/dist/scripts/a11y-toggle.db631138eced98b0148a.js"></script><script src="https://www.faz.net/dist/scripts/main.0750d0ebe0daf2f6d206.js"></script>
                                      <script src=https://snacks.faz.net/faz-snackswidget.min.js></script>
                    </body>
                                    </html>
    