


                        <!DOCTYPE html>
            <!--[if lt IE 7]>  <html lang="de" class="o-Js-is-disabled browser_ie6"> <![endif]-->
            <!--[if IE 7]>     <html lang="de" class="o-Js-is-disabled browser_ie7"> <![endif]-->
            <!--[if IE 8]>     <html lang="de" class="o-Js-is-disabled browser_ie8"> <![endif]-->
            <!--[if IE 9]>     <html lang="de" class="o-Js-is-disabled browser_ie9"> <![endif]-->
            <!--[if (gt IE 9)|(!IE)]><!--> <html lang="de" class="o-Js-is-disabled"> <!--<![endif]-->
        
                            
        <head>
                    

    


                        <title>Gedächtnisforschung: Wie erinnern wir uns an Politik?</title>
                    
<meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <meta name="viewport" content="width=device-width">


                            <meta name="description" content="Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, wei&szlig; Ged&auml;chtnisforscher..."/>
                        <meta name="keywords" content="Donald Trump, Hans Markowitsch, Greta Thunberg, Emmanuel Macron, Nato, Ged&auml;chtnisforschung, Wikipedia"/>
        <meta name="news_keywords" content="Donald Trump, Hans Markowitsch, Greta Thunberg, Emmanuel Macron, Nato, Ged&auml;chtnisforschung, Wikipedia"/>
                  

                        <meta property="og:title" content="Gedächtnisforschung: Wie erinnern wir uns an Politik?" />
                    <meta property="og:description" content="Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, weiß Gedächtnisforscher Hans Markowitsch." />
                    <meta property="og:url" content="https://www.faz.net/1.6556632" />
                    <meta property="og:image" content="https://media1.faz.net/ppmedia/3763604106/1.6532853/facebook_teaser_fplus/64097977.jpg" />
                    <meta property="og:site_name" content="FAZ.NET" />
                    <meta property="article:publisher" content="https://www.facebook.com/faz" />
                    <meta property="article:author" content="https://www.facebook.com/faz" />
                    <meta property="fb:page_id" content="346392590975" />
                    <meta property="twitter:site" content="@faznet" />
                    <meta property="twitter:card" content="summary_large_image" />
                    <meta property="twitter:domain" content="https://www.faz.net" />
                    <meta property="twitter:creator" content="@faznet" />
                    <meta property="twitter:title" content="Gedächtnisforschung: Wie erinnern wir uns an Politik?" />
                    <meta property="twitter:description" content="Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, weiß Gedächtnisforscher Hans Markowitsch." />
                    <meta property="twitter:image:src" content="https://media1.faz.net/ppmedia/3763604106/1.6532853/twitter_teaser_fplus/64097977.jpg" />
                    <meta property="twitter:url" content="https://www.faz.net/1.6556632" />
            
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<meta name="author" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="publisher" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="copyright" content="Frankfurter Allgemeine Zeitung GmbH 2001 - 2019"/>
<meta name="distribution" content="global"/>
<meta http-equiv="Imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="msApplication-ID" content="microsoft.build.App"/>
<meta name="msApplication-PackageFamilyName" content="microsoft.build_8wekyb3d8bbwe"/>

<meta name="robots" content="index, follow, noarchive"/>


<link href="https://www.faz.net/sharebuttons/css/sharebuttons-1.1.9.min.css" rel="stylesheet"/>

<link rel="stylesheet" href="https://www.faz.net/dist/styles/main.d7b8e27109d7d915e6e6f2178f581bb8.css?fb4dedfe15445b40ae68">


                





            <link rel="canonical" href="https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html"/>
    
    
                                            <link rel="amphtml" href="https://m.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.amp.html"/>
                        
                                                        <link rel="alternate" media="only screen and (max-width: 1080px)" href="https://m.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html"/>
                        
        
<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
        <script type="text/javascript">

                    window.gdprEnabled = true;
                                     window.fazTemplateIsRebrush = true;
            </script>
                                                                                        
                            <script type="text/javascript">
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = true;
            s.id = scriptid;
            s.src = url;
            f.parentNode.insertBefore(s, f);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
              // see if the next to last value is a common tld
              var part = parts[parts.length - 2];
              if (part === 'com' || part === 'co') {
                rootDomain = parts[parts.length - 3]; // go back one more
              }
              else {
                rootDomain = part;
              }
            }

          return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

        window.evidon.priorConsentCallback = function () {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(5279);
</script>
                                                                                            
                                <meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta property="fb:pages" content="1071985116236608" />
                                                                                            
                                <script type="text/javascript">
    var FAZTrack = {
        isTesting: location.href.indexOf("trackLog=true") > -1,
    	start: (new Date().getTime()),
        elapsed: 0,
        lap: (new Date().getTime()),
        gap: 0,
        tockList: [],
        tick: function(tock) {
            this.gap = (new Date().getTime()-this.lap);
            this.elapsed += this.gap;
            this.lap = new Date().getTime();
            this.tockList.push({"tick":this.elapsed, "tock":tock});
            if (window.console && this.isTesting) {
                var t = this.tockList[this.tockList.length - 1];
                var m = t.tock.op?t.tock.op +
                (t.tock.write?" write "+t.tock.write.IQtile.id:"") +
                (t.tock.render?
                (t.tock.render.response && t.tock.render.response.display?
                        " render ":(t.tock.render.response?
                        " no render ":" visible "))+t.tock.render.tile:"") +
                (t.tock.ignore?" hidden "+t.tock.ignore.tile:"") +
                (t.tock.unveil?" unveil "+t.tock.unveil.length+" Bilder":""):"";
                console.log("FAZTrack " + m, this.tockList[this.tockList.length - 1]);
            }
        }
    };
    FAZTrack.tick({"op":"head"});
</script>
<script type="text/javascript">
window.fazSecondaryInfo = {
  "wf": "true" !== "true",
  "poll":{"init": function() {}},
    "N1":{"init": function() {}},
    "T2":{"init": function() {}},
    "T6":{"init": function() {}},
    "T10":{"init": function() {}},
    "T11":{"init": function() {}},
    "T14":{"init": function() {}},
    "T15":{"init": function() {}},
    "P1":{"init": function() {}},
    "P2":{"init": function() {}},
    "P3":{"init": function() {}},
    "P4":{"init": function() {}},
    "P5":{"init": function() {}},
    "P6":{"init": function() {}},
    "P7":{"init": function() {}}
};
</script>
                                                                                            
                                <meta name="pocket-site-verification" content="98bf263f00f5364cb9cb069f1d888f" />
                                                                                         <!-- Google Tag Manager -->
<style type="text/template" data-gdpr-embedding data-gdpr-id="7">
<!--
    <script type="text/javascript">
        if (window.fazGTMLoaded === undefined) {
            window.fazGTMLoaded = true;
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5JFJGZ');
            try { console.log("GTM: gtm.start"); } catch (e) {}
        }
    </script>
-->
</style>
    
        <script data-adobe-script="" data-src="//assets.adobedtm.com/launch-EN87a51decc69940b293179964d8515551.min.js"></script>

        <script type="text/javascript">
	window.FAZ = window.FAZ || {};

	FAZ.Configuration = {
		MINIFIED_RESOURCES : "true",
        PATH_PREFIX : "/2019.50.1",
        CURRENT_VERSION : "2019.50.1",
		HOSTNAME_SECURE: "https://www.faz.net",
		HOSTNAME: "https://www.faz.net",
		REDIRECT: "/",
		PARTNER_NAVIGATION :  false 	};
    FAZ.Configuration.CURRENT_HOSTNAME = window.location.href.indexOf('https') === 0 ? FAZ.Configuration.HOSTNAME_SECURE : FAZ.Configuration.HOSTNAME;

    FAZ.SocialMedia = FAZ.SocialMedia || {};
    FAZ.SocialMedia.mostSharedUrl = "aHR0cHM6Ly9mYXotdG1zLXZhcm5pc2gucnRyc3VwcG9ydC5kZS93aWRnZXRzL21vc3RzaGFyZWQ/bmFtZV9vZl9jYWxsYmFjaz1tb3N0U2hhcmVkQ2FsbGJhY2tfJHt0YWJJZH0mbm9fb2ZfZGF5cz0xJm5vX29mX3Jlc3VsdHM9JHtudW1iZXJPZkVudHJpZXN9JnNlY3Rpb249JHtwYWdlfQ=="
</script>
<script type="text/javascript">
    //<![CDATA[
    var FAZBase = "https://www.faz.net";
    if (window.FAZTrack === undefined)
        var FAZTrack = {tick:function(){}};
    //]]>

    window.gtmDisabled = 'false';
</script>

<script src="https://www.faz.net/js/jquery-2.1.1.min.533adf8a.js" type="text/javascript"></script>


<script src="https://www.faz.net/js/jquery_all.min.8282a139.js" type="text/javascript"></script>
<script src="https://www.faz.net/js/all_scripts.min.b816bfd0.js" type="text/javascript"></script>


    <!--__IVW ADSC-Variablen__-->
<script type="text/javascript">
	var adsc_ressort = 'Aktuell_Politik';
	var adsc_rubrik = 'Inland';
	var adsc_layout = 'content';
	var adsc_paywall =  true ;
        		var adsc_billboard = false;
        	var adsc_keyword = '';
	var adsc_search = '';
	var adsc_sb = '100';
	var adsc_mr = '100';
	var adsc_sk = '100';
	var adsc_contentwidth = 1060;
    var adsc_sticky = true;
	var adsc_hide_plista = !true;

            var ToM = false;
        if(ToM) {
            adsc_keyword = adsc_keyword == ""?"ToM":adsc_keyword+",ToM";
        }
    </script>
<!--__Ende IVW ADCS-Variablen__-->

    
        <script src="https://static.faz.net/f6/ad/faz/iq.faz.net/V2/dist/FAZ_secondary-info.min.js" type="text/javascript"></script>
    
<script data-ivw-iam-script="" data-src="https://script.ioam.de/iam.js"></script>


<style data-gdpr-embedding data-gdpr-id="23" data-gdpr-embedding-no-placeholder>
<!--
    <script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
-->
</style>

<script>sessionStorage.fazGoldSansLoaded&&document.documentElement.classList.add("wf-active"),function(e){e.className=e.className.replace(/\bo-Js-is-disabled\b/,"o-Js-is-enabled")}(document.documentElement)</script><script src="https://www.faz.net/dist/scripts/jquery.fb4dedfe15445b40ae68.js?fb4dedfe15445b40ae68"></script><script async src="https://www.faz.net/dist/scripts/webfontloader.fb4dedfe15445b40ae68.js?fb4dedfe15445b40ae68"></script><script src="https://www.faz.net/dist/scripts/main_faz-gdpr.fb4dedfe15445b40ae68.js?fb4dedfe15445b40ae68"></script>
        
                            <style data-gdpr-embedding data-gdpr-id="2" data-gdpr-embedding-no-placeholder>
    <!--
        <script type="text/javascript" src="//tag.aticdn.net/568006/smarttag.js"></script>
    -->
    </style>
        </head>
                    <body>
                            <noscript>
        <style>
            #version,
            div:not(.faz-no-js) {
                display:none !important;
            }
            div.faz-no-js * {
                display:block !important;
            }
            div.faz-no-js-nav span * {
                display: inline !important;
            }
        </style>
        <div class="faz-no-js">
            <div>
                <p><b>Warum sehe ich FAZ.NET nicht?</b></p>
                <span>Sie haben Javascript für Ihren Browser deaktiviert.<br>Aktivieren Sie Javascript jetzt, um unsere Artikel wieder lesen zu können.</span>
                <div class="faz-no-js-nav">
                <span>
                                                                <a href="/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">AGB</a>
                                                                <a href="/datenschutzerklaerung-11228151.html">Datenschutz</a>
                                                                <a href="/faz-net-impressum-112096.html">Impressum</a>
                                    </span>
                </div>
            </div>
        </div>
    </noscript>
    
        

<div class="js-adobe-digital-data is-Invisible" data-digital-data='{"site":{"digitalAsset":"faz.net"},"page":{"name":"1.6556632","ressort":"Politik","subressort1":"Inland","type":"artikel.text","title":"Gedächtnisforschung: Wie erinnern wir uns an Politik?","seoTitle":"Gedächtnisforschung: Wie erinnern wir uns an Politik?"},"article":{"author":"Friederike Haupt","characterCount":12914,"publishedFirst":"31.12.2019 16:31","publishedLast":"31.12.2019 16:31","containsComments":true,"type":"Bezahlartikel","pagination":{"showOnePage":true}}}'></div>
        

<script type="text/javascript">
    (function () { 
        
        var _getCookieValue = function (key) {
            var cookie = document.cookie;

            if (cookie && cookie !== '') {
                var items = cookie.split(";");
                for (var i = 0; i < items.length; i++) {
                    var value = items[i].trim();
                    if (value.substring(0, key.length + 1) === (key + '=')) {
                        return decodeURIComponent(value.substring(key.length + 1));
                    }
                }
            }
        };

        
        var _b64DecodeUtf8 = function (str) {
            return decodeURIComponent(atob(str).split('').map(function(c) {
                return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2);
            }).join(''));
        }

        
        var _getAccessInfo = function () {
            var fptCookieValue = _getCookieValue("fpt");

            if (!fptCookieValue) {
                return;
            }

            var fptString = fptCookieValue ? _b64DecodeUtf8(fptCookieValue) : undefined;

          if (fptString && fptString.length) {
                          var accessInfo = JSON.parse(fptString)

                if (accessInfo && accessInfo.type) {
                    return accessInfo;
                }
            }
        }

        window.dataLayer = window.dataLayer || [];

                var layer = {"last-updated":"2019-12-31 16:31","first-publication":"2019-12-31 16:31","breadcrumb":{"path":["FAZ Pay","Politik","Inland"]},"author":"Friederike Haupt","customerInfo":{"usedProduct":{"sku":null,"name":null}},"page":{"contentParent":"FAZ.NET","contentType":"Artikel.Text","contentId":"1.6556632","contentName":"Wie erinnern wir uns an Politik?","contentTitle":"Gedächtnisforschung: Wie erinnern wir uns an Politik?","contentSEOName":"Gedächtnisforschung: Wie erinnern wir uns an Politik?"},"source":"F.A.S.","accessInfo":{"type":"noaccess"},"event":"dataLayerReady"};

        accessInfo = _getAccessInfo();
        if (accessInfo) {
                        layer.accessInfo = accessInfo;
            layer.customerInfo = {
                    usedProduct: {
                    sku: accessInfo.sku,
                    name: accessInfo.message
                }
            };
        }

        dataLayer.push(layer);
    })();
</script>

        

<div class='is-Invisible' data-ivw-page-attributes='{"st":"faz","cp":"Faz_Politik_Inland","sv":"in","sc":"yes"}'></div>

        <script type="text/javascript">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</script>
                                                                                        
                            
      <script type="text/javascript">
      /* eslint-disable curly,padded-blocks,space-before-function-paren,one-var,brace-style,semi */
      (function (id) {
      function append(scriptid, url, async) {
      var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
      if (!f) f = d.head;
      var s = d.createElement(sn);
      s.async = true;
      s.id = scriptid;
      s.src = url;
      f.parentNode.insertBefore(s, f);
      }

      function getRootDomain() {
      var parts = window.location.hostname.split('.');
      if (parts.length === 2) rootDomain = parts[0];
      else if (parts.length > 2) {
      // see if the next to last value is a common tld
      var part = parts[parts.length - 2];
      if (part === 'com' || part === 'co') {
      rootDomain = parts[parts.length - 3]; // go back one more
      }
      else {
      rootDomain = part;
      }
      }

      return rootDomain;
      }

      window.evidon = {};
      window.evidon.id = id;
      var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
      append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
      append('evidon-location', cdn + 'geo/country.js', true);
      append('evidon-themes', noticecdn + id + '/snthemes.js', true);
      if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

      window.evidon.priorConsentCallback = function () {
      // add the tags which need to wait for prior consent
      // here.  This should be all your advertising tags and
      // probably most of your social and tracking tags.
      }

      window.evidon.closeCallback = function () {
      // this is executed when a user closes a UI element (banner/barrier) without
      // providing consent.
      }

      window.evidon.consentWithdrawnCallback = function () {
      // this is exeucted if the user withdraws consent and elects to
      // no longer allow technologies to run on the site.
      }
      })(5279);

      window.gdpr.initEvidon();
      </script>
    
                                                                                            
                            <script>
if (location.href.search(/-16342557(-p[0-9]+)?\.html/) !== -1 || location.href.search(/-16342559(-p[0-9]+)?\.html/) !== -1){

  window.fazSecondaryInfo = {
    "wf": false,
    "poll":{"init": function() {}},
    "N1":{"init": function() {}},
    "T2":{"init": function() {}},
    "T6":{"init": function() {}},
    "T10":{"init": function() {}},
    "T11":{"init": function() {}},
    "T14":{"init": function() {}},
    "T15":{"init": function() {}},
    "P1":{"init": function() {}},
    "P2":{"init": function() {}},
    "P3":{"init": function() {}},
    "P4":{"init": function() {}},
    "P5":{"init": function() {}},
    "P6":{"init": function() {}},
    "P7":{"init": function() {}},
    "config" : {"classAdContainerStateIsDisplayed": false},
    "adEngineLog": function(){}
  };

  if (typeof $3 !== undefined) {
    $3( document ).ready( function() {
      var p3 = $3('#cna-P3');

      if (p3 && p3.parent()) {
        p3.parent().remove();
      }
    });
  }
}
</script>
                                                                                            
                                <script>
$( document ).ready(function() {
  $(".gh-LogoStage").find(".gh-IconFazObjection").attr('href', 'https://www.faz.net/einspruch/');
	console.log("9823423");
});

</script>
                                                                                            
                            <div data-gdpr-embedding data-gdpr-id="foreignHTML"  data-gdpr-embedding-no-placeholder >
                <!-- <script type="text/javascript">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</script> -->
            </div>
                                                                                            
                                <script type="text/javascript">
jQuery(function() {
   if (window.adsc_rubrik == 'Thema') {
     jQuery("div.TeaserBox").css({"margin-top":0});
     jQuery("div.TeaserBox div.Teaser620:eq(0)").addClass("First");
   }
});
</script>
                                                                                            
                                <script type="text/javascript">
$(window).load(function() {
if ($(".event-faz-net-stellenmarkt-wrapper").length && $("#subRessort_2_1981").length)
 {
   $(".event-faz-net-stellenmarkt-wrapper").insertAfter("#subRessort_2_1981");
 }
  
});
</script>
                                                                                            
                                <!-- remove rightToBuy rl 12042017 -->
<script type="text/javascript">
$(window).load(function() {
 if(window.location.pathname.indexOf("/asv/")==0)
 {
    $( "p span.rechtehinweis" ).detach();
 }

});
</script>

                                                                        <style data-gdpr-embedding data-gdpr-id="3" data-gdpr-embedding-no-placeholder>
        <!--
		<script type="application/javascript">
                    var showFacebookSharelineShareDialog;
                    window.fbAsyncInit = function () {
                        showFacebookSharelineShareDialog = function showFacebookSharelineShareDialog(sharedUrl) {
                            FB.ui(
                                    {
                                        method: 'share',
                                        href: sharedUrl
                                    },
                                    function (response) {
                                        if (response && !response.error_code) {
                                            ga('send', {
                                                'hitType': 'social',
                                                'socialNetwork': 'Facebook',
                                                'socialAction': 'Shareline',
                                                'socialTarget': sharedUrl,
                                                'page': jQuery(document).attr('title')
                                            });
                                        }
                                    }
                            );
                        };

                        FB.init({
                            appId: ((location.hostname == "www.faz.net" ||
                                    location.hostname == "dst.faz.net" ||
                                    location.hostname == "hochschulanzeiger.faz.net" ||
                                    location.hostname == "m.faz.net")?616927995042097:645457605522469),
                            status: true,
                            xfbml: true,
                            version: 'v2.2'
                        });

                        FB.Event.subscribe('edge.create', function (url, elm) {
                                    if (typeof window.top.__GETS !== 'undefined') {
                                        __GETS.sofb(elm);
                                    }

                                    // Extension for google analytics
                                    ga('send', {
                                        'hitType': 'social',
                                        'socialNetwork': 'Facebook',
                                        'socialAction': 'Like',
                                        'socialTarget': url,
                                        'page': jQuery(document).attr('title')
                                    });
                                }
                        );
                    };

                    window.___gcfg = {
                        lang: 'de'
                    };
        </script>
    -->
    </style>
            <div id="cookieContainer">
    </div>


            <div class="o-GlobalWrapper cna-GlobalPageWrapper" id="TOP">
    
                        <aside id="cna-P1" class="js-cna cna-P1 js-cna-P1 cna-Is-displayed">
                            <script type="text/javascript">
fazSecondaryInfo.poll.init(); 
fazSecondaryInfo.P1.init();
</script>
                                    <script type="text/javascript">
fazSecondaryInfo.T2.init();
</script>
            </aside>
    
            
<div class="prnShortURL js-short-url">https://www.faz.net/-gpf-9uv6g</div>

    







<div                  id="js-global-header-mega-menu"
            aria-hidden="true"
            class="js-global-header-mega-menu"
          >
    <div class="js-lay-Mega-Menu lay-MegaMenu">
        <div class="o-GlobalWrapper">
            <div class="lay-MegaMenu_ContentWrapper">
                <button class="lay-MegaMenu_Close lay-MegaMenu_Close-is-button o-Icon gh-IconMegaMenuClose js-global-header-mega-menu-close">
                    <span class="o-VisuallyHidden">Menü schließen</span>
                </button>

                <div class="o-Grid">
                    <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-md-14 o-Grid_Col-sm-14">
                        <div class="o-Grid">
                            <div class="o-Grid_Col o-Grid_Col-14">
                                <div class="lay-MegaMenu_LabelWrapper">
                                    <p class="lbl-Base lbl-Base-has-bar lbl-Base-is-inverted lay-MegaMenu_Label">Ressorts</p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-md-14 o-Grid_Col-sm-14">
                        <div class="o-Grid">
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/das-beste-von-fplus/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Das Beste lesen mit F+</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/das-beste-von-fplus/chefredakteur-carsten-knop-erklaert-f-den-digitalzugang-der-faz-15792443.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Das ist F+</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/uebersichten/f-plus/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Übersicht aller F+Artikel</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://abo.faz.net/angebote/digital/komplett/?utm_source=faznet&utm_medium=linkage&utm_campaign=FAP_OWN_LINK_LINK_PRO_Redaktion_DGT_Mo-So_PIO18928&utm_term=linkage&utm_content=3klicks"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        
                                                                        >Jetzt F+ testen </a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://nl.faz.net/fplus"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        
                                                                        >F+Newsletter</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/politik/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Politik</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/inland/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Inland</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/trumps-praesidentschaft/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Trumps Präsidentschaft</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/ausland/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Ausland</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/brexit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Brexit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/staat-und-recht/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Staat und Recht</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/die-gegenwart/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Die Gegenwart</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/politische-buecher/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Politische Bücher</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/geschichte/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Geschichte</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/historisches-e-paper/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Historisches E-Paper</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/deutschland-mobil-2030/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#1575b2;"
                                                                        
                                                                        >Deutschland Mobil 2030</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/wirtschaft/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Wirtschaft</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/digitec/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Digitec</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/unternehmen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Unternehmen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/mittelstand/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mittelstand</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/auto-verkehr/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Auto & Verkehr</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/klima-energie-und-umwelt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Klima, Energie und Umwelt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/konjunktur/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Konjunktur</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/der-handelsstreit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Der Handelsstreit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/brexit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Brexit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/arm-und-reich/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Arm und reich</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/wohnen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wohnen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/schneller-schlau/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Schneller Schlau</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/hanks-welt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Hanks Welt</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://immobilienmarkt.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Immobilienmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/vor-denker/vor-denker-hub-15991774.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#4f6ea6;"
                                                                        target="_blank"
                                                                        >VorDenker (Corporate) Digital Responsibility</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/digitalisierung-im-mittelstand/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#90d033;"
                                                                        
                                                                        >Digitalisierung im Mittelstand</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/finanzen/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Finanzen</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/meine-finanzen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Meine Finanzen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/finanzmarkt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Finanzmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/digital-bezahlen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Digital bezahlen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Börsen & Märkte</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://musterdepot.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        rel="nofollow">Mein Depot </a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://boersenlexikon.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Börsenlexikon</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://boersenspiel.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Börsenspiel</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/vermoegens-check-praxisverkauf-und-altersvorsorge/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#e61d50;"
                                                                        
                                                                        >Vermögens-Check (Praxisverkauf und Altersvorsorge)</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://asv.faz.net/investitionleasing/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#eb231f;"
                                                                        
                                                                        >Investition & Leasing</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/perspektiven-etf/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#86bb40;"
                                                                        
                                                                        >Perspektiven ETF</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/unternehmensnachfolge/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#f08200;"
                                                                        
                                                                        >Unternehmensnachfolge</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/feuilleton/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Feuilleton</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/debatten/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Debatten</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/buecher/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bücher</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/medien/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Medien</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/kino/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kino</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/pop/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Pop</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/buehne-und-konzert/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bühne und Konzert</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/kunst/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kunst</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/kunstmarkt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kunstmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/familie/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Familie</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/brief-aus-istanbul/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Brief aus Istanbul</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://tv.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >TV- & Radioprogramm</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/karriere-hochschule/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Karriere & HochSchule</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/buero-co/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Büro & Co</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/hoersaal/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Hörsaal</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/klassenzimmer/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Klassenzimmer</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/die-karrierefrage/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Die Karrierefrage</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Aktuelle Stellenangebote</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/executive-channel/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Executive Channel</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/executive-channel/executive-lounge/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Executive Lounge</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/fuer-arbeitgeber/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Recruiting leicht gemacht</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/sport/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Sport</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/fussball/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Fußball</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/formel-1/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Formel 1</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/mehr-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mehr Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/handball-em/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Handball-EM</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/australian-open/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Australian Open</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/denk-ich-an-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Denk ich an Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/wintersport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wintersport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/sportpolitik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sportpolitik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Rhein-Main-Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/faz-net-services/sport-live-ticker/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Sport Live</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/sport-in-zahlen/fussball-bundesliga/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sport in Zahlen</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/gesellschaft/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Gesellschaft</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/menschen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Menschen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/kriminalitaet/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kriminalität</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/ungluecke/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Unglücke</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/gesundheit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Gesundheit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/tiere/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Tiere</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/smalltalk/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Smalltalk</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/jugend-schreibt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Jugend schreibt</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/best-ager-fuer-senioren-und-angehoerige/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#cf7f1f;"
                                                                        
                                                                        >Best Ager - Für Senioren und Angehörige</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/stil/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Stil</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/mode-design/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mode & Design</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/essen-trinken/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Essen & Trinken</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/leib-seele/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Leib & Seele</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/drinnen-draussen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Drinnen & Draußen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/quarterly/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Quarterly</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/ikea"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Ikea-Gutscheine</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/rhein-main/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Rhein-Main</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/frankfurt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Frankfurt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/region-und-hessen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Region und Hessen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/wirtschaft/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wirtschaft</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/kultur/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kultur</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://rhein-main-veranstaltungen.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Veranstaltungen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz-leser-helfen.de"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >F.A.Z. Leser helfen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/buergergespraech/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bürgergespräch</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/technik-motor/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Technik & Motor</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/motor/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Motor</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/technik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Technik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/digital/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Digital</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/otto"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >OTTO-Gutscheine</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/wissen/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Wissen</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/medizin-ernaehrung/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Medizin & Ernährung</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/weltraum/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Weltraum</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/leben-gene/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Leben & Gene</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/erde-klima/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Erde & Klima</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/physik-mehr/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Physik & Mehr</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/archaeologie-altertum/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Archäologie & Altertum</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/geist-soziales/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Geist & Soziales</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/forschung-politik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Forschung & Politik</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/die-zukunft-der-medizin-ist-digital/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#e5007d;"
                                                                        
                                                                        >Die Zukunft der Medizin ist digital</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/reise/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Reise</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://wetter.faz.net"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Wetter</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/reise/routenplaner/routenplaner-11128820.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Routenplaner</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/expedia"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Expedia-Gutscheine</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://leserreisen.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color: #0d94b9 ;"
                                                                        
                                                                        >Leserreisen</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                </div>

                                    <div class="lay-MegaMenu_AdditionalServicesWrapper">
                        <div class="o-Grid">
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="https://www.faz.net/english/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="English"
                                                
                                                >English</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://www.faz.net/video/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Video"
                                                
                                                >Video</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://www.faz.net/multimedia/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Multimedia"
                                                
                                                >Multimedia</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="https://www.faz.net/themen/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Themen"
                                                
                                                >Themen</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="http://blogs.faz.net/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Blogs"
                                                target="_blank"
                                                >Blogs</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://blogs.faz.net/podcasts/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Podcasts"
                                                
                                                >Podcasts</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="https://fazarchiv.faz.net/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Archiv"
                                                target="_blank"
                                                >Archiv</a>
                                        </p>
                                    </section>
                                </div>
                                                    </div>
                    </div>
                
                <div class="lay-MegaMenu_Sitemap">
                    <div class="o-Grid">
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">Information</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                                                                                  <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>
                                
                                                                                                    <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
                                
                                                                                                    <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
                                
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>

                                                                                                    <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/faz-net-impressum-112096.html">Impressum</a></li>
                                                            </ul>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">Verlag</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://abo.faz.net/">Abo-Angebote</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.media/">Mediadaten/Werbung</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.media/rubrikenanzeigen/traueranzeigen/">Traueranzeigen</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/presse/">Presse</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/">Über die F.A.Z.</a></li>
                            </ul>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">FAZ.NET</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/redaktion/">Redaktion</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://blogs.faz.net/">Blogs</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/hilfe/welche-newsletter-gibt-es-und-wie-koennen-sie-diese-abonnieren-11131621.html">Newsletter</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://epaper.faz.net/">E-Paper</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/faz-net-services/apps/">Mobile Angebote</a></li>
                            </ul>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">Service</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/faz-net-services/widgets/rss-feed-nichts-verpassen-mit-den-rss-angeboten-von-faz-net-11124617.html">RSS</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://stellenmarkt.faz.net/">Stellenmarkt</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/">Börsen & Märkte</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://gutscheine.faz.net/">Gutscheine</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://lebenswege.faz.net/">Lebenswege</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.rhein-main.net/">Internetagentur</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="lay-MegaMenu_Copyright">
                                        <p class="lay-MegaMenu_CopyrightText">© Frankfurter Allgemeine Zeitung GmbH 2001–2019<br>Alle Rechte vorbehalten.</p>
                </div>
            </div>
        </div>
    </div>
</div>

    <div id="js-lay-Login" class="js-lay-Login lay-Login" aria-hidden="true">
        <div class="o-GlobalWrapper">
            <div class="lay-Login_ContentWrapper">

                <div class="js-lay-Login_ContentWrapper_Inner lay-Login_ContentWrapper_Inner">
                    <!-- Placeholder for login -->
                                    </div>

                
    
    <button class="js-lay-Login_Close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Login abbrechen</span>
    </button>
            </div>
        </div>
    </div>



<div class="gh-MainNav gh-MainNav-is-sticky js-global-header-main-nav-sticky js-article-scroller-sticky-header">
    <div class="o-GlobalWrapper gh-MainNav_Inner">
                
    <div class="o-Grid">
        <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
    <nav role="navigation">
        <ul class="gh-MainNav_Root">
            <li class="gh-MainNav_RootItem">
                <a href="/aktuell/"
                   class="gh-MainNav_RootLink gh-IconHome">
                    <span class="o-Icon gh-IconHome_Inner">
                        <span class="o-VisuallyHidden">Startseite</span>
                    </span>
                    <span class="gh-MainNav_RootLinkCounter o-VisuallyHidden js-global-header-link-counter-wrapper">
                        <span class="o-VisuallyHidden">:</span>
                        <span class='js-global-header-link-counter'
                              data-placement-service-url="https://www.faz.net/placingservice/"
                              data-aktuell-id="2.1648"
                              data-placement-service-delay="30">0</span>
                        <span class="o-VisuallyHidden js-global-header-link-counter-descriptor"> neue oder aktualisierte Artikel.</span>
                    </span>
                </a>
            </li>
            <li class="gh-MainNav_RootItem">
                <button     type="button"
                                                    data-related-layer="js-global-header-mega-menu"
                                                    aria-expanded="false"
                            class="js-global-header-mega-menu-open gh-MainNav_RootLink gh-IconNav">
                    <span class="o-Icon gh-IconNav_Inner">
                        <span class="o-VisuallyHidden">Ressorts</span>
                    </span>
                </button>
            </li>
        </ul>
    </nav>
</div>
        <div class="o-Grid_Col">
            <div class="gh-MainNav_Article gh-IconLogoFazShort">
                <a href="/aktuell/" class="gh-IconLogoFazShortInner"></a>
                <p class="gh-MainNav_ArticleTitle js-global-header-content-title">{{title}}</p>
            </div>
        </div>
        <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
            <div class="gh-MainNav_AuxWrapper">
                <ul class="gh-MainNav_AuxSharing js-sharebuttons"
                    data-services="mail,facebook,twitter,weitersagen"
                    data-mode="button-small"
                    data-weitersagen-data-related-layer="js-sharing-layer-sticky"
                    data-custompermalink="https://www.faz.net/-gpg-9uv6g"
                    data-customsharelink="https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html"
                                        data-mail-onclick="toggleMail(  'Ged\u00E4chtnisforschung',
                                                    'Wie erinnern wir uns an Politik?',
                                                    'Ged\u00E4chtnisforschung: Wie erinnern wir uns an Politik?',
                                                    'Friederike Haupt',
                                                    'https:\/\/www.faz.net\/-gpg-9uv6g',
                                                    'Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, wei\u00DF Ged\u00E4chtnisforscher Hans Markowitsch.')"
                    data-twitter-twitterhashtags="fplus">
                </ul>
                <ul class="gh-MainNav_Aux gh-MainNav_Aux-sharing-is-present">
                    <li class="gh-MainNav_AuxItem">
    <button type="button" data-related-layer="js-layer-search-2"
            class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-MainNav_AuxLink-is-button gh-IconSearchSmall js-layer-search-open">
        <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
            <span class="o-VisuallyHidden">Suche</span>
        </span>
    </button>
    <noscript>
        <a href="#js-layer-search-2"
           class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-IconSearchSmall">
            <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
                <span class="o-VisuallyHidden">Suche</span>
            </span>
        </a>
    </noscript>
</li>
                    <li class="gh-MainNav_AuxItem">
                        <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-last">Login</a>
                        <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open js-lay-Logout_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-Logout gh-MainNav_AuxLink-is-last is-Invisible gh-MainNav_AuxLink-is-truncated"><span class="js-lay-Logout_OpenText">Logout</span></a>
                    </li>
                </ul>

            </div>
        </div>
    </div>
            

    
<div id="js-sharing-layer-sticky" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper   ">
        <div class="ctn-Sharing_LayerWrapper o-GlobalWrapper">
                        <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-12">
                                                <div class="lay-Sharing_ContainerText">
                            <p class="lbl-Base lbl-Base-is-inline ">
                                <span class="lbl-Base_Text">Beitrag weitersagen</span>
                            </p>
                              <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
    <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">https://www.faz.net/-gpg-9uv6g</span>
  </p>
                        </div>
                                                                            <div class="lay-Sharing_ContainerFunctions">
                                                                    <ul class="som-Buttons js-sharebuttons"
                                        data-services="mail,facebook,twitter,xing,"
                                        data-mode="button-with-text"
                                        data-custompermalink="https://www.faz.net/-gpg-9uv6g"
                                        data-customsharelink="https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html"
                                                                                data-mail-onclick="toggleMail('Ged\u00E4chtnisforschung',
                                                                      'Wie erinnern wir uns an Politik?',
                                                                      'Ged\u00E4chtnisforschung: Wie erinnern wir uns an Politik?',
                                                                      'Friederike Haupt',
                                                                      'https:\/\/www.faz.net\/-gpg-9uv6g',
                                                                      'Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, wei\u00DF Ged\u00E4chtnisforscher Hans Markowitsch.')"
                                        data-twitter-twittertext=""
                                        data-twitter-twitterhashtags="fplus">
                                    </ul>
                                                                                                    <div class="ctn-PageFunctions ">
                                                                                    <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="empfehlen,comment"
                                                data-mode="small-with-text"
                                                data-empfehlen-value-description="Empfehlen"
                                                data-comment-value="0"
                                                data-empfehlen-value="0"
                                                data-empfehlen-a-class-template="js-recommend-link"
                                                data-empfehlen-needs-init="true"
                                                data-content-id="1.6556632"
                                                data-empfehlen-type="ARTICLESUGGEST"
                                                data-content-path="2.252/2.1648/2.1651/2.1652"
                                            >
                                            </ul>
                                                                                                                            <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="drucken"
                                                data-mode="small"
                                                data-merken-type-name="artikel">
                                            </ul>
                                                                                                                            <ul class="js-ctn-PageFunctions_Bookmark ctn-PageFunctions_List js-sharebuttons "
                                                data-services="merken"
                                                data-mode="small"
                                                data-merken-a-class-template="js-btn-Base_Link "
                                                data-content-id="1.6556632"
                                                data-merken-type-name="artikel"
                                                data-merken-needs-init="true">
                                            </ul>
                                                                            </div>
                                                                                            </div>
                                            </div>
                </div>

                    
    
    <button class="js-layer-sharing-close lay-Base_Close-is-small lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
    </button>
            </div>
        </div>
    </div>
</div>

            <div id="js-layer-search-2" aria-hidden="true"
     class="lay-SearchFormWrapperNoJs js-layer-search-wrapper">
    <div class="lay-Search" id="layer-search-2">

                <div class="o-GlobalWrapper lay-SearchWrapper">
        
        
        <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
            <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
                <div class="lay-Search_FormWrapper">
                                                            <form action="/suche/" method="get" accept-charset="utf-8" role="search" class="o-Grid o-Grid-is-vertically-centered">
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content js-layer-search-label-wrapper">
                            <label for="layer-search-2-input" class="lay-Search_Label js-layer-search-label">Ihre Suche in FAZ.NET</label>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter">
                            <div class="lay-Search_InputWrapper">
                                <input name="query" id="layer-search-2-input" type="search" required class="lay-Search_Input js-layer-search-input" placeholder="">
                                <input name="resultsPerPage" value="20" type="hidden">
                            </div>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                            <button type="submit" class="lay-Search_Submit o-Icon gh-IconSearchBig">
                                <span class="o-VisuallyHidden">Suchen</span>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
        </div>

        
    
    <button class="js-layer-search-close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Suche abbrechen</span>
    </button>

                </div>
        
    </div>
</div>
    </div>
</div>

<header role="banner" class="gh-Wrapper js-global-header-wrapper   ">

        <div class="gh-MainNav js-global-header-main-nav-static">
        <div class="o-Grid">

    <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
    <nav role="navigation">
        <ul class="gh-MainNav_Root">
            <li class="gh-MainNav_RootItem">
                <a href="/aktuell/"
                   class="gh-MainNav_RootLink gh-IconHome">
                    <span class="o-Icon gh-IconHome_Inner">
                        <span class="o-VisuallyHidden">Startseite</span>
                    </span>
                    <span class="gh-MainNav_RootLinkCounter o-VisuallyHidden js-global-header-link-counter-wrapper">
                        <span class="o-VisuallyHidden">:</span>
                        <span class='js-global-header-link-counter'
                              data-placement-service-url="https://www.faz.net/placingservice/"
                              data-aktuell-id="2.1648"
                              data-placement-service-delay="30">0</span>
                        <span class="o-VisuallyHidden js-global-header-link-counter-descriptor"> neue oder aktualisierte Artikel.</span>
                    </span>
                </a>
            </li>
            <li class="gh-MainNav_RootItem">
                <button     type="button"
                                                    data-related-layer="js-global-header-mega-menu"
                                                    aria-expanded="false"
                            class="js-global-header-mega-menu-open gh-MainNav_RootLink gh-IconNav">
                    <span class="o-Icon gh-IconNav_Inner">
                        <span class="o-VisuallyHidden">Ressorts</span>
                    </span>
                </button>
            </li>
        </ul>
    </nav>
</div>

    <div class="o-Grid_Col o-Grid_Col-has-no-gutter">
        <nav role="navigation">
            <div class="gh-MainNav_Sections">
                <ul class="o-Grid o-Grid-has-space-between">
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/das-beste-von-fplus/"
                               class="gh-MainNav_SectionsLink"
                                
                                >F+</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/politik/"
                               class="gh-MainNav_SectionsLink gh-MainNav_SectionsLink-is-active"
                                
                                >Politik</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/wirtschaft/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Wirtschaft</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/finanzen/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Finanzen</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/feuilleton/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Feuilleton</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/karriere-hochschule/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Karriere</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/sport/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Sport</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/gesellschaft/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Gesellschaft</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/stil/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Stil</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/rhein-main/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Rhein-Main</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/technik-motor/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Technik</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/wissen/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Wissen</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="https://www.faz.net/aktuell/reise/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Reise</a>
                        </li>
                                    </ul>
            </div>
        </nav>
    </div>

    <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
        <div class="gh-MainNav_AuxWrapper">
            <ul class="gh-MainNav_Aux">
                <li class="gh-MainNav_AuxItem">
    <button type="button" data-related-layer="js-layer-search-1"
            class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-MainNav_AuxLink-is-button gh-IconSearchSmall js-layer-search-open">
        <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
            <span class="o-VisuallyHidden">Suche</span>
        </span>
    </button>
    <noscript>
        <a href="#js-layer-search-1"
           class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-IconSearchSmall">
            <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
                <span class="o-VisuallyHidden">Suche</span>
            </span>
        </a>
    </noscript>
</li>
                <li class="gh-MainNav_AuxItem">
                    <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-last">Login</a>
                    <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open js-lay-Logout_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-Logout gh-MainNav_AuxLink-is-last is-Invisible gh-MainNav_AuxLink-is-truncated"><span class="js-lay-Logout_OpenText">Logout</span></a>
                </li>
            </ul>

        </div>
    </div>

</div>
        <div id="js-layer-search-1" aria-hidden="true"
     class="lay-SearchFormWrapperNoJs js-layer-search-wrapper">
    <div class="lay-Search" id="layer-search-1">

        
        
        <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
            <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
                <div class="lay-Search_FormWrapper">
                                                            <form action="/suche/" method="get" accept-charset="utf-8" role="search" class="o-Grid o-Grid-is-vertically-centered">
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content js-layer-search-label-wrapper">
                            <label for="layer-search-1-input" class="lay-Search_Label js-layer-search-label">Ihre Suche in FAZ.NET</label>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter">
                            <div class="lay-Search_InputWrapper">
                                <input name="query" id="layer-search-1-input" type="search" required class="lay-Search_Input js-layer-search-input" placeholder="">
                                <input name="resultsPerPage" value="20" type="hidden">
                            </div>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                            <button type="submit" class="lay-Search_Submit o-Icon gh-IconSearchBig">
                                <span class="o-VisuallyHidden">Suchen</span>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
        </div>

        
    
    <button class="js-layer-search-close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Suche abbrechen</span>
    </button>

        
    </div>
</div>
    </div>

    
    <div class="gh-LogoStage">
        
        <div class="gh-LogoStage_Top">
                                        
                    
    
    
    
        			<script type="application/ld+json">
			{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.faz.net/","name":"FAZ.NET"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/politik/","name":"Politik"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/politik/inland/","name":"Inland"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html","name":"Gedächtnisforschung: Wie erinnern wir uns an Politik?"}}]}
		</script>
	
        <nav class="nvg-Breadcrumb nvg-Breadcrumb-is-in-header "
             role="navigation">
            <ul class="nvg-Breadcrumb_List">

                
                                                                         
                                                 
                        <li class="nvg-Breadcrumb_Item">
                                                        <a href="https://www.faz.net/aktuell/politik/"
                               class="nvg-Breadcrumb_Link">
                                                                                        <span>Politik</span>
                                                                                    </a>
                                                    </li>
                                                         
                                                 
                        <li class="nvg-Breadcrumb_Item">
                                                        <a href="https://www.faz.net/aktuell/politik/inland/"
                               class="nvg-Breadcrumb_Link">
                                                                                        <span>Inland</span>
                                                                                    </a>
                                                    </li>
                                    
                
                                    <li class="nvg-Breadcrumb_Item">
                        <h1>Ged&auml;chtnisforschung: Wie erinnern wir uns an Politik?</h1>
                    </li>
                
            </ul>
        </nav>
    
            
            
            <ul class="gh-Cta">
                                    <li class="gh-Cta_Item">
                        <a href="https://edition.faz.net/faz-edition/seite-eins/" class="gh-Cta_Link o-Icon gh-IconFazEdition">
                            <span class="o-VisuallyHidden">F.A.Z. Edition</span>
                        </a>
                    </li>
                
                                    <li class="gh-Cta_Item">
                        <a href="https://epaper.faz.net/" class="gh-Cta_Link gh-Cta_Link-is-bold">
                            <span class="gh-Cta_LinkText">E-Paper</span>
                        </a>
                    </li>
                
                                    <li class="gh-Cta_Item">
                        <a href="https://www.faz.net/aktuell/einspruch/" class="gh-Cta_Link o-Icon gh-IconFazObjection">
                            <span class="o-VisuallyHidden">F.A.Z. Einspruch</span>
                        </a>
                    </li>
                
                <li class="gh-Cta_Item gh-CtaWrapperNoJs js-global-header-dropdown-wrapper">
                    <button type="button"
                            data-a11y-toggle="js-global-header-cta-2"
                            class="gh-Cta_Link gh-Cta_Link-is-inverted gh-Cta_Link-is-uppercase gh-Cta_Link-is-expandable gh-IconOpen gh-IconOpen-is-cta gh-IconOpen-is-inverted js-global-header-dropdown-on-hover">
                        <span class="gh-IconOpen_Inner">Abonnement</span>
                    </button>
                    <div id="js-global-header-cta-2" aria-hidden="true">
                        <ul class="gh-Cta_Dropdown">
                            <li class="gh-Cta_DropdownItem">
                                <a href="https://abo.faz.net/" class="gh-Cta_DropdownLink">Abo-Shop</a>
                            </li>
                            <li class="gh-Cta_DropdownItem">
                                <a href="/mein-faz-net/?redirectUrl=%2Fmein-faz-net%2Fmein-abo%2F"
                                   class="gh-Cta_DropdownLink gh-Cta_DropdownLink-is-last">Mein Abo</a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

        <div class="o-Grid">
            <div class="o-Grid_Col o-Grid_Col-3">
                                                            
<div id="EventBox" class="EventButton clearfix">
    </div>

                                                </div>

            <div class="o-Grid_Col o-Grid_Col-8">
                <div class="gh-LogoStage_LogoWrapper">
                                                                                            <p class="gh-LogoStage_Logo">
                            <a href="/aktuell/" class="gh-LogoStage_LogoLink gh-IconLogoFaz">
  <span class="o-Icon o-Icon-logo-faz gh-IconLogoFaz_Inner">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 363.8 50" width="320" height="45" class="gh-LogoStage_PrintLogo">
          <path d="M29.4 1.4c-.3 3.3-4.1 8.2-8.6 8.5-4.6.1-9.5-4.4-14.3-4.2C3.9 5.8.9 6.9.8 10.1c0 2.6 2.1 3.7 5.3 3.7 2.7-.2 3.4-.5 5.5-1.9-1.1 1.9-3.2 3-5.5 3.2-3.9 0-5.8-2.5-6.1-5.3C-.3 6.5 2.8.4 9.6.4c6 0 10.9 3.8 14.3 3.8 2.4 0 3.9-1.3 5.5-2.8z"/>
          <path fill-rule="evenodd" d="M22.8 15.4c1.4 0 2.8 1.3 2.8 3.1 0 1.6-1.4 2.8-2.8 2.8-1.5 0-3.7-1.6-2.1-4.1 0 0-2.3 1-1.7 3.7 2.2 1.7 5.3 4.2 4.7 8.6-.7 4.9-7.9 6-9 10.3-1.3-3-3.2-4.5-5.7-4.5-4.2 0-6.7 3.4-6.6 5.9.2 3.9 2.7 5.6 8.1 5.4 5.1-.3 8.2-2.5 10.3-5.9-.7 2.5-3.4 8.2-10.7 8.2-6.9-.1-9.1-5.1-9.2-8.8.1-6.8 5.5-9.5 9.1-9.5 3.9 0 5.6 1.7 7.9 4.1 0 0 1.3-2.8-.2-5.3-2.7-4.6-7.1-3.6-8.1-9.3-.8-4.7 5.6-9.7 7.5-10.2-1.5 1.5-3.9 3.2-2.4 7.1.7 1.7 3.4 3.1 3.4 3.1.1-1.4 1.3-4.8 4.7-4.7zM28 18l3.5-5s2.8.4 4.3 3.9l2.9-3.7s2.2 3.4 5.1.2c0 0-1.4 5.4-4.9 5.6-1.3.1-2.7-1-2.7-1v15s-.2 1.7 2.2 2.3c0 0-2.4 2.5-4.1 5-2.1-2.5-4.5-4.5-4.5-4.5s1.1-.4 1.2-2.1V19.1c-.2-.1-.4-2.4-3-1.1zm25.3-4.8s-3.9 3.3-7.3 4.5c-2.7.9-2.6 3.5-2.6 3.5v13.7s-.6 2.6 4.8 5.6c0 0 1.6-2.8 3.8-5.1 0 0 .4 3.5 4 4.8 0 0 1-2.8 3.3-4.5-1-.5-2.4-1-2.4-3.2V19.1s-.1-.5.9-1.6l-4.5-4.3zm-3.5 3.6c-1.1.5-1.5 1.6-1.4 2.7v13.1c0 1.2.7 2.6 1.9 2.6 1.7 0 1.7-1.9 1.7-1.9V19.7c-.1-.1.1-1.4-2.2-2.9zm15.6-3.4c-1.7 2.5-4 5.2-4 5.2s2.4.3 2.3 2.1v12.8c0 2-1.2 2.1-1.2 2.1s2.4 1.9 3.9 4.8c0 0 1.7-3 3.6-4.8 0 0-1.3.1-1.3-2.1V20.8c0-.8 1-2 1.9-2 1.7 0 2.1 1.4 2 2.5v13.1c0 1.8 0 3.6 3.4 5.9 0 0 1.8-2.9 4-4.8 0 0-2.4.2-2.4-2.5V19.8s0-1.8.6-2.2c0 0-2.5-1.9-4.4-4.3l-5 5.6c-.8-4.8-3.4-5.5-3.4-5.5zm27.8-9.5c-.5-.6-1.2.3-1.2.3l-2.6 3.1V5.6c-.1-1.4.5-2.8 1.9-3.9 0 0-3.9-.3-5.2 4.5 0 0-1.5-.9-2.5-.8C84 6 84 7 84 7v7.2h-1.3v2.3h1.4v17c0 1.6-1.2 2-1.2 2s2.5 1.7 4.2 5.2c0 0 1.4-3.2 5-5 0 0-2.6-.5-2.6-2.5V16.5h2.3v-2.3h-2.2v-.4l3.2-2.8c3.1-3.3 1.3-6.5.4-7.1zm-3.8 4.2v5.1s3.5-2.6 0-5.1zM105.3.8s-2.2 6.7-8.7 7v6H95v2.5h1.5V50h1.1v-6.5s-.1-2.8 1.6-3.1l1.5-.2s1.3 0 1.2-1.4V16.2h2.6v-2.5H102V6.1s6.4 5.4 8.7-4.9c.1.1-2.5 4.3-5.4-.4z"/>
          <path fill-rule="evenodd" d="M111 13.2c-1.9 2.9-4 4.3-4 4.3s1.7.3 1.8 2.3l.1 14.4c0 1.5-1 1.8-1 1.8 1.9 1.6 4.2 4.5 4.2 4.5s3.9-4.7 5.9-5.9c-.7 3.4 3.6 5.8 3.6 5.8l3.4-4.8s-1.8-.5-1.9-2.4V19.5c0-1.6 1-2.3 1-2.3-2.6-1.6-3.5-4.2-3.5-4.2-1.4 3-3.9 4.6-3.9 4.6s1.2.8 1.2 1.9v13.2c0 1-.7 2.4-2.1 2.4-1.2 0-1.8-1.4-1.9-2.1l-.1-14.5c0-3.3-2.8-5.3-2.8-5.3zm16.5 5.1l3.5-5s2.3.8 3.4 4l2.2-4s1.5 2.9 3.7.2c0 0 .3 6.4-3.2 6.4-1.4 0-2.4-1.3-2.4-1.3V33s-.3 2.8 2.9 2.6c0 0-2.9 2.1-4.3 4.8-2.1-2.5-4.9-4.5-4.9-4.5s1.4-.4 1.4-1.9l-.1-13.4c0 .1.2-2-2.2-2.3zm15.9-4.3h-1.1v2.6h1.1l.1 17.7c.1 1.2-.8 1.8-.8 1.8s2 1.6 4 4c2-2.8 4.8-4.3 4.8-4.3s-2.8-.3-2.8-2V16.6h2.8V14h-2.7V6.2l-5.2 1.9-.2 5.9zm20.3-.9c-1.9 2-3.4 2.1-4.6 2.7-2.1 1.1-5.1 1.9-5.1 5.9v11.8c0 5 4.2 5.4 6.7 6.7 1.7-3.2 5.3-5.8 5.3-5.8l-.6-.3s-1.3 1.4-3 1.4c-3.2-.1-3.2-3.5-3.2-3.5v-5.1s4.2-1.8 6.5-4.2c1-1 1.3-1.7 1.4-3.2 0-2.4-2.1-4.1-3.4-6.4zm-3.9 3.4s-.6.4-.6 3.3v6.6s6.8-2.7.6-9.9zm8.2 1c1.7-1.3 3.8-4.6 3.8-4.6s2 .7 3.4 4.1c1.2-1.5 2.4-4.1 2.4-4.1s2.2 3.8 4.7 0c0 0-.5 6.4-4.2 6.8-1.4.1-2.7-1.7-2.7-1.7v14.7c0 2.4 2.9 2.8 2.9 2.8s-3 1.7-4.5 4.7c-2.1-2.5-4.4-4.5-4.4-4.5s.9-.2.9-1.7V20c0-2.7-2.3-2.5-2.3-2.5zM198.5 9s-1.6 1.1-3 1.1c-1.2 0-2.2-1.1-2.2-2.2 0-1.6 1.7-2.4 3.4-2.4 3.3 0 4 4.6 4 4.6L193 32.3c-3.9 0-7.2 3.9-7.2 8.5 0 4.8 4 8.2 9.2 8.2 8 0 10.3-7.6 10.3-7.6-1.6 1.6-3.1 5.3-10.5 5.3-3.7 0-7.8-1.6-7.9-4.8 0-1.8 1.9-3.7 4.3-3.7 2.8 0 4.5 1.9 4.5 1.9l5.7-6.1-.4-.5-1.4 1.4c-2.1-2.2-5.4-2.6-5.4-2.6l2.4-6.9h7.7l2.6 11.1c.8 2.9 2.4 2.2 5 4.1l2.9-5.9s-2.2.6-3-2l-6.2-26.2S204.4 0 198.1 0c-3.6 0-6.9 2.5-6.9 6.2 0 2.4 2 4.6 4.4 4.6 1.9 0 2.9-1.8 2.9-1.8zm2.6 3l-3.9 11.5h6.5L201.1 12zM217 33.5c.1 1.2-1.7 1.7-1.7 1.7s2.4 2.2 4.5 5.2c1.7-3.4 4.5-4.8 4.5-4.8s-2.1-.1-2.1-1.8V2.7L217 5.2v28.3zm11.4-.2c0 1.4-1.1 2.1-1.1 2.1s2.3 2.4 4.1 5.1c1.8-3.6 4.6-4.9 4.6-4.9s-2.3-.1-2.3-1.8V2.3l-5.2 3v28zm21.2-20.5c-6 4.3-10.1 3.2-10.1 7.3v14.6c0 2.7 2.1 4.1 4.5 5.6l4.2-5v2.8c0 3.2 2.4 3.1 2.3 6.2 0 2.3-1.9 3.4-3.7 3.4-3.3 0-4.1-1.9-4.1-1.9s.1.3.9.3c1.6 0 2.6-1 2.6-2.5s-1.2-2.5-2.6-2.5c-1.5 0-2.7 1.2-2.7 2.5 0 2.1 1.2 4.8 6.2 4.8s8.4-3.8 8.4-6.7c0-2.3-2.1-2.8-2.1-5.5l-.1-17.8c0-1.1.9-1.9.9-1.9-2.8-1.6-4.6-3.7-4.6-3.7zm-1.5 6l-2.6-2.7s-.9.5-.9 2.7v14.4c.1 1.5.6 2.2 1.9 2.2 1.2 0 1.6-.7 1.6-2.3V18.8zm20.8-6c-1.4 1.1-4.2 2.6-5.5 3.1-4.7 1.7-4.8 2.3-4.8 5.8v12c0 5.4 4.2 4.6 6.9 6.5.6-2.7 4.3-5.8 4.3-5.8l-.2-.2s-1 .9-2.7.8c-3.2-.1-3.2-3-3.2-3v-4.7s3.7-2.1 6.3-4.5c1-1 1.3-1.9 1.4-3.3 0-2.4-1.4-3-2.5-6.7zm-4.5 3.4s-.7.7-.7 3.6v7s6.4-2.2.7-10.6zm12.9-3.4l-4.2 5s2.4.2 2.4 1.9l.1 13.9c0 1.8-.8 2.2-.8 2.2s2.1 1.8 3.7 4.6c1.2-2.7 3.6-4.9 3.6-4.9s-1.1-.9-1.1-2.3V20.6c.2-1.2 1-1.8 1.7-1.8.9 0 1.7.7 1.7 1.6l.1 13.1c0 1.2-.8 1.9-.8 1.9s1.9 2.4 3.3 5.2c1.5-3.2 3.8-5 3.8-5s-1.3-1-1.3-2.7V20.3c.2-1.1.8-1.6 1.6-1.7.9-.2 1.7.5 1.8 1.4l.1 15.3c0 2.5 2.1 3.8 4.3 5.1 1-2.9 3.5-5.1 3.5-5.1s-2.9.3-2.9-2.3l-.1-14.4c0-1.2 1-1.9 1-1.9-2.7-1.2-4.8-3.7-4.8-3.7l-4.7 5.8c.2-3-3.3-5.7-3.3-5.7l-5.1 6.2c-.4-5.5-3.6-6.5-3.6-6.5zm35.9-.1c-7.3 5.6-9.5 4.7-9.5 7.5v14.9c0 3.3 2.8 3.2 5.5 5.2 1.3-2.4 3.7-4.4 5.8-5.9l-.3-.3s-1.2 1-2.9.9c-3.6-.1-3.2-3.1-3.2-3.1v-4.8s2.8-1.5 5.4-3.8c1.1-.9 1.8-2.4 1.9-3.8.3-2.6-1.3-3.2-2.7-6.8zm-4.3 3.8s-.2.4-.2 3.3v6.8c.8-.5 6-3.2.2-10.1zm52.3-3.9c-4.4 4.5-9.9 4.2-10 8.6v14c.1 2.6 2.4 3.1 5.1 5.1 2.2-3.2 4.8-4.7 6.9-6.2l-.3-.3s-2.1 1.7-3.8 1.6c-3.6-.1-3-3.4-3-3.4v-5.1s2.3-1.1 5.4-3.4c1.1-.8 2.2-2 2.2-3.4.2-2.7-1.2-3.1-2.5-7.5zm-4.6 3.7s-.6.6-.6 3.5v6.6c3.1-1.4 4.7-6.4.6-10.1zm-23.7-3.4l-3.5 4.6s2.6.4 2.5 2.2v14.1c0 .6-.9 1.6-.9 1.6s2.2 2.4 3.1 4.8c1.7-2.6 4.1-4.8 4.1-4.8s-1.3-.7-1.3-2V20.7c.4-1.1 1.1-1.8 1.9-1.9.8 0 1.8.7 1.7 1.6v13.9c0 4.3 3.8 5.9 3.8 5.9l3.3-4.8s-2.1 0-2.2-1.6V19c.1-1.3.9-2 .9-2-2.5-1-4.3-3.4-4.3-3.4l-5 5.5c-.1-5.1-4.1-6.2-4.1-6.2zm-10.5.1c-1.4 2.1-4.3 4.2-4.3 4.2s2 .3 2 2v14.4c0 1.2-1.2 1.9-1.2 1.9s2.1 2.2 3.4 4.6c1.6-2.5 3.8-4.7 3.8-4.7s-1.2-.7-1.1-1.9V19.1c0-1.3 1.1-2 1.1-2-1.9-1.6-3.7-4.1-3.7-4.1z"/>
          <circle cx="322.5" cy="5.1" r="2.9"/>
      </svg>
      <span class="o-VisuallyHidden">Aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur</span>
  </span>
</a>
                        </p>

                                                <a href="https://www.faz.net/aktuell/politik/inland/">

                                                            <p class="gh-LogoStage_Caption gh-LogoStage_Caption-is-section">Inland</p>
                            
                        </a>
                        
                                    </div>
            </div>

            <div class="o-Grid_Col o-Grid_Col-3">
                                                            




<div class="gh-WeatherWrapper">
    <a class="gh-Weather js-gh-weather o-VisuallyHidden"
       data-weatherchecksum="cd87b6105127eced76f05f1c546c0d4c"
       data-today="2019-12-31"
       data-hostprefix="https://www.faz.net"
       data-city="DE0002989"
       title="Das Wetter"
       href="http://wetter.faz.net/wetter/wettervorhersage/?fc_type=3tage_vorhersage&id=DE0002989">
        <div class="js-gh-weather-icon gh-Weather_Icon o-Icon">
            <span class="o-VisuallyHidden js-gh-weather-icon-description"></span>
        </div>
        <div class="gh-Weather_Data">
            <div class="gh-Weather_DataLocation">
                <span class="o-VisuallyHidden">Ort: </span>
                <span class="js-gh-weather-location"></span>
            </div>
            <div class="gh-Weather_DataTemp">
                <span class="o-VisuallyHidden">Temperatur in Celsius: </span>
                <span class="js-gh-weather-temperature">°</span>
            </div>
        </div>
    </a>
</div>
                                                </div>
        </div>

                                          
    </div>

        
<div class="gh-Footer">
    <div class="o-Grid">
                        <div class="o-Grid_Col o-Grid_Col-14">
            <div class="gh-Footer_Main">
                <p class="gh-Footer_MainLabelTopic"><a href="https://www.faz.net/aktuell/politik/"
                                                                            class="lbl-Base lbl-Base-is-link">Rubriken</a></p>
                <nav role="navigation">
                    <ul class="gh-Footer_TopicsList">
                                                                                <li class="gh-Footer_TopicsListItem"><a href="https://www.faz.net/aktuell/politik/inland/" class="gh-Footer_TopicsListLink">Inland</a></li>
                                                                                <li class="gh-Footer_TopicsListItem"><a href="https://www.faz.net/aktuell/politik/inland/f-a-z-wahlbarometer-14406977.html" class="gh-Footer_TopicsListLink">F.A.Z.-Wahlbarometer</a></li>
                                                                                <li class="gh-Footer_TopicsListItem"><a href="https://www.faz.net/aktuell/politik/ausland/" class="gh-Footer_TopicsListLink">Ausland</a></li>
                                                                                <li class="gh-Footer_TopicsListItem"><a href="https://www.faz.net/aktuell/politik/trumps-praesidentschaft/" class="gh-Footer_TopicsListLink">Trumps Präsidentschaft</a></li>
                                                                                <li class="gh-Footer_TopicsListItem"><a href="https://www.faz.net/aktuell/politik/die-gegenwart/" class="gh-Footer_TopicsListLink">Die Gegenwart</a></li>
                                                                                <li class="gh-Footer_TopicsListItem"><a href="https://www.faz.net/aktuell/politik/fraktur/" class="gh-Footer_TopicsListLink">Fraktur – die Sprachglosse</a></li>
                                            </ul>
                </nav>
            </div>
        </div>
            </div>
</div>

</header>

            




                                                
                                    <aside id="cna-P2" class="js-cna cna-P2 js-cna-P2 cna-Is-displayed">
            <script type="text/javascript">
fazSecondaryInfo.P2.init();
</script>
        </aside>
             




<div  class="Artikel " >
                     
    
    
    
        
    
                


    
                            










	    
                                <div data-gdpr-embedding data-gdpr-id="foreignHTML"  data-gdpr-embedding-no-placeholder >
                <!-- <script type="text/javascript">
var _vwo_code=(function(){
var account_id=72143,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='.js-ctn-PaywallInfo{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script> -->
            </div>
            

							

<article class="atc">
    <div class="o-ModuleWrapper o-ModuleWrapper-is-first  o-ModuleWrapper-has-no-bottom-gap">

		
							<div data-gdpr-embedding data-gdpr-id="vgwort" data-gdpr-embedding-no-placeholder>
<!--
    
-->
</div>
		
		
    <div class="o-Grid">
		
																																        <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
			                <header class="atc-Header">
						
	<div class="atc-HeadlineContainer ">
		<h2 class="atc-Headline atc-Headline-lg">
			<span class="atc-HeadlineEmphasis atc-HeadlineEmphasis-has-icon">
									<span class="ico-Base ">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
								<span class="atc-HeadlineEmphasisText">Gedächtnisforschung</span>
				<span class="o-VisuallyHidden">: </span>
			</span>
			<span class="atc-HeadlineText">Wie erinnern wir uns an Politik?</span>
		</h2>
	</div>
					
	<div class="atc-Meta ">
		<ul class="atc-MetaList">

										
                    <li rel="author" class="atc-MetaItem atc-MetaItem-author">
					  <span class="atc-MetaAuthorText">
                           Von                       </span>

						
														
														                       	 	<span class="atc-MetaAuthor"><!--
								
											-->Friederike Haupt<!--

															--></span><!--

							 -->
						                    </li>

			
							<li class="atc-MetaItem atc-MetaItem-time-of-publication">
										
					<span class="atc-MetaItemSeparator">-</span><span class="atc-MetaTimeText">Aktualisiert am </span>
					<time class="atc-MetaTime"
						  datetime="2019-12-31T16:31:44+0100"
						  title="31.12.2019 16:31 Uhr">

						31.12.2019<span class="atc-MetaItemSeparator">-</span>16:31
					</time>
				</li>
			
		</ul>
	</div>
                </header>

                			
							






			<script type="application/ld+json">
			{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html"},"headline":"Wie erinnern wir uns an Politik?","publisher":{"@type":"Organization","name":"Frankfurter Allgemeine Zeitung","url":"https://www.faz.net","logo":{"@type":"ImageObject","url":"https://www.faz.net/img/fazlogo_home.png","width":"390","height":"60"}},"description":"Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, weiß Gedächtnisforscher Hans Markowitsch.","articleBody":"Welches politische Ereignis des Jahres 2019 ist Ihnen am deutlichsten im Gedächtnis geblieben? (Markowitsch überlegt lange.) Tja. Immer wieder das, was Trump sagt. Geht mir auch so. Trump – und dann noch Greta Thunberg. Die verfolgen einen. Ich habe dann aber mal bei Wikipedia nachgeschaut, was unter dem Stichwort „2019“ für wichtige Ereignisse genannt sind. Der Terroranschlag in Christchurch, die Ibiza-Affäre in Österreich, die Hongkong-Proteste, die türkische Offensive in Nordsyrien. Außerdem Gipfel, Gesetze, Gefechte. Warum erinnern wir uns vor allem an Trump?","datePublished":"Tue Dec 31 16:31:44 CET 2019","dateModified":"Tue Dec 31 16:31:44 CET 2019","image":[{"@type":"ImageObject","url":"https://media1.faz.net/ppmedia/3763604106/1.6532853/default-retina/64097977.jpg","width":"1900","height":"1267"},{"@type":"ImageObject","url":"https://media1.faz.net/ppmedia/3763604106/1.6532853/format_jsonld_1x1/64097977.jpg","width":"1200","height":"1200"},{"@type":"ImageObject","url":"https://media1.faz.net/ppmedia/3763604106/1.6532853/format_jsonld_4x3/64097977.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https://media1.faz.net/ppmedia/3763604106/1.6532853/format_jsonld_16x9/64097977.jpg","width":"1200","height":"675"}],"author":{"@type":"Organization","name":"F.A.S."},"isAccessibleForFree":"http://schema.org/False"}
		</script>
	
<script type="text/javascript">
    (window.isPaidContent = true);
</script>




    
                         <div class="atc-ImageContainer">
                		    <a href="https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632/64097977-16532853.html">
		


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='960' data-retina-src='https://media1.faz.net/ppmedia/3763604106/1.6532853/format_top1_breit/64097977.jpg' class='media atc-Image atc-Image-has-hover-effect' height='430' onload='processRetinaDerivate(this);' />    
	    </a>
	                		
	<span class="btn-Base  js-atc-ImageDescriptionButton btn-Base-is-bottom btn-Base-is-left-large  btn-Base-has-icon   btn-Base-has-link" data-button="{'textShowImageDescription':'Bildbeschreibung einblenden','textHideImageDescription':'Bildbeschreibung ausblenden'}">
					<a class="btn-Base_Link" href="#atc-ImageDescription" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowDown o-Icon">
													<span class="js-btn-Base_HiddenText btn-Base_HiddenText o-VisuallyHidden">Bildbeschreibung einblenden</span>
											</span>
								
					</a >
			</span>

                            </div>
        
        	<div class="atc-Intro ">
						<div id="atc-ImageDescription" class="js-atc-ImageDescription atc-ImageDescription ">
		<p class="atc-ImageDescriptionInner">
			<span class="atc-ImageDescriptionTextContainer">
				<span class="atc-ImageDescriptionText">
					 				</span>
				<span class="atc-ImageDescriptionCopyright">Bild: Reuters</span>
			</span>
		</p>
	</div>
				<p class="atc-IntroText">
			Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, weiß Gedächtnisforscher Hans Markowitsch.
		</p>
	</div>
     
    <div class="atc-ContainerSocialMedia">
        
        <div class="atc-ContainerSocialMedia_Buttons">
          <ul class="som-Buttons js-sharebuttons js-ctn-PageFunctions_Bookmark"
              data-services="merken"
              data-mode="button-with-text-aside"
              data-content-id="1.6556632"
              data-merken-a-class-template="js-btn-Base_Link"
              data-merken-textclass-template="test"
              data-merken-type-name="artikel"
              data-merken-needs-init="true"></ul>

                            <div class="ctn-PageFunctions">
                  <ul class="ctn-PageFunctions_List js-sharebuttons"
              data-services="empfehlen,comment"
              data-mode="small-with-text"
              data-comment-value=""
              data-empfehlen-value="0"
              data-empfehlen-a-class-template="js-recommend-link"
              data-empfehlen-needs-init="true"
              data-content-id="1.6556632"
              data-empfehlen-type="ARTICLESUGGEST"
              data-content-path="2.252/2.1648/2.1651/2.1652"></ul>
        
      <ul class="ctn-PageFunctions_List js-sharebuttons js-ctn-PageFunctions_Bookmark"
          data-services="drucken,,weitersagen"
          data-mode="small"
          data-merken-a-class-template="js-btn-Base_Link"
          data-merken-type-name="artikel"
          data-content-id="1.6556632"
          data-weitersagen-data-related-layer="sharingToggleIdInArticle"
          data-merken-needs-init="true"></ul>
    </div>
                <ul class="som-Buttons js-sharebuttons"
                data-services="mail,facebook,twitter,pocket"
                data-mode="button"
                data-custompermalink="https://www.faz.net/-gpg-9uv6g"
                data-customsharelink="https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html"
                                data-twitter-twitterhashtags="fplus"
                data-mail-onclick="toggleMail(  'Ged\u00E4chtnisforschung',
                  'Wie erinnern wir uns an Politik?',
                  'Ged\u00E4chtnisforschung: Wie erinnern wir uns an Politik?',
                  'Friederike Haupt',
                  'https:\/\/www.faz.net\/-gpg-9uv6g',
                  'Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, wei\u00DF Ged\u00E4chtnisforscher Hans Markowitsch.')"></ul>

            <div class="atc-ReadTime" title="Lesezeit">
                <span class="o-Icon atc-ReadTime_Icon"></span>
                <span class="atc-ReadTime_Text">7 Min.</span>
            </div>
        </div>

        

    
<div id="sharingToggleIdInArticle" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper  ctn-Sharing_ContentWrapper-is-not-positioned-fix ctn-Sharing_ContentWrapper-is-in-article">
        <div class="ctn-Sharing_LayerWrapper ctn-Sharing_LayerWrapperArticle ">
            <div class="js-sharing-arrow ctn-Sharing_Arrow"></div>            <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-12">
                                                                            <div class="lay-Sharing_ContainerFunctions">
                                                                    <ul class="som-Buttons js-sharebuttons"
                                        data-services="xing,linkedin,flipboard,facebook-messenger,whatsapp,"
                                        data-mode="button"
                                        data-custompermalink="https://www.faz.net/-gpg-9uv6g"
                                        data-customsharelink="https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html"
                                                                                data-mail-onclick="toggleMail('Ged\u00E4chtnisforschung',
                                                                      'Wie erinnern wir uns an Politik?',
                                                                      'Ged\u00E4chtnisforschung: Wie erinnern wir uns an Politik?',
                                                                      'Friederike Haupt',
                                                                      'https:\/\/www.faz.net\/-gpg-9uv6g',
                                                                      'Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, wei\u00DF Ged\u00E4chtnisforscher Hans Markowitsch.')"
                                        data-twitter-twittertext=""
                                        data-twitter-twitterhashtags="fplus">
                                    </ul>
                                                                                                                                      <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
    <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">https://www.faz.net/-gpg-9uv6g</span>
  </p>
                                                            </div>
                                            </div>
                </div>

                    
    
    <button class="js-layer-sharing-close lay-Base_Close-is-small lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
    </button>
            </div>
        </div>
    </div>
</div>

    </div>

    <!-- JAM-565 -->
    <script type="text/javascript">
        if (fazArticleScroller.isFullPageArticle())
            fazArticleScroller.stopScrolling();
    </script>



                                            <div class="atc-Text js-atc-Text ">

        





    
        

                         
        
    
        

                     
                            <p class="First atc-TextParagraph" id="pageIndex_1"><strong>Welches politische Ereignis des Jahres 2019 ist Ihnen am deutlichsten im Gedächtnis geblieben?</strong></p>
            
        
    
        

                     
                            

                
                <p class="atc-TextParagraph"><em>(Markowitsch überlegt lange.)</em> Tja. Immer wieder das, was <a class="rtr-entity" data-rtr-id="4c2d461052e4493568027a1f701a31d1ee4b8779" href="https://www.faz.net/aktuell/politik/thema/donald-trump">Trump</a> sagt.</p>


            
        
    
        

                     
                            <p class="atc-TextParagraph"><strong>Geht mir auch so. Trump – und dann noch <a class="rtr-entity" data-rtr-id="f5cb1d10d9b9151647d863ed3f00e487c86a1413" href="https://www.faz.net/aktuell/politik/thema/greta-thunberg">Greta Thunberg</a>. Die verfolgen einen. Ich habe dann aber mal bei Wikipedia nachgeschaut, was unter dem Stichwort „2019“ für wichtige Ereignisse genannt sind. Der Terroranschlag in Christchurch, die Ibiza-Affäre in Österreich, die Hongkong-Proteste, die türkische Offensive in Nordsyrien. Außerdem Gipfel, Gesetze, Gefechte. Warum erinnern wir uns vor allem an Trump?</strong></p>
            
        
    
        

                                                                    
                </div>             </div>     
        <section class="js-atc-ContainerPaywall atc-ContainerPaywall">             <div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-has-offset-of-1">

                    
                                <style scoped type="text/css">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</style>

<div class="js-ctn-PaywallInfo ctn-PaywallInfo ">
  <div class="ctn-PaywallInfo_TeaserContainer">
    <h3 class="ctn-PaywallInfo_TeaserHeadline">
      <span class="ctn-PaywallInfo_TeaserHeadlineText">
        <span class="ctn-PaywallInfo_TeaserHeadlineTextIntro">
            Testen Sie unsere Angebote.<br>
        </span>
        Jetzt weiterlesen
      </span>
    </h3>
    <div class="ctn-PaywallInfo_TeaserImageContainer">
      <img class="ctn-PaywallInfo_TeaserImage"
           src="/img/faz_plus/316_353_RGB_OL_FAZP_Onsite_nur_Logo.jpg"
           alt="Testen Sie unsere Angebote.">
    </div>
  </div>

  <div class="ctn-PaywallInfo_OfferContainer">
    <div class="js-aco-ContentPayment aco-ContentPayment"
         data-loginUrl="https://www.faz.net/mein-faz-net/?ot=de.faz.ot.body-vm&vm=loginboxformresp&excludeAds=true&redirectUrl=%2Faktuell%2Fpolitik%2Finland%2Fgedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html%3Fpremium"
         data-cashUrl=""
         data-forgotPasswordUrl=""
         data-forgotUsernameUrl="">

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel">
        <div class="aco-ContentPayment_PanelInner">
          <span class="ico-Base ico-Base-is-next-to-text">
            <span class="o-Icon ico-Base_FazPlus">
              <span class="o-VisuallyHidden">F.A.Z. PLUS: </span>
            </span>
          </span>
          <p class="aco-ContentPayment_PanelHeadline">FAZ.NET komplett</p>
          <p class="aco-ContentPayment_PanelHint">
            <span class="o-VisuallyHidden">: </span>Neu</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content is-Invisible">
        <p class="aco-ContentPayment_Price">Zugang zu allen Exklusiv-Artikeln</p>
        <p class="aco-ContentPayment_PriceHint">2,95 € / Woche</p>
        <ul class="aco-ContentPayment_BulletList">
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Über 500 F+Artikel pro Monat</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Fundierte Analysen, mehr Hintergründe</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Jederzeit kündbar</span></li>
        </ul>
        <span class="btn-Base btn-CallToAction aco-ContentPayment_FormButton btn-Base-has-icon btn-Base-has-link"
              ati-campaign-id="17"
              ati-campaign-format="RoterTeppich1"
              ati-campaign-productid="P_zFa9e7438510827351[F%2B%20FAZ.Net%20komplett]">
          <a class="js-btn-Base_Link btn-Base_Link"
             href="https://digitale-angebote.faz.net/start?referrer=https%3A%2F%2Fwww.faz.net%2Faktuell%2Fpolitik%2Finland%2Fgedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html%3Fpremium"
             target="_blank" id="plaffid">
            <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowRight-white o-Icon"></span>
            <span class="btn-Base_Text">Jetzt 30 Tage kostenfrei testen</span>
          </a>
        </span>
    	<span class="adbpid" faz-product-sku="FAP_DGT_ABO_MO-SO_PRO_1-MO_NO" faz-product-name="F+ - FAZ.net komplett"></span>
        <a class="aco-ContentPayment_Link"
           href="https://abo.faz.net/angebote/digital/komplett/"
           target="_blank">Mehr Informationen</a>
      </div>

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel">
        <div class="aco-ContentPayment_PanelInner">
          <p class="aco-ContentPayment_PanelHeadline">F.A.Z. Woche digital</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content is-Invisible">
        <p class="aco-ContentPayment_Price">F.A.Z. Woche und F+</p>
        <p class="aco-ContentPayment_PriceHint">3,95 € / Woche</p>
        <ul class="aco-ContentPayment_BulletList">
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Das kompakte Nachrichten&shy;magazin als E-Paper und Edition</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Inklusive F+ FAZ.NET komplett</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Monatlich kündbar</span></li>
        </ul>
        <span class="btn-Base btn-CallToAction aco-ContentPayment_FormButton btn-Base-has-icon btn-Base-has-link"
              ati-campaign-id="17"
              ati-campaign-format="RoterTeppich2"
              ati-campaign-productid="IO19155[F.A.Z.%20Woche%20digital]">
          <a class="js-btn-Base_Link btn-Base_Link"
             href="https://abo.faz.net/f-a-z-woche-digital-inkl-f-faz-7.html"
             target="_blank">
            <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowRight-white o-Icon"></span>
            <span class="btn-Base_Text">Jetzt bestellen</span>
          </a>
        </span>
    	<span class="adbpid" faz-product-sku="FAW-FAP_DGT_ABO_MO-SO_REG_1-MO_PO" faz-product-name="F.A.Z. Woche digital"></span>
        <a class="aco-ContentPayment_Link"
           href="https://abo.faz.net/f-a-z-woche-digital-inkl-f-faz-7.html"
           target="_blank">Mehr Informationen</a>
      </div>

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel">
        <div class="aco-ContentPayment_PanelInner">
          <p class="aco-ContentPayment_PanelHeadline">F.A.Z. digital – Jubiläumsangebot</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content is-Invisible">
        <p class="aco-ContentPayment_Price">Digitale Zeitung und F+</p>
        <p class="aco-ContentPayment_PriceHint">4,95 /WOCHE (-55%)</p>
        <ul class="aco-ContentPayment_BulletList">
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Zugriff auf alle Inhalte der digitalen F.A.Z. und F.A.S.</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Inklusive F+ FAZ.NET komplett</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Monatlich kündbar</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Geschenk Ihrer Wahl gratis dazu</span></li>
        </ul>
        <span class="aco-ContentPayment_FormButton btn-Base btn-CallToAction btn-Base-has-icon btn-Base-has-link"
              ati-campaign-id="17"
              ati-campaign-format="RoterTeppich3"
              ati-campaign-productid="IO19132[F.A.Z. digital – Jubiläumsangebot]">
          <a class="js-btn-Base_Link btn-Base_Link"
             href="https://abo.faz.net/frankfurter-allgemeine-zeitung-digital-jubilaeumsangebot-faz-4.html"
             target="_blank">
            <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowRight-white o-Icon"></span>
            <span class="btn-Base_Text">JETZT FÜR 4 WOCHEN TESTEN UND 55% SPAREN</span>
          </a>
        </span>
   	    <span class="adbpid" faz-product-sku="FAZ-FAS-FAP_DGT_ABO_MO-SO_MIN_4-WO_NO" faz-product-name="F.A.Z. digital – Jubiläumsangebot"></span>
        <a class="aco-ContentPayment_Link"
           href="https://abo.faz.net/frankfurter-allgemeine-zeitung-digital-jubilaeumsangebot-faz-4.html"
           target="_blank">Mehr Informationen</a>
      </div>

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel aco-ContentPayment_Panel-login">
        <div class="aco-ContentPayment_PanelInner">
          <p class="aco-ContentPayment_PanelHeadline">Login für Digital-Abonnenten</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content aco-ContentPayment_Content-Login js-aco-ContentPayment_Content-Login is-Invisible"
           ati-campaign-id="17"
           ati-campaign-format="RoterTeppich4"
           ati-campaign-productid="[Login]">

        <div class="aco-ContentPayment_Link">
          <p class="aco-ContentPayment_Link" >Sie haben Zugriff mit Ihrem F+ oder F.A.Z. Digital-Abo</p>
        </div>

        <iframe src='https://www.faz.net/mein-faz-net/?ot=de.faz.ot.body-vm&vm=loginboxformresp&excludeAds=true&redirectUrl=%2Faktuell%2Fpolitik%2Finland%2Fgedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html%3Fpremium'
                width="100%"
                frameborder="0"
                scrolling="no"
                class="aco-ContentPayment_IFrameLogin js-IFrameLogin-redCarpet"
                style="height:225px">
        </iframe>

        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-forgot-username js-aco-ContentPayment_Link-forgot-username-open">
          <span class="aco-ContentPayment_LinkStrong">Benutzername</span> vergessen?
        </a>
        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-forgot-password js-aco-ContentPayment_Link-forgot-password-open">
          <span class="aco-ContentPayment_LinkStrong">Passwort</span> vergessen?
        </a>
        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-login js-aco-ContentPayment_Link-login-open">
          Zurück zu Login
        </a>

      </div>
    </div>
  </div>
</div>

<script>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</script>
            
                

    <div class="js-ctn-PaywallTeasers ctn-PaywallTeasers">
        <h3 class="ctn-PaywallTeasers_Headline">Diese und viele weitere Artikel lesen Sie mit F+</h3>
        <div class="o-Grid">

                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Produktion einer Uhr von A. Lange & Söhne. Das Unternehmen gründete der Urgroßvater unseres Autors.' width='260' data-retina-src='https://media1.faz.net/ppmedia/4122104080/1.6559683/article_teaser_ressortmodul/produktion-einer-uhr-von-a.jpg' title='Produktion einer Uhr von A. Lange & Söhne. Das Unternehmen gründete der Urgroßvater unseres Autors.' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Flüchtiger Wohlstand: Enteignung ist Diebstahl"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/finanzen/meine-finanzen/finanztipps-von-looman-warum-enteignung-diebstahl-ist-16559183.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Flüchtiger Wohlstand
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Enteignung ist Diebstahl
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Der Großvater unseres Autors besaß einst zahllose Immobilien und war ein wohlhabender Mann. Doch gerettet haben ihn Gold – und seine Tochter. Eine Geschichte mit kluger Moral.
					</div>
				
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Volker Looman
					</li>
																	<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-comments">
								<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-comment-small tsr-IconComment">
									<span class="o-VisuallyHidden">Kommentare: </span>
								</span>
								<span class="tsr-Base_ContentMetaShareComments">22</span>
							</span>
							<span class="o-VisuallyHidden">,</span>
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">36</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Beate Sander hat Aktien von 120 Unternehmen im Depot. Im Börsenjahr  2018 hat sie besser abgeschnitten als die Investorenlegende Warren Buffett. 
' width='260' data-retina-src='https://media1.faz.net/ppmedia/aktuell/sport/1517639178/1.6556215/article_teaser_ressortmodul/beate-sander-hat-aktien-von.jpg' title='Beate Sander hat Aktien von 120 Unternehmen im Depot. Im Börsenjahr  2018 hat sie besser abgeschnitten als die Investorenlegende Warren Buffett. 
' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Reich werden mit Aktien: Die Weisheit der Börsen-Oma"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/finanzen/finanzmarkt/boersen-oma-beate-sander-ist-zweifache-millionaerin-16556049.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Reich werden mit Aktien
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Die Weisheit der Börsen-Oma
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Beate Sander, 82 Jahre alt, handelt rund um die Uhr mit Aktien. Mit 30.000 Euro hat sie begonnen, jetzt ist sie zweifache Millionärin – und spricht über das Geheimnis ihres Erfolgs.
					</div>
				
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Thomas Klemm
					</li>
																	<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-comments">
								<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-comment-small tsr-IconComment">
									<span class="o-VisuallyHidden">Kommentare: </span>
								</span>
								<span class="tsr-Base_ContentMetaShareComments">28</span>
							</span>
							<span class="o-VisuallyHidden">,</span>
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">133</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Astrid Hamker, Vorsitzende des CDU-Wirtschaftsrates' width='260' data-retina-src='https://media1.faz.net/ppmedia/958446063/1.6559515/article_teaser_ressortmodul/astrid-hamker-vorsitzende-des.jpg' title='Astrid Hamker, Vorsitzende des CDU-Wirtschaftsrates' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="IT-Freelancer: Selbständige fordern Schutz vor dem Sozialstaat"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/wirtschaft/warum-selbstaendige-schutz-vorm-sozialstaat-fordern-16559257.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												IT-Freelancer
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Selbständige fordern Schutz vor dem Sozialstaat
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Viele IT-Kräfte verdienen gut – bis man sie als „scheinselbständig“ einstuft. Der CDU-Wirtschaftsrat schlägt Alarm. Zusammen mit der FDP möchte man unter anderem eine Schutzzone für Freelancer erreichen.

					</div>
				
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Dietrich Creutzburg, Berlin
					</li>
																	<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-comments">
								<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-comment-small tsr-IconComment">
									<span class="o-VisuallyHidden">Kommentare: </span>
								</span>
								<span class="tsr-Base_ContentMetaShareComments">11</span>
							</span>
							<span class="o-VisuallyHidden">,</span>
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">30</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                        
                    </div>
    </div>
                <div class="plista_alternativ " style="display: none;">false</div>
            </div>

        
    






    </section>     							
	
    </div>

				
    </div>

	

  <div class="o-ModuleWrapper o-ModuleWrapper-has-more-bottom-gap">
    <div class="atc-ContainerFunctions ">
      <div class="o-Grid">
        <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
          <div class="atc-ContainerFunctions_Navigation">
              					</div>
					<div class="atc-ContainerFunctions_Interaction atc-ContainerFunctions_Interaction-has-no-top-gap ">
                        						                <div class="ctn-PageFunctions">
                  <ul class="ctn-PageFunctions_List js-sharebuttons"
              data-services="empfehlen,comment"
              data-mode="small-with-text"
              data-comment-value=""
              data-empfehlen-value="0"
              data-empfehlen-a-class-template="js-recommend-link"
              data-empfehlen-needs-init="true"
              data-content-id="1.6556632"
              data-empfehlen-type="ARTICLESUGGEST"
              data-content-path="2.252/2.1648/2.1651/2.1652"></ul>
        
      <ul class="ctn-PageFunctions_List js-sharebuttons js-ctn-PageFunctions_Bookmark"
          data-services="drucken,merken,weitersagen"
          data-mode="small"
          data-merken-a-class-template="js-btn-Base_Link"
          data-merken-type-name="artikel"
          data-content-id="1.6556632"
          data-weitersagen-data-related-layer="sharingArticleBottom"
          data-merken-needs-init="true"></ul>
    </div>
    						<ul class="som-Buttons js-sharebuttons"
							data-services="mail,facebook,twitter,pocket"
							data-mode="button"
							data-custompermalink="https://www.faz.net/-gpg-9uv6g"
							data-customsharelink="https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html"
							                            data-twitter-twitterhashtags="fplus"
						></ul>
								
	<span class="btn-Base btn-CallToAction btn-Base-is-positioned-right btn-Base-has-flexible-width  btn-Base-has-icon   btn-Base-has-link" >
					<a class="btn-Base_Link" href="/aktuell/" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Home o-Icon">
											</span>
													<span class="btn-Base_Text">Zur Startseite</span>
				
					</a >
			</span>
					</div>
					

    
<div id="sharingArticleBottom" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper  ctn-Sharing_ContentWrapper-is-not-positioned-fix ctn-Sharing_ContentWrapper-is-in-article">
        <div class="ctn-Sharing_LayerWrapper ctn-Sharing_LayerWrapperArticle ">
            <div class="js-sharing-arrow ctn-Sharing_Arrow"></div>            <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-12">
                                                                            <div class="lay-Sharing_ContainerFunctions">
                                                                    <ul class="som-Buttons js-sharebuttons"
                                        data-services="xing,linkedin,flipboard,facebook-messenger,whatsapp,"
                                        data-mode="button"
                                        data-custompermalink="https://www.faz.net/-gpg-9uv6g"
                                        data-customsharelink="https://www.faz.net/aktuell/politik/inland/gedaechtnisforschung-wie-erinnern-wir-uns-an-politik-16556632.html"
                                                                                data-mail-onclick="toggleMail('Ged\u00E4chtnisforschung',
                                                                      'Wie erinnern wir uns an Politik?',
                                                                      'Ged\u00E4chtnisforschung: Wie erinnern wir uns an Politik?',
                                                                      'Friederike Haupt',
                                                                      'https:\/\/www.faz.net\/-gpg-9uv6g',
                                                                      'Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, wei\u00DF Ged\u00E4chtnisforscher Hans Markowitsch.')"
                                        data-twitter-twittertext=""
                                        data-twitter-twitterhashtags="fplus">
                                    </ul>
                                                                                                                                      <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
    <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">https://www.faz.net/-gpg-9uv6g</span>
  </p>
                                                            </div>
                                            </div>
                </div>

                    
    
    <button class="js-layer-sharing-close lay-Base_Close-is-small lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
    </button>
            </div>
        </div>
    </div>
</div>

				</div>
			</div>
		</div>
    </div>
</article>


	 		<img src="/l.gif?a=1.6556632&d=/2.252/2.1648/2.1651/2.1652&p" style="display: block; height: 0;"> 	



                        
    <div class="clear"></div>
</div> 
    
        </div>

                        
                
                                <footer class="gf-Wrapper" role="contentinfo">
<div class="o-GlobalWrapper">
<div class="gf-Wrapper_Inner">
<div class="o-Grid">
<div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-has-offset-of-2">
<p class="gf-Logo"><a href="https://www.faz.net/aktuell/" class="gf-Logo_Link gf-IconLogoFaz">
<span class="o-Icon o-Icon-logo-faz gf-IconLogoFaz_Inner">
<span class="o-VisuallyHidden">Frankfurter Allgemeine Zeitung</span>
</span></a>
</p>
</div>
</div>
<div class="o-Grid">
<div class="o-Grid_Col o-Grid_Col-2"><a class="lbl-Base lbl-Base-has-bar lbl-Base-is-link" href="https://www.faz.net/aktuell/">Zur Startseite</a></div>
<div class="o-Grid_Col o-Grid_Col-12">
<section class="gf-Topics gf-Topics-has-separator">
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://abo.faz.net/">Abo-Angebote</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.media/">Mediadaten/Werbung</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/redaktion/">Redaktion</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/trust-initiative-frankfurter-allgemeine-zeitung-15798271.html">Vertrauen</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://verlag.faz.net/unternehmen/">Über die F.A.Z.</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://stellenmarkt.faz.net/">Stellenmarkt</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://lebenswege.faz.net/">Lebenswege</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://immobilienmarkt.faz.net/">Immobilienmarkt</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://verlag.faz.net/unternehmen/presse/">Presse</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/">Politik Themen</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://blogs.faz.net/">Blogs</a></li>
</ul>
</section>
<section class="gf-Copyright">
<div class="gf-Copyright_TextWrapper">
<p class="gf-Copyright_Text">© Frankfurter Allgemeine Zeitung GmbH 2001 - 2019<br>Alle Rechte vorbehalten.</p>
</div>
</section>
</div>
</div>
</div>
</div>
</footer>
                                        <!-- FOOTER SNIPPET 1 -->
                
                                <script type="text/javascript">
(function() {
  if (location.href.indexOf(".html") > -1) {
    
      var isHidden = typeof window.polopoly !== 'undefined' && polopoly.sdc && polopoly.sdc.sc(1)
      var isDeclined = typeof window.FAZ !== 'undefined' && window.FAZ.DSGVO !== undefined && window.FAZ.DSGVO.isDeclined();
      if (isHidden || isDeclined) {      
      
        jQuery("div[data-widget *= 'plista_widget_retresco'], style[data-gdpr-id *= 'plista']").parent().remove();
        if (window.console) console.info("plista cleanup");

      }
    
  }
})();
</script>
                        <!-- END FOOTER SNIPPET 1  -->
                    <!-- FOOTER SNIPPET 2 -->
                
                                <div data-gdpr-embedding data-gdpr-id="foreignHTML"  data-gdpr-embedding-no-placeholder >
                <!-- <script type="text/javascript" src="https://static.plista.com/faz.net_v1.js"></script> 
<script type="text/javascript">
  var mutationObserver = new MutationObserver(function(mutations) {

    mutations.forEach(function(mutation) {

      if('plista_widget_belowArticle' === mutation.target.className){

        if(window.adsc_hide_plista || polopoly.sdc.sc(1)){

          console.log('hide plista!');
          console.log($(mutation.target).hide());
          mutationObserver.disconnect();

        }

      }

    });

  });

  // detect changes into Article-Block
  var $articleBlock = $( ".Artikel" )

  if($articleBlock.size() > 0){
    mutationObserver.observe($articleBlock.get( 0 ), {
      childList: true,
      subtree: true,
    });
  }


  // I dont know if next statement is in use
  if (location.href.indexOf(".html") > -1 && window.PLISTA !== "undefined") {

    PLISTA.items.push({
      objectid: location.href.substr(location.href.lastIndexOf("-") + 1).split(".")[0],
      title: jQuery("meta[property='og:title']").attr("content"),
      text: jQuery("p[itemprop='description']").text(),
      url: jQuery("meta[property='og:url']").attr("content"),
      img: jQuery("meta[property='og:image']").attr("content"),
      created_at: new Date(jQuery("p[itemprop='description'] span").attr("content")),
      category: (typeof oAdvert != "undefined" && typeof oAdvert.ressort != "undefined" ? oAdvert.ressort : "")
    });
    PLISTA.partner.init();
    if (window.console) console.info("plista embedded");

  }
</script> -->
            </div>
                        <!-- END FOOTER SNIPPET 2  -->
                    <!-- FOOTER SNIPPET 3 -->
                
                            <script>
$( document ).ready(function() {
    if (!!navigator.userAgent.match(/Trident.*rv\:11\./)) {  

      $('html').addClass('browser-is-ie-11');
      
     if($(".js-atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred-is-first p").length )  
      {
        $(".js-atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred-is-first p").each(function() {
          $(this).remove();
        });
      }

    }
  });
</script>
<style>
    .browser-is-ie-11 .atc-ContainerPaywall_ContentBlocker {
        background: #fff;
    }
</style>
                        <!-- END FOOTER SNIPPET 3  -->
                    <!-- FOOTER SNIPPET 4 -->
                
                            <script>
if(location.pathname.indexOf("/preview/www/") > -1) {
    jQuery(function() {
        jQuery("#PolopolyEditableDiv .plista_alternativ").addClass("ignoreInIAP");
    })
}
</script>
                        <!-- END FOOTER SNIPPET 4  -->
            
    <div id="beitragMerkenModal" class="LightBoxContent W400 Community simplemodal-data" style="display:none;">
        <a title="Schließen" class="bold right simplemodal-close">Schließen<span class="icon-close"></span></a>
        <div class="clear">&nbsp;</div>
        <div style="display: none;" id="msgMerkzettel">
            <p id="msgTitle"></p><p id="msg"></p><div class="SepLine"></div>
            <div class="right"><a class="ArrowLink" href="/mein-faz-net/merkzettel/">Meine gespeicherten Beiträge ansehen</a></div>
        </div>
    </div>


    
        
    <div id="mailLB" style="display: none; width: 300px; padding: 20px; margin: auto; text-align: left; background: rgba(255,255,255,1);">
        <div id="mailContent" class="InformPerMailTab ArtikelFunktionPulldownInner" style="">
        <a class="SchliessenIcon right" title="Schließen" onclick="$.modal.close()">&nbsp;</a>
        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="LargeLeft">
            <div class="PulldownVersandTeaser">

                <p style="display: none" class="Content HeadlineShort">Gedächtnisforschung: Wie erinnern wir uns an Politik?</p>
                <p class="Content Stichwort">Gedächtnisforschung</p>

                <p class="Content Headline">Wie erinnern wir uns an Politik?</p>
                        <span class="Autor" style="display: none;">
                    Von <span class="Content Autor caps" style="display: none;">Friederike Haupt</span>
                </span>

                <p class="Content Copy" style="display: none;">Das Jahr ist fast vorbei. Politisch war viel los. Aber wir merken uns Belangloses und vergessen Wichtiges. Warum, weiß Gedächtnisforscher Hans Markowitsch. </p>
            </div>
            <div style="display: none;" class="PulldownVersandTeaser ErrMsg">
                <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
            </div>
        </div>

        <form class="PulldownFrm" method="post" action="#">
            <fieldset>
                <div class="LargeRight">
                    <input type="hidden" id="ShareLineText" value=""/>
                    <input type="hidden" id="ShareLineUrl" value=""/>
                    <input type="hidden" id="url" value=""/>

                    <span class="FrmLabel">
                        E-Mail-Adresse des Empfängers<br>
                        <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
                    </span>
                    <span class="Recipients ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Recipients Text" value="E-Mail"/>

                    <span class="FrmLabel">Ihre E-Mail Adresse</span>
                    <span class="Sender ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Sender Text" value="E-Mail"/>

                    <span class="FrmLabel">
                        Ihr Name <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Username ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Username Text" value="Name"/>

                    <span class="FrmLabel">
                        Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Message ErrorLabel" style="display: none;"></span>
                    <textarea class="Message Textarea" rows="3" cols="2"></textarea>

                                            <div class="CaptchaContainer">
                            <span class="FrmLabel">
                                Sicherheitscode
                            </span>
                            <img width="260" height="90" class="Message Textarea captchaImg share_captchaimg" style="cursor: pointer; cursor: hand;" alt="Sicherheitscode"
                                 src="/img/leer.gif"/>
                            <span class="FrmLabel">
                                <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
                            </span>
                            <span class="FrmLabel">
                                Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
                            </span>
                            <span class="Captcha ErrorLabel" style="display: none;"></span>
                            <input type="text" class="Text" name="share_captcha_response" value="">
                        </div>
                                     </div>

                <div class="clear"></div>
                <div class="SubmitZeile right">
                    <a class="AbortInform LinkMehr simplemodal-close">Abbrechen</a>
                    <a class="SendMailLink SubmitBtn">Versenden</a>
                </div>
            </fieldset>
        </form>
        <div class="clear"></div>
    </div>

    <!-- ========= Confirmation page: will be loaded by JS if submission is successful =============== -->
    <div id="email-confirmation" style="display: none;" class="ArtikelFunktionPulldownInner">

        <a title="Schließen" class="SchliessenIcon right"  onclick="$.modal.close()">&nbsp;</a>

        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="PulldownVersandTeaser">
            <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
        </div>
    </div>

    </div>

    <!-- ====================== End Confirmation page ====================== -->
    <script type="text/javascript">
        jQuery(document).ready(function () {
            if (FAZ && FAZ.emailLB) {
                FAZ.emailLB.ourInstance =
                        FAZ.emailLB.create('#mailLB');
            }
        });
    </script>



<style data-gdpr-embedding data-gdpr-id="1">
<!--
    
                                            
                                        
                        
            
                            
                        
            
                                                                                        
                
                
                
                
                        
            
                        

    -->
</style>
                        <script type="application/javascript" src="https://www.faz.net/sharebuttons/js/sharebuttons-1.1.9.min.js"></script>
            <script type="text/javascript">FAZTrack.tick({"op":"body"});</script>

                        <script src="https://www.faz.net/dist/scripts/a11y-toggle.fb4dedfe15445b40ae68.js?fb4dedfe15445b40ae68"></script><script src="https://www.faz.net/dist/scripts/main.fb4dedfe15445b40ae68.js?fb4dedfe15445b40ae68"></script>
                                    <style data-gdpr-embedding data-gdpr-id="dispatchEvent" data-gdpr-embedding-no-placeholder>
            <!--
                <script type="application/javascript">
                    window.gdpr.fireContentLoadedEvent();
                </script>
            -->
            </style>
        </body>
                                    </html>
    