


                        <!DOCTYPE html>
            <!--[if lt IE 7]>  <html lang="de" class="o-Js-is-disabled browser_ie6"> <![endif]-->
            <!--[if IE 7]>     <html lang="de" class="o-Js-is-disabled browser_ie7"> <![endif]-->
            <!--[if IE 8]>     <html lang="de" class="o-Js-is-disabled browser_ie8"> <![endif]-->
            <!--[if IE 9]>     <html lang="de" class="o-Js-is-disabled browser_ie9"> <![endif]-->
            <!--[if (gt IE 9)|(!IE)]><!--> <html lang="de" class="o-Js-is-disabled"> <!--<![endif]-->
        
                            
        <head>
                    

    


                        <title>Spanische Massentierhaltung: Kein Wort gegen den Ibérico Schinken</title>
                    
<meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <meta name="viewport" content="width=device-width">


                            <meta name="description" content="Die Spanier essen zu viel Fleisch, die B&ouml;den sind von der Massentierhaltung belastet. Ein Minister kritisiert das &ndash; und ein Sturm der..."/>
                        <meta name="keywords" content="Alberto Garz&oacute;n, Pedro S&aacute;nchez, Podemos, EU, Guardian Media Group, Europ&auml;ische Union, Viehzucht"/>
        <meta name="news_keywords" content="Alberto Garz&oacute;n, Pedro S&aacute;nchez, Podemos, EU, Guardian Media Group, Europ&auml;ische Union, Viehzucht"/>
                  

                        <meta property="og:title" content="Massentierhaltung in Spanien: Kein Wort gegen den Ibérico-Schinken!" />
                    <meta property="og:description" content="Die Spanier essen zu viel Fleisch, die Böden sind von der Massentierhaltung belastet. Ein Minister kritisiert das – und ein Sturm der Entrüstung bricht los." />
                    <meta property="og:url" content="https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html" />
                    <meta property="og:image" content="https://media0.faz.net/ppmedia/aktuell/3533518495/1.7728214/facebook_teaser_fplus/viertgroesster.jpg" />
                    <meta property="og:site_name" content="FAZ.NET" />
                    <meta property="article:publisher" content="https://www.facebook.com/faz" />
                    <meta property="article:author" content="https://www.facebook.com/faz" />
                    <meta property="fb:page_id" content="346392590975" />
                    <meta property="twitter:site" content="@faznet" />
                    <meta property="twitter:card" content="summary_large_image" />
                    <meta property="twitter:domain" content="https://www.faz.net" />
                    <meta property="twitter:creator" content="@faznet" />
                    <meta property="twitter:title" content="Massentierhaltung in Spanien: Kein Wort gegen den Ibérico-Schinken!" />
                    <meta property="twitter:description" content="Die Spanier essen zu viel Fleisch, die Böden sind von der Massentierhaltung belastet. Ein Minister kritisiert das – und ein Sturm der Entrüstung bricht los." />
                    <meta property="twitter:image:src" content="https://media0.faz.net/ppmedia/aktuell/3533518495/1.7728214/twitter_teaser_fplus/viertgroesster.jpg" />
                    <meta property="twitter:url" content="https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html" />
            
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<meta name="author" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="publisher" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="copyright" content="Frankfurter Allgemeine Zeitung GmbH 2001 - 2022"/>
<meta name="distribution" content="global"/>
<meta http-equiv="Imagetoolbar" content="no"/>
<meta name="msApplication-ID" content="microsoft.build.App"/>
<meta name="msApplication-PackageFamilyName" content="microsoft.build_8wekyb3d8bbwe"/>

<meta name="robots" content="index, follow, noarchive"/>



<link href="https://www.faz.net/sharebuttons/css/sharebuttons-1.1.9.min.css" rel="stylesheet"/>

<link rel="stylesheet" href="https://www.faz.net/dist/styles/assets.ffeb40a81cb03255a62f.css">


                





            <link rel="canonical" href="https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html"/>
    
    
                                            <link rel="amphtml" href="https://m.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.amp.html"/>
                        
                                                        <link rel="alternate" media="only screen and (max-width: 1080px)" href="https://m.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html"/>
                        
        
<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>

            <script type="text/javascript">

                    window.gdprEnabled = true;
                                     window.fazTemplateIsRebrush = true;
            </script>

            <script type="text/javascript">
  window.gdprcfg = window.gdprcfg || {};
  window.gdprcfg.managerID = 528680;
  window.gdprcfg.externalMediaID = '603fad792c5727274aa90a7b';
  window.gdprcfg.privacyUrl = 'https://www.faz.net/datenschutzerklaerung-11228151.html';
  window.gdprcfg.externalMediaUrl = 'https://www.faz.net/faz-net-services/externe-medieninhalte-17435813.html';
</script>

<script type="text/javascript">
  !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
  window._sp_ = {
    config: {
      accountId: 329,
      baseEndpoint: "https://consent.faz.net",
            events: {},
      targetingParams: {
                  fpur: 'false'
              }
    }
  }
</script>

<script type="text/javascript">!function(r){var t={};function o(e){if(t[e])return t[e].exports;var n=t[e]={i:e,l:!1,exports:{}};return r[e].call(n.exports,n,n.exports,o),n.l=!0,n.exports}o.m=r,o.c=t,o.d=function(e,n,r){o.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},o.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},o.t=function(n,e){if(1&e&&(n=o(n)),8&e)return n;if(4&e&&"object"==typeof n&&n&&n.__esModule)return n;var r=Object.create(null);if(o.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:n}),2&e&&"string"!=typeof n)for(var t in n)o.d(r,t,function(e){return n[e]}.bind(null,t));return r},o.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return o.d(n,"a",n),n},o.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},o.p="",o(o.s=0)}([function(e,n,r){"use strict";r.r(n),window.hasPurAccess=function(){var e=window._sp_&&window._sp_.config&&window._sp_.config.targetingParams&&window._sp_.config.targetingParams.fpur;return"true"===e||!0===e},function(){var e=function(e){var n=document.cookie;if(n&&""!==n)for(var r=n.split(";"),t=0;t<r.length;t++){var o=r[t].trim();if("fpurj="===o.substring(0,"fpurj".length+1))return decodeURIComponent(o.substring("fpurj".length+1))}}(),n=e?e.split(".")[1]:void 0;if(!n)return!1;var r=n.replace(/-/g,"+").replace(/_/g,"/"),t=decodeURIComponent(atob(r).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join("")),o=JSON.parse(t);return!(!o||!o.access)}()&&window._sp_&&window._sp_.config&&window._sp_.config.targetingParams&&(window._sp_.config.targetingParams.fpur="true")}])</script>
                                                                                        

                                <script>
(function (arr) {
  arr.forEach(function (item) {
    if (item.hasOwnProperty('append')) {
      return;
    }
    Object.defineProperty(item, 'append', {
      configurable: true,
      enumerable: true,
      writable: true,
      value: function append() {
        var argArr = Array.prototype.slice.call(arguments),
          docFrag = document.createDocumentFragment();

        argArr.forEach(function (argItem) {
          var isNode = argItem instanceof Node;
          docFrag.appendChild(isNode ? argItem : document.createTextNode(String(argItem)));
        });

        this.appendChild(docFrag);
      }
    });
  });
})([Element.prototype, Document.prototype, DocumentFragment.prototype]);
</script>
                                                                                            

                                <script type="text/javascript">
if (!Element.prototype.matches) {
  Element.prototype.matches =
    Element.prototype.msMatchesSelector || 
    Element.prototype.webkitMatchesSelector;
}

if (!Element.prototype.closest) {
  Element.prototype.closest = function(s) {
    var el = this;

    do {
      if (Element.prototype.matches.call(el, s)) return el;
      el = el.parentElement || el.parentNode;
    } while (el !== null && el.nodeType === 1);
    return null;
  };
}
</script>
                                                                                            

                                <script src="https://static.cleverpush.com/channel/loader/v3LddGcmHMyc4wNxg.js" async></script>
                                                                                            

                                <meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta property="fb:pages" content="1071985116236608" />
                                                                                            

                                <script type="text/javascript">
    var FAZTrack = {
        isTesting: location.href.indexOf("trackLog=true") > -1,
    	start: (new Date().getTime()),
        elapsed: 0,
        lap: (new Date().getTime()),
        gap: 0,
        tockList: [],
        tick: function(tock) {
            this.gap = (new Date().getTime()-this.lap);
            this.elapsed += this.gap;
            this.lap = new Date().getTime();
            this.tockList.push({"tick":this.elapsed, "tock":tock});
            if (window.console && this.isTesting) {
                var t = this.tockList[this.tockList.length - 1];
                var m = t.tock.op?t.tock.op +
                (t.tock.write?" write "+t.tock.write.IQtile.id:"") +
                (t.tock.render?
                (t.tock.render.response && t.tock.render.response.display?
                        " render ":(t.tock.render.response?
                        " no render ":" visible "))+t.tock.render.tile:"") +
                (t.tock.ignore?" hidden "+t.tock.ignore.tile:"") +
                (t.tock.unveil?" unveil "+t.tock.unveil.length+" Bilder":""):"";
                console.log("FAZTrack " + m, this.tockList[this.tockList.length - 1]);
            }
        }
    };
    FAZTrack.tick({"op":"head"});
</script>
<script type="text/javascript">
window.fazSecondaryInfo = {
  "wf": "true" !== "true",
  "poll":{"init": function() {}},
    "N1":{"init": function() {}},
    "T2":{"init": function() {}},
    "T6":{"init": function() {}},
    "T10":{"init": function() {}},
    "T11":{"init": function() {}},
    "T14":{"init": function() {}},
    "T15":{"init": function() {}},
    "P1":{"init": function() {}},
    "P2":{"init": function() {}},
    "P3":{"init": function() {}},
    "P4":{"init": function() {}},
    "P5":{"init": function() {}},
    "P6":{"init": function() {}},
    "P7":{"init": function() {}}
};
</script>
                                                                                            

                                <meta name="pocket-site-verification" content="98bf263f00f5364cb9cb069f1d888f" />
                                                                        
                <script src="https://consent.faz.net/wrapperMessagingWithoutDetection.js"></script>

                 <!-- Google Tag Manager -->
      <style data-gdpr-embedding data-gdpr-embedding-no-placeholder data-gdpr-vendor-id="5e952f6107d9d20c88e7c975"   > <!--
            <script type="text/javascript">
        if (window.fazGTMLoaded === undefined) {
            window.fazGTMLoaded = true;
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5JFJGZ');
            try { console.log("GTM: gtm.start"); } catch (e) {}
        }
    </script>
  
   --> </style>
    
        <link rel="preconnect" href="//_mboxedge26.tt.omtrdc.net"> <link rel="dns-prefetch" href="//_mboxedge26.tt.omtrdc.net"> <script src="//assets.adobedtm.com/101b76c36d9a/3e3b81cff9aa/launch-ae2dd1b4fde7.min.js" type="text/javascript"></script>

        <script type="text/javascript">
	window.FAZ = window.FAZ || {};

	FAZ.Configuration = {
		MINIFIED_RESOURCES : "true",
        PATH_PREFIX : "/2022.02.1",
        CURRENT_VERSION : "2022.02.1",
		HOSTNAME_SECURE: "https://www.faz.net",
		HOSTNAME: "https://www.faz.net",
		REDIRECT: "/",
		PARTNER_NAVIGATION :  false 	};
    FAZ.Configuration.CURRENT_HOSTNAME = window.location.href.indexOf('https') === 0 ? FAZ.Configuration.HOSTNAME_SECURE : FAZ.Configuration.HOSTNAME;

    FAZ.SocialMedia = FAZ.SocialMedia || {};
    FAZ.SocialMedia.mostSharedUrl = "aHR0cHM6Ly9mYXotdG1zLXZhcm5pc2gucnRyc3VwcG9ydC5kZS93aWRnZXRzL21vc3RzaGFyZWQ/bmFtZV9vZl9jYWxsYmFjaz1tb3N0U2hhcmVkQ2FsbGJhY2tfJHt0YWJJZH0mbm9fb2ZfZGF5cz0xJm5vX29mX3Jlc3VsdHM9JHtudW1iZXJPZkVudHJpZXN9JnNlY3Rpb249JHtwYWdlfQ=="

    FAZ.Follow = {
      url: "https://faz-snacks-prod.azurewebsites.net/api/v1"
    }

    FAZ.Access = {
              session: true
          }
</script>
<script type="text/javascript">
    //<![CDATA[
    var FAZBase = "https://www.faz.net";
    if (window.FAZTrack === undefined)
        var FAZTrack = {tick:function(){}};
    //]]>

    window.gtmDisabled = 'false';
</script>

<script src="https://www.faz.net/js/jquery-2.1.1.min.533adf8a.js" type="text/javascript"></script>


<script src="https://www.faz.net/js/jquery_all.min.8282a139.js" type="text/javascript"></script>
<script src="https://www.faz.net/js/all_scripts.min.da0b23b7.js" type="text/javascript"></script>


<script type="text/javascript">
  if (window.regWallConfig) {
    var isUserLoggedIn = window.polopoly && window.polopoly.user && window.polopoly.user.isLoggedIn
        && window.polopoly.user.isLoggedIn();
    var actualMeter = localStorage.getItem('RegWallMeter');

    var regWallConfig = window.regWallConfig;
    var isLongEnough = regWallConfig.isLongEnough;
    var isOldEnough = regWallConfig.isOldEnough;
    var meter = regWallConfig.meter;

    window.regWallConfig.isRegWallPossible =
        !isUserLoggedIn && isLongEnough && (isOldEnough || (actualMeter != null && actualMeter >= meter));
  }
</script>
    <!--__IVW ADSC-Variablen__-->
<script type="text/javascript">
	var adsc_ressort = 'Aktuell_Politik';
	var adsc_rubrik = 'Ausland';
	var adsc_layout = 'content';
	var adsc_is_podcast =  false ;
	var adsc_paywall =  true ;
        		var adsc_billboard = false;
        	var adsc_keyword = '';
	var adsc_search = '';
	var adsc_sb = '100';
	var adsc_mr = '100';
	var adsc_sk = '100';
	var adsc_contentwidth = 1060;
    var adsc_sticky = true;
	var adsc_hide_plista = !true;

            var ToM = false;
        if(ToM) {
            adsc_keyword = adsc_keyword == ""?"ToM":adsc_keyword+",ToM";
        }
    </script>
<!--__Ende IVW ADCS-Variablen__-->

    
        <script src="https://static.faz.net/f6/ad/faz/iq.faz.net/V2/dist/FAZ_secondary-info.min.js" type="text/javascript"></script>
    
<script data-ivw-iam-script="" data-src="https://script.ioam.de/iam.js" data-gdpr-vendor-name="IVW"></script>
<link rel="prefetch" as="script" href="https://data-4ede7e9c86.faz.net/sensor.modern.ncl.min.js" data-name="ima">
  <script type="text/javascript">
  !function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>

    <script>function gmaploader() {window.gmapscriptloaded = true}</script>
        <style data-gdpr-embedding data-gdpr-embedding-no-placeholder data-gdpr-vendor-id="5eb97b265852312e6a9fbf31" data-gdpr-vendor-name="Google Maps" data-gdpr-onload-type="external" > <!--
                <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?v=3&key=AIzaSyCKAxToveifRaMOxJv6AQKm_m6cSm8DbmU&callback=gmaploader"></script>
    
   --> </style>

<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>

<script src="https://www.faz.net/dist/scripts/jquery.727bdeec41fa134b5c3a.js"></script><script>sessionStorage.fazGoldSansLoaded&&document.documentElement.classList.add("wf-active"),function(e){e.className=e.className.replace(/\bo-Js-is-disabled\b/,"o-Js-is-enabled")}(document.documentElement)</script><script async src="https://www.faz.net/dist/scripts/webfontloader.98b81f23d0ca922f2f02.js"></script><script src="https://www.faz.net/dist/scripts/main_faz-gdpr.91a1f03a97d7b47ac397.js"></script>
        
                </head>
                    <body>
                            <noscript>
        <style>
            #version,
            div:not(.faz-no-js) {
                display:none !important;
            }
            div.faz-no-js * {
                display:block !important;
            }
            div.faz-no-js-nav span * {
                display: inline !important;
            }
        </style>
        <div class="faz-no-js">
            <div>
                <p><b>Warum sehe ich FAZ.NET nicht?</b></p>
                <span>Sie haben Javascript für Ihren Browser deaktiviert.<br>Aktivieren Sie Javascript jetzt, um unsere Artikel wieder lesen zu können.</span>
                <div class="faz-no-js-nav">
                <span>
                                                                <a href="/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">AGB</a>
                                                                <a href="/datenschutzerklaerung-11228151.html">Datenschutz</a>
                                                                <a href="/faz-net-impressum-112096.html">Impressum</a>
                                    </span>
                </div>
            </div>
        </div>
    </noscript>
    
        

<div class="js-adobe-digital-data is-Invisible" data-digital-data="{&quot;editorial&quot;:{&quot;product&quot;:&quot;F.A.Z.&quot;},&quot;site&quot;:{&quot;digitalAsset&quot;:&quot;faz.net&quot;},&quot;page&quot;:{&quot;name&quot;:&quot;1.7728218&quot;,&quot;ressort&quot;:&quot;Politik&quot;,&quot;subressort1&quot;:&quot;Ausland&quot;,&quot;type&quot;:&quot;artikel.text&quot;,&quot;title&quot;:&quot;Massentierhaltung in Spanien: Kein Wort gegen den Ib&eacute;rico-Schinken!&quot;,&quot;seoTitle&quot;:&quot;Spanische Massentierhaltung: Kein Wort gegen den Ib&eacute;rico Schinken&quot;},&quot;article&quot;:{&quot;author&quot;:&quot;Hans-Christian R&ouml;&szlig;ler, Madrid&quot;,&quot;characterCount&quot;:4243,&quot;publishedFirst&quot;:&quot;13.01.2022 14:44&quot;,&quot;publishedLast&quot;:&quot;13.01.2022 14:44&quot;,&quot;containsComments&quot;:true,&quot;type&quot;:&quot;Bezahlartikel&quot;,&quot;pagination&quot;:{&quot;showOnePage&quot;:true}}}"></div>
        

<script type="text/javascript">
    (function () { 
        
        var _getCookieValue = function (key) {
            var cookie = document.cookie;

            if (cookie && cookie !== '') {
                var items = cookie.split(";");
                for (var i = 0; i < items.length; i++) {
                    var value = items[i].trim();
                    if (value.substring(0, key.length + 1) === (key + '=')) {
                        return decodeURIComponent(value.substring(key.length + 1));
                    }
                }
            }
        };

        
        var _b64DecodeUtf8 = function (str) {
            return decodeURIComponent(atob(str).split('').map(function(c) {
                return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2);
            }).join(''));
        }

        
        var _getAccessInfo = function () {
            var fptCookieValue = _getCookieValue("fpt");

            if (!fptCookieValue) {
                return;
            }

            var fptString = fptCookieValue ? _b64DecodeUtf8(fptCookieValue) : undefined;

          if (fptString && fptString.length) {
                          var accessInfo = JSON.parse(fptString)

                if (accessInfo && accessInfo.type) {
                    return accessInfo;
                }
            }
        }

        window.dataLayer = window.dataLayer || [];

                var layer = {"last-updated":"2022-01-13 14:44","first-publication":"2022-01-13 14:44","breadcrumb":{"path":["FAZ Pay","Politik","Ausland"]},"author":"Hans-Christian Rößler, Madrid","customerInfo":{"usedProduct":{"sku":null,"name":null}},"page":{"contentParent":"FAZ.NET","contentType":"Artikel.Text","contentId":"1.7728218","contentName":"Kein Wort gegen den Ibérico-Schinken!","contentTitle":"Massentierhaltung in Spanien: Kein Wort gegen den Ibérico-Schinken!","contentSEOName":"Spanische Massentierhaltung: Kein Wort gegen den Ibérico Schinken"},"source":"F.A.Z.","accessInfo":{"type":"noaccess"},"event":"dataLayerReady"};

        accessInfo = _getAccessInfo();
        if (accessInfo) {
                        layer.accessInfo = accessInfo;
            layer.customerInfo = {
                    usedProduct: {
                    sku: accessInfo.sku,
                    name: accessInfo.message
                }
            };
        }

        dataLayer.push(layer);
    })();
</script>

        

<div class='is-Invisible' data-ivw-page-attributes='{"st":"faz","cp":"Faz_Politik_Ausland","sc":"yes","sv":"in"}'></div>
<div class='is-Invisible' data-ivw-page-attributes-anonymous='{"st":"faz","cp":"Faz_Politik_Ausland","dn":"data-4ede7e9c86.faz.net"}'></div>

        <script type="text/javascript">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</script>
                                                                                        

                            <script>
if (location.href.search(/-16342557(-p[0-9]+)?\.html/) !== -1 || location.href.search(/-16342559(-p[0-9]+)?\.html/) !== -1){

  window.fazSecondaryInfo = {
    "wf": false,
    "poll":{"init": function() {}},
    "N1":{"init": function() {}},
    "T2":{"init": function() {}},
    "T6":{"init": function() {}},
    "T10":{"init": function() {}},
    "T11":{"init": function() {}},
    "T14":{"init": function() {}},
    "T15":{"init": function() {}},
    "P1":{"init": function() {}},
    "P2":{"init": function() {}},
    "P3":{"init": function() {}},
    "P4":{"init": function() {}},
    "P5":{"init": function() {}},
    "P6":{"init": function() {}},
    "P7":{"init": function() {}},
    "config" : {"classAdContainerStateIsDisplayed": false},
    "adEngineLog": function(){}
  };

  if (typeof $3 !== undefined) {
    $3( document ).ready( function() {
      var p3 = $3('#cna-P3');

      if (p3 && p3.parent()) {
        p3.parent().remove();
      }
    });
  }
}
</script>
                                                                                            

                                <script>
$( document ).ready(function() {
  $(".gh-LogoStage").find(".gh-IconFazObjection").attr('href', 'https://www.faz.net/einspruch/');
	console.log("9823423");
});

</script>
                                                                                            

                                <script type="text/javascript">
jQuery(function() {
   if (window.adsc_rubrik == 'Thema') {
     jQuery("div.TeaserBox").css({"margin-top":0});
     jQuery("div.TeaserBox div.Teaser620:eq(0)").addClass("First");
   }
});
</script>
                                                                                            

                                <script type="text/javascript">
$(window).load(function() {
if ($(".event-faz-net-stellenmarkt-wrapper").length && $("#subRessort_2_1981").length)
 {
   $(".event-faz-net-stellenmarkt-wrapper").insertAfter("#subRessort_2_1981");
 }
  
});
</script>
                                                                                            

                                <!-- remove rightToBuy rl 12042017 -->
<script type="text/javascript">
$(window).load(function() {
 if(window.location.pathname.indexOf("/asv/")==0)
 {
    $( "p span.rechtehinweis" ).detach();
 }

});
</script>

                                                                                <div id="cookieContainer">
    </div>

    
            <div class="o-GlobalWrapper cna-GlobalPageWrapper " id="TOP">
    
                    <aside id="cna-P1" class="js-cna cna-P1 js-cna-P1 cna-Is-displayed">
                <script type="text/javascript">
fazSecondaryInfo.poll.init(); 
fazSecondaryInfo.P1.init();
</script>
    
    <div id="iqd_leftAd">
    <div id="iqadtile20">
      <script>
        AdController.render('iqadtile20');
      </script>
    </div>
  </div>

                <script type="text/javascript">
fazSecondaryInfo.T2.init();
</script>
    </aside>
    
            
<div class="prnShortURL js-short-url">https://www.faz.net/-gpf-ajz6i</div>

    









    <div class="lay-MegaMenu-hidden js-global-header-mega-menu lay-MegaMenu-wrapper" id="js-global-header-mega-menu">
      <div class="lay-MegaMenu-overlay"></div>
      <div class="js-lay-Mega-Menu lay-MegaMenu">
        <button class="lay-MegaMenu_Close lay-MegaMenu_Close-is-button o-Icon gh-IconMegaMenuClose js-global-header-mega-menu-close">
          <span class="o-VisuallyHidden">Menü schließen</span>
        </button>
        <!-- Ressorts+ -->
        <div class="lay-MegaMenu-container">
          <div class="lay-MegaMenu_LinkWrapper">
                      <a href="https://www.faz.net/aktuell/"
   class="gh-MainNav_Home js-gh-MainNav_Home"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Home Icon"
track-label="Ohne Aktualisierung"
>
    <span class="o-Icon o-Icon-home-white gh-MainNav_HomeIcon">
        <span class="o-VisuallyHidden">Startseite</span>
    </span>
          <span class="gh-MainNav_HomeIconLabel lay-MegaMenu_SectionTitle">Home</span>
    
    <span class="gh-MainNav_HomeCounter o-VisuallyHidden js-global-header-link-counter-wrapper">
        <span class="o-VisuallyHidden">:</span>
        <span class='js-global-header-link-counter'
            data-placement-service-url="https://www.faz.net/placingservice/"
            data-aktuell-id="2.1648"
            data-placement-service-delay="30">0</span>
        <span
            class="o-VisuallyHidden js-global-header-link-counter-descriptor"> neue oder aktualisierte Artikel.</span>
        </span>
</a>
          </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/politik/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Politik</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/politik/inland/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Inland
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/politik/ausland/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Ausland
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/politik/staat-und-recht/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Staat und Recht
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/politik/die-gegenwart/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Die Gegenwart
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/politik/politische-buecher/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Politische Bücher
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/politik/geschichte/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Geschichte
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/politik/europa-denken/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Europa denken
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/politik/briefe-an-die-herausgeber/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Briefe an die Herausgeber
                                    </a>
                                </li>
                                                                        </ul>
                                                  </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/wirtschaft/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Wirtschaft</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wirtschaft/digitec/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Digitec
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wirtschaft/unternehmen/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Unternehmen
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wirtschaft/mittelstand/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Mittelstand
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wirtschaft/konjunktur/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Konjunktur
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wirtschaft/wohnen/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Wohnen
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wirtschaft/auto-verkehr/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Auto & Verkehr
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wirtschaft/klima-nachhaltigkeit/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Klima & Nachhaltigkeit
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wirtschaft/arm-und-reich/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Arm und reich
                                    </a>
                                </li>
                                                                        </ul>
                                                        <div class="">
                      <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://cmk.faz.net/cms/hub/10991/13078/anzeige/hp-deutschland-gmbh-hp-inc"
                                 class="lay-MegaMenu_SubsectionLink"
                                  style="color:#9f6f00;"
                                  
                                  >Remote Coach powered by HP</a>
                            </li>
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://cmk.faz.net/cms/microsite/13254/von-der-schweiz-in-die-welt"
                                 class="lay-MegaMenu_SubsectionLink"
                                  style="color:#FFF;"
                                  target="_blank"
                                  rel="nofollow">Von der Schweiz in die Welt</a>
                            </li>
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://cmk.faz.net/cms/microsite/13479/auf-erfolgskurs-durch-die-weltmeere"
                                 class="lay-MegaMenu_SubsectionLink"
                                  style="color:#00a1e0;"
                                  
                                  > Mit Kundenzentrierung zur „Number One for Quality“ </a>
                            </li>
                                                </ul>
                    </div>
                                </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/finanzen/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Finanzen</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/finanzen/meine-finanzen/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Meine Finanzen
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/finanzen/finanzmarkt/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Finanzmarkt
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Börsen & Märkte
                                    </a>
                                </li>
                                                                        </ul>
                                                        <div class="">
                      <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://musterdepot.faz.net/"
                                 class="lay-MegaMenu_SubsectionLink"
                                  
                                  
                                  rel="nofollow">Mein Depot </a>
                            </li>
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://boersenlexikon.faz.net/a/"
                                 class="lay-MegaMenu_SubsectionLink"
                                  
                                  target="_blank"
                                  >Börsenlexikon</a>
                            </li>
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://boersenspiel.faz.net/boersenspiel/index.htn"
                                 class="lay-MegaMenu_SubsectionLink"
                                  
                                  
                                  >Börsenspiel</a>
                            </li>
                                                </ul>
                    </div>
                                </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/feuilleton/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Feuilleton</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/feuilleton/debatten/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Debatten
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/feuilleton/buecher/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Bücher
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/feuilleton/medien/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Medien
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/feuilleton/kino/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Kino
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/feuilleton/pop/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Pop
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/feuilleton/buehne-und-konzert/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Bühne und Konzert
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/feuilleton/kunst-und-architektur/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Kunst und Architektur
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/feuilleton/kunstmarkt/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Kunstmarkt
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/feuilleton/familie/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Familie
                                    </a>
                                </li>
                                                                        </ul>
                                                        <div class="">
                      <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://tv.faz.net/programmvorschau.php"
                                 class="lay-MegaMenu_SubsectionLink"
                                  
                                  
                                  >TV- & Radioprogramm</a>
                            </li>
                                                </ul>
                    </div>
                                </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/karriere-hochschule/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Karriere & HochSchule</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/buero-co/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Büro & Co
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/hoersaal/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Hörsaal
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/klassenzimmer/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Klassenzimmer
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/die-karrierefrage/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Die Karrierefrage
                                    </a>
                                </li>
                                                                        </ul>
                                                  </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/sport/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Sport</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/fussball/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Fußball
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/formel-1/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Formel 1
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/mehr-sport/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Mehr Sport
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/handball-em/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Handball-EM
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/australian-open/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Australian Open
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/wintersport/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Wintersport
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/olympische-winterspiele/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Olympische Winterspiele
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Rhein-Main-Sport
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/sportpolitik/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Sportpolitik
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/faz-net-services/sport-live-ticker/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        target="_blank"
                                        >Sport Live
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/sport-ergebnisse/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Sport-Ergebnisse
                                    </a>
                                </li>
                                                                        </ul>
                                                  </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/gesellschaft/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Gesellschaft</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/gesellschaft/menschen/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Menschen
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/gesellschaft/kriminalitaet/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Kriminalität
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/gesellschaft/ungluecke/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Unglücke
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/gesellschaft/gesundheit/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Gesundheit
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/gesellschaft/tiere/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Tiere
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/gesellschaft/smalltalk/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Smalltalk
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/gesellschaft/jugend-schreibt/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Jugend schreibt
                                    </a>
                                </li>
                                                                        </ul>
                                                        <div class="">
                      <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://www.faz.net/asv/neudenken/das-magazin-fuer-innovation-und-zukunftsfaehigkeit-17122704.html"
                                 class="lay-MegaMenu_SubsectionLink"
                                  style="color:#FF3C00;"
                                  
                                  >neudenken – Magazin für Innovation & Zukunftsfähigkeit</a>
                            </li>
                                                </ul>
                    </div>
                                </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/stil/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Stil</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/stil/mode-design/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Mode & Design
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/stil/essen-trinken/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Essen & Trinken
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/stil/leib-seele/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Leib & Seele
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/stil/trends-nischen/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Trends & Nischen
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/stil/quarterly/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Quarterly
                                    </a>
                                </li>
                                                                        </ul>
                                                        <div class="">
                      <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://cmk.faz.net/cms/microsite/13370/auf-ein-glas-wein-mit-janina-uhse"
                                 class="lay-MegaMenu_SubsectionLink"
                                  style="color:#AAB6FF;"
                                  
                                  >Auf ein Glas Wein mit ...</a>
                            </li>
                                                </ul>
                    </div>
                                </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/rhein-main/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Rhein-Main</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/rhein-main/frankfurt/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Frankfurt
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/rhein-main/region-und-hessen/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Region und Hessen
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/rhein-main/wirtschaft/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Wirtschaft
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/rhein-main/kultur/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Kultur
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Sport
                                    </a>
                                </li>
                                                                        </ul>
                                                        <div class="">
                      <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://rhein-main-veranstaltungen.faz.net/"
                                 class="lay-MegaMenu_SubsectionLink"
                                  
                                  
                                  >Veranstaltungen</a>
                            </li>
                                                </ul>
                    </div>
                                </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/technik-motor/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Technik & Motor</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/technik-motor/motor/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Motor
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/technik-motor/elektromobilitaet/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Elektromobilität
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/technik-motor/technik/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Technik
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/technik-motor/digital/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Digital
                                    </a>
                                </li>
                                                                        </ul>
                                                  </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/wissen/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Wissen</a>
                                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/medizin-ernaehrung/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Medizin & Ernährung
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/krebsmedizin/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Krebsmedizin
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/weltraum/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Weltraum
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/leben-gene/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Leben & Gene
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/erde-klima/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Erde & Klima
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/physik-mehr/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Physik & Mehr
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/archaeologie-altertum/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Archäologie & Altertum
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/geist-soziales/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Geist & Soziales
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/forschung-politik/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Forschung & Politik
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/ab-in-die-botanik/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Ab in die Botanik
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/netzraetsel/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Netzrätsel
                                    </a>
                                </li>
                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                    <a href="https://www.faz.net/aktuell/wissen/falling-walls/"
                                        class="lay-MegaMenu_SubsectionLink"
                                        
                                        >Falling Walls
                                    </a>
                                </li>
                                                                        </ul>
                                                  </div>
                          <div class="lay-MegaMenu_LinkWrapper">
                                                <a href="https://www.faz.net/aktuell/reise/" style="text-align: left;"
                   class="lay-MegaMenu_SectionTitleLink"
                    $ressortTarget
                    $ressortNoFollow>Reise</a>
                                                        <div class="">
                      <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                      <ul class="lay-MegaMenu_Subsections">
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://wetter.faz.net"
                                 class="lay-MegaMenu_SubsectionLink"
                                  
                                  
                                  >Wetter</a>
                            </li>
                                                                                                                  <li class="lay-MegaMenu_SubsectionItem">
                              <a href="https://leserreisen.faz.net/"
                                 class="lay-MegaMenu_SubsectionLink"
                                  style="color: #0d94b9 ;"
                                  
                                  >F.A.Z. Leserreisen</a>
                            </li>
                                                </ul>
                    </div>
                                </div>
                                                          <div class="lay-MegaMenu_LinkWrapper">
                    <a href="https://www.faz.net/multimedia/" class="lay-MegaMenu_SectionTitleLink">
                        Multimedia
                    </a>
                  </div>
                                  <div class="lay-MegaMenu_LinkWrapper">
                    <a href="https://www.faz.net/video/" class="lay-MegaMenu_SectionTitleLink">
                        Video
                    </a>
                  </div>
                                  <div class="lay-MegaMenu_LinkWrapper">
                    <a href="https://www.faz.net/aktuell/fotografie/" class="lay-MegaMenu_SectionTitleLink">
                        Fotografie
                    </a>
                  </div>
                                  <div class="lay-MegaMenu_LinkWrapper">
                    <a href="https://www.faz.net/faz-net-services/spiele/" class="lay-MegaMenu_SectionTitleLink">
                        Spiele
                    </a>
                  </div>
                                  <div class="lay-MegaMenu_LinkWrapper">
                    <a href="https://www.faz.net/agenturmeldungen/" class="lay-MegaMenu_SectionTitleLink">
                        Agenturmeldungen
                    </a>
                  </div>
                                                                      <div class="lay-MegaMenu_LinkWrapper">
                  <a href="https://verlag.faz.net/unternehmen/kontakt-1/schreiben-sie-uns-11127932.html" class="lay-MegaMenu_SectionTitleLink">
                      Kontakt
                  </a>
                </div>
                              <div class="lay-MegaMenu_LinkWrapper">
                  <a href="https://www.faz.net/faz-net-impressum-112096.html" class="lay-MegaMenu_SectionTitleLink">
                      Impressum
                  </a>
                </div>
                              <div class="lay-MegaMenu_LinkWrapper">
                  <a href="https://www.faz.net/datenschutzerklaerung-11228151.html" class="lay-MegaMenu_SectionTitleLink">
                      Datenschutz
                  </a>
                </div>
                              <div class="lay-MegaMenu_LinkWrapper">
                  <a href="https://www.faz.net/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html" class="lay-MegaMenu_SectionTitleLink">
                      Nutzungsbedingungen
                  </a>
                </div>
                                  </div>
      </div>
    </div>

<div id="js-lay-Login" class="js-lay-Login lay-Login" aria-hidden="true">
  <div class="o-GlobalWrapper">
    <div class="lay-Login_ContentWrapper">

      <div class="js-lay-Login_ContentWrapper_Inner lay-Login_ContentWrapper_Inner">
        <!-- Placeholder for login -->
                </div>

        
    
<button class="js-lay-Login_Close lay-Base_Close">
  <span class="lay-Base_CloseText o-VisuallyHidden">Login abbrechen</span>
</button>
    </div>
  </div>
</div>



    <div class="gh-MainNav gh-MainNav-is-sticky js-global-header-main-nav-sticky js-article-scroller-sticky-header">
                
<div class="gh-MainNav_StickyContainer js-som-Header">
  <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
    <nav class="o-Grid_Col o-Grid_Col-does-fit-to-content">
                <a href="https://www.faz.net/aktuell/"
   class="gh-MainNav_Home js-gh-MainNav_Home"
    adobe-track="true"
track-position="Sticky Header"
track-subposition="Navigation"
track-element="Home Icon"
track-label="Ohne Aktualisierung"
>
    <span class="o-Icon o-Icon-home gh-MainNav_HomeIcon">
        <span class="o-VisuallyHidden">Startseite</span>
    </span>
    
    <span class="gh-MainNav_HomeCounter o-VisuallyHidden js-global-header-link-counter-wrapper">
        <span class="o-VisuallyHidden">:</span>
        <span class='js-global-header-link-counter'
            data-placement-service-url="https://www.faz.net/placingservice/"
            data-aktuell-id="2.1648"
            data-placement-service-delay="30">0</span>
        <span
            class="o-VisuallyHidden js-global-header-link-counter-descriptor"> neue oder aktualisierte Artikel.</span>
        </span>
</a>
    </nav>

    <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
      <button type="button"
              data-related-layer="js-global-header-mega-menu"
              aria-expanded="false"
          adobe-track="true"
track-position="Header"
track-subposition="Aktion"
track-element="Burger Menu"
track-label="N/A"
              class="gh-BurgerBtn gh-Hoverable js-global-header-mega-menu-open">
                    <span class="o-Icon gh-BurgerBtn_Icon">
                        <span class="o-VisuallyHidden">Ressorts</span>
                    </span>
      </button>
    </div>

    <div class="o-Grid_Col">

      <div class="gh-MainNav_CenterPart">
        <a href="/aktuell/"
           class="gh-IconBtn"
            adobe-track="true"
track-position="Sticky Header"
track-subposition="Navigation"
track-element="FAZ Logo"
track-label="N/A"
        >
          <span class="gh-IconFazShort"></span>
        </a>
                                                  <a href="https://www.faz.net/aktuell/politik/ausland/"
               class="gh-MainNav_Ressort gh-Hoverable"
                adobe-track="true"
track-position="Sticky Header"
track-subposition="Navigation"
track-element="Mitte"
track-label="Ausland"
                
                
            >
                Ausland
            </a>
                </div>

    </div>

    <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
      <button class="js-layer-sharing-open gh-MainNav_SocialBtn gh-Hoverable" data-open-on-hover="true"
              data-related-layer="js-sharing-layer-sticky">
        Teilen <span class="o-Icon gh-MainNav_SocialOpenIcon"></span>
      </button>
    </div>

              <div class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-MainNav_MerkenWrapper">
          <ul class="js-ctn-PageFunctions_Bookmark ctn-PageFunctions_List js-sharebuttons"
              data-services="merken"
              data-mode="small-with-text"
              data-merken-value-description="Merken"
              data-merken-li-class-template="gh-MainNav_SocialBtn"
              data-merken-inner-class-template="js-btn-Base_Icon gh-MainNav_FavoriteIcon"
              data-merken-a-class-template="js-btn-Base_Link "
              data-content-id="1.7728218"
              data-merken-type-name="artikel"
              data-tracking-position="Sticky Header"
              data-merken-needs-init="true">
          </ul>
        </div>
      
  </div>
</div>

                    

    
<div id="js-sharing-layer-sticky" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper    ctn-Sharing_ContentWrapper-is-in-header">
        <div class="ctn-Sharing_LayerWrapper o-GlobalWrapper ctn-Sharing_LayerWrapperHeader">
                        <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-13">
                                                                            <div class="lay-Sharing_ContainerFunctions">
                                                                    <div class="ctn-PageFunctions ">
                                                                                    <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="empfehlen,comment"
                                                data-mode="small-with-text"
                                                data-comment-value="0"
                                                data-empfehlen-value="5"
                                                data-empfehlen-a-class-template="js-recommend-link"
                                                data-empfehlen-needs-init="true"
                                                data-content-id="1.7728218"
                                                data-empfehlen-type="ARTICLESUGGEST"
                                                data-content-path="2.252/2.1648/2.1651/2.1677"
                                                data-tracking-position="Sticky Header"
                                            >
                                            </ul>
                                                                                                                            <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="drucken"
                                                data-mode="small"
                                                data-merken-type-name="artikel"
                                                data-tracking-position="Sticky Header">
                                            </ul>
                                                                                                                            <ul class="js-ctn-PageFunctions_Bookmark ctn-PageFunctions_List js-sharebuttons "
                                                data-services="merken"
                                                data-mode="small"
                                                data-merken-a-class-template="js-btn-Base_Link "
                                                data-content-id="1.7728218"
                                                data-merken-type-name="artikel"
                                                data-merken-needs-init="true"
                                                data-tracking-position="Sticky Header">
                                            </ul>
                                                                            </div>
                                                                                                  <ul class="som-Buttons js-sharebuttons"
                                      data-services="mail,facebook,twitter,pocket,xing,linkedin,flipboard,facebook-messenger,whatsapp,"
                                      data-mode="button"
                                      data-custompermalink="https://www.faz.net/-gq5-ajz6i"
                                      data-customsharelink="https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html"
                                      data-tracking-position="Sticky Header"
                                                                            data-mail-onclick="toggleMail('Massentierhaltung in Spanien',
                                                                      'Kein Wort gegen den Ib\u00E9rico-Schinken!',
                                                                      'Massentierhaltung in Spanien: Kein Wort gegen den Ib\u00E9rico Schinken',
                                                                      'Hans-Christian R\u00F6\u00DFler, Madrid',
                                                                      'https:\/\/www.faz.net\/-gq5-ajz6i',
                                                                      'Die Spanier essen zu viel Fleisch, die B\u00F6den sind von der Massentierhaltung belastet. Ein Minister kritisiert das \u2013 und ein Sturm der Entr\u00FCstung bricht los.')"
                                      data-twitter-twittertext=""
                                      data-twitter-twitterhashtags="fplus">
                                  </ul>
                                                                                                      <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
    <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">https://www.faz.net/-gq5-ajz6i</span>
  </p>
                                                            </div>
                                            </div>
                </div>

                                        
    
<button class="js-layer-sharing-close lay-Base_Close-is-medium lay-Base_Close">
  <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
</button>
            </div>
        </div>
    </div>
</div>

            </div>

<header role="banner"
        class="gh-Wrapper js-global-header-wrapper js-global-header-main-nav-static
                                    ">

  


  <nav class="gh-TopNav">
    <div class="o-Grid o-Grid-is-vertically-centered">
      <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
              <button type="button"
                data-related-layer="js-global-header-mega-menu"
                aria-expanded="false"
            adobe-track="true"
track-position="Header"
track-subposition="Aktion"
track-element="Burger Menu"
track-label="N/A"
                class="gh-BurgerBtn gh-Hoverable js-global-header-mega-menu-open">
            <span class="o-Icon gh-BurgerBtn_Icon">
                <span class="o-VisuallyHidden">Ressorts</span>
            </span>
        </button>
      </div>
      <div class="o-Grid_Col">

        <ul class="gh-TopNav_LeftLinks o-Grid">

                                              <li class="gh-TopNav_LeftLink o-Grid_Col o-Grid_Col-does-fit-to-content">
                    <a href="https://www.faz.net/aktuell/das-beste-von-fplus/" class="gh-TopNav_Link gh-Hoverable"
                                                adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Links"
track-label="F+"
                    >
                        F+
                    </a>
                  </li>
                                                              <li class="gh-TopNav_LeftLink o-Grid_Col o-Grid_Col-does-fit-to-content">
                    <a href="https://www.faz.net/podcasts/" class="gh-TopNav_Link gh-Hoverable"
                                                adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Links"
track-label="Podcasts"
                    >
                        Podcasts
                    </a>
                  </li>
                                                              <li class="gh-TopNav_LeftLink o-Grid_Col o-Grid_Col-does-fit-to-content">
                    <a href="https://blogs.faz.net/" class="gh-TopNav_Link gh-Hoverable"
                         target="_blank"                         adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Links"
track-label="Blogs"
                    >
                        Blogs
                    </a>
                  </li>
                                                              <li class="gh-TopNav_LeftLink o-Grid_Col o-Grid_Col-does-fit-to-content">
                    <a href="https://www.faz.net/themen/" class="gh-TopNav_Link gh-Hoverable"
                                                adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Links"
track-label="Themen"
                    >
                        Themen
                    </a>
                  </li>
                                                              <li class="gh-TopNav_LeftLink o-Grid_Col o-Grid_Col-does-fit-to-content">
                    <a href="https://www.faz.net/faz-live" class="gh-TopNav_Link gh-Hoverable"
                                                adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Links"
track-label="Ticker"
                    >
                        Ticker
                    </a>
                  </li>
                                                              <li class="gh-TopNav_LeftLink o-Grid_Col o-Grid_Col-does-fit-to-content">
                    <a href="https://fazarchiv.faz.net" class="gh-TopNav_Link gh-Hoverable"
                                                adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Links"
track-label="Archiv"
                    >
                        Archiv
                    </a>
                  </li>
                                                              <li class="gh-TopNav_LeftLink o-Grid_Col o-Grid_Col-does-fit-to-content">
                    <a href="https://stellenmarkt.faz.net/" class="gh-TopNav_Link gh-Hoverable"
                                                adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Links"
track-label="Stellenmarkt"
                    >
                        Stellenmarkt
                    </a>
                  </li>
                            
        </ul>

      </div>
                  <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
            <div class="gh-TopNav_ProductsWrapper js-global-header-dropdown-wrapper">
              <div class="gh-TopNav_Products gh-Hoverable js-global-header-dropdown-on-hover" data-a11y-toggle="js-gh-TopNav_ProductsDropdown">
                <span class="o-Icon o-Icon-logo-faz-short gh-TopNav_ProductsIcon"></span>
                <div class="gh-TopNav_Link">
                  Produkte
                </div>
                <span class="o-Icon gh-TopNav_ProductsOpenIcon"></span>
              </div>

              <nav id="js-gh-TopNav_ProductsDropdown" class="gh-TopNav_ProductsDropdown" aria-hidden="true">
                <ul class="gh-TopNav_ProductsList">
                                          <li class="gh-TopNav_Product">
                        <a href="https://zeitung.faz.net/faz/seite-eins/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Digitale Zeitung"
 target="_blank">
                                                            


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='62' data-retina-src='https://media0.faz.net/ppmedia/aktuell/1081766624/1.6604870/navigation_image_link/hq/zeitung.jpg' class='media ' height='18' onload='processRetinaDerivate(this);' />    
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://zeitung.faz.net/fas/seite-eins/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Digitale Sonntagszeitung"
 target="_blank">
                                                            


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='108' data-retina-src='https://media0.faz.net/ppmedia/aktuell/3805512192/1.6944834/navigation_image_link/hq/produkt-f-sonntagszeitung.jpg' class='media ' height='16' onload='processRetinaDerivate(this);' />    
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://zeitung.faz.net/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="E-Paper"
 target="_blank">
                                                            


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='63' data-retina-src='https://media0.faz.net/ppmedia/aktuell/3120308729/1.6604880/navigation_image_link/hq/e-paper.jpg' class='media ' height='18' onload='processRetinaDerivate(this);' />    
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://fazdigitec.de" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Digitec"
 target="_blank">
                                                            


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='55' data-retina-src='https://media0.faz.net/ppmedia/aktuell/2961891196/1.6604894/navigation_image_link/hq/digitec.jpg' class='media ' height='18' onload='processRetinaDerivate(this);' />    
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://www.faz.net/einspruch/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Einspruch"
 target="_blank">
                                                            


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='74' data-retina-src='https://media0.faz.net/ppmedia/aktuell/2064728380/1.6604898/navigation_image_link/hq/einspruch.jpg' class='media ' height='18' onload='processRetinaDerivate(this);' />    
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://www.faz.net/faz-net-services/apps/faz-der-tag-13917134.html" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Der Tag"
 target="_blank">
                                                            


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='71' data-retina-src='https://media0.faz.net/ppmedia/aktuell/1245592666/1.6604930/navigation_image_link/hq/der-tag.jpg' class='media ' height='18' onload='processRetinaDerivate(this);' />    
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://zeitung.faz.net/meine-ausgaben/metropol/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Metropol"
 target="_blank">
                                                            


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='95' data-retina-src='https://media1.faz.net/ppmedia/aktuell/1827330739/1.6604949/navigation_image_link/hq/metropol.jpg' class='media ' height='18' onload='processRetinaDerivate(this);' />    
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://www.faz.net/aktuell/stil/das-frankfurter-allgemeine-magazin-13417984.html" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Magazin"
 target="_blank">
                                                            


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='67' data-retina-src='https://media1.faz.net/ppmedia/aktuell/3566781743/1.6604955/navigation_image_link/hq/magazin.jpg' class='media ' height='18' onload='processRetinaDerivate(this);' />    
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://meinabo.faz.net/vorteilswelt" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Vorteilswelt"
 target="_blank">
                                                            Vorteilswelt
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://shop.faz.net/selection/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Selection"
 target="_blank">
                                                            Selection
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://gutscheine.faz.net/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Gutscheine"
 target="_blank">
                                                            Gutscheine
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://allesbeste.faz.net" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Testberichte"
 target="_blank">
                                                            Testberichte
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://www.fazschule.net/s/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="FAZschule"
 target="_blank">
                                                            FAZschule
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://lebenswege.faz.net" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Lebenswege"
 target="_blank">
                                                            Lebenswege
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://immobilienmarkt.faz.net/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Immobilienmarkt"
 target="_blank">
                                                            Immobilienmarkt
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://bildungsmarkt.faz.net/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Bildungsmarkt"
 target="_blank">
                                                            Bildungsmarkt
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://50plus.faz.net/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Best Ager"
 target="_blank">
                                                            Best Ager
                                                    </a>
                      </li>
                                          <li class="gh-TopNav_Product">
                        <a href="https://tarife.faz.net/" class="gh-TopNav_ProductLink gh-Hoverable" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header Produkte"
track-label="Tarifrechner"
 target="_blank">
                                                            Tarifrechner
                                                    </a>
                      </li>
                                    </ul>
              </nav>

            </div>

          </div>
        
                  <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
            <a class="gh-TopNav_Link gh-TopNav_RightLink gh-Hoverable" href="https://nl.faz.net/"
                adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Header rechts"
track-label="Newsletter"
                            >
                Newsletter
            </a>
          </div>
              <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
              <button type="button" data-related-layer="js-layer-search-1"
        class="js-layer-search-open gh-IconBtn">
        <span class="o-Icon o-Icon-search gh-Icon gh-IconSearch">
            <span class="o-VisuallyHidden">Suche</span>
        </span>
</button>
<noscript>
  <a href="#js-layer-search-1"
     class="gh-IconBtn">
            <span class="o-Icon o-Icon-search gh-Icon">
                <span class="o-VisuallyHidden">Suche</span>
            </span>
  </a>
</noscript>
      </div>
      <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
        <button data-related-layer="js-lay-Login"
    adobe-track="true"
track-position="Header"
track-subposition="Aktion"
track-element="Login"
track-label="N/A"
        class="gh-IconBtn js-lay-Login_Open">
  <span class="o-Icon gh-Icon gh-IconLoggedOut o-Icon-faz-id-reader-avatar-logged-out"></span>
</button>
<button data-related-layer="js-lay-Login"
    adobe-track="true"
track-position="Header"
track-subposition="Aktion"
track-element="Login"
track-label="N/A"
        class="is-Invisible gh-IconBtn js-lay-Login_Open js-lay-Logout_Open ">
  <span class="o-Icon gh-Icon gh-IconLoggedIn o-Icon-faz-id-icon-id-with-strong-outline"></span>
</button>
      </div>
    </div>
  </nav>

  <div class="gh-CenterNav">
    <div class="gh-Breadcrumbs">
                                            
    
    
    
        
        <nav class="nvg-Breadcrumb nvg-Breadcrumb-is-in-header" role="navigation">
            <ul class="nvg-Breadcrumb_List o-Grid o-Grid-is-on-baseline">

                                                                                                                                         
                                                <li class="o-Grid_Col o-Grid_Col-does-fit-to-content nvg-Breadcrumb_Item">
                                                    <a href="https://www.faz.net/aktuell/politik/" class="nvg-Breadcrumb_Link">
                        
                                                    <span>Politik</span>
                        
                                                    </a>
                                                </li>
                                                                                                         
                                                <li class="o-Grid_Col o-Grid_Col-does-fit-to-content nvg-Breadcrumb_Item">
                                                    <a href="https://www.faz.net/aktuell/politik/ausland/" class="nvg-Breadcrumb_Link">
                        
                                                    <span>Ausland</span>
                        
                                                    </a>
                                                </li>
                                    
                                    <li class="o-Grid_Col o-Grid_Col-does-fit-to-content nvg-Breadcrumb_Item">
                        <h1>Spanische Massentierhaltung: Kein Wort gegen den Ib&eacute;rico Schinken</h1>
                    </li>
                
            </ul>
        </nav>
            
                    			<script type="application/ld+json">
			{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/","name":"FAZ.NET"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/politik/","name":"Politik"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/politik/ausland/","name":"Ausland"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html","name":"Spanische Massentierhaltung: Kein Wort gegen den Ibérico Schinken"}}]}
		</script>
	            </div>

      <div id="js-layer-search-1" aria-hidden="true"
     class="lay-SearchFormWrapperNoJs js-layer-search-wrapper">
  <div class="lay-Search lay-Search-is-static" id="layer-search-1">

    
    
    <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
      <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
        <div class="lay-Search_FormWrapper">
                                  <form action="/suche/" method="get" accept-charset="utf-8" role="search"
                class="o-Grid o-Grid-is-vertically-centered">
            <div
                class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content js-layer-search-label-wrapper">
              <label for="layer-search-1-input" class="lay-Search_Label js-layer-search-label">Ihre Suche in
                FAZ.NET</label>
            </div>
            <div class="o-Grid_Col o-Grid_Col-has-no-gutter">
              <div class="lay-Search_InputWrapper">
                <input name="query" id="layer-search-1-input" type="search" required
                       class="lay-Search_Input js-layer-search-input" placeholder="">
              </div>
            </div>
            <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
              <button type="submit" class="lay-Search_Submit o-Icon gh-IconSearchBig gh-IconSearchBig-is-black">
                <span class="o-VisuallyHidden">Suchen</span>
              </button>
            </div>
          </form>
        </div>
      </div>
      <div class="o-Grid_Col">
          
    
<button class="js-layer-search-close lay-Search_Close lay-Base_Close-is-black lay-Base_Close">
  <span class="lay-Base_CloseText o-VisuallyHidden">Suche abbrechen</span>
</button>
      </div>
    </div>


      
  </div>
</div>

    <div class="o-Grid o-Grid-is-bottom o-Grid-does-inherit-height gh-CenterNav_Grid">

      <div class="o-Grid_Col o-Grid_Col-3 o-Grid_Col-is-relative">
                                                           

            
            <a
            class="gh-CenterNav_EventButton"
            title="Coronavirus"
            href="https://www.faz.net/aktuell/gesellschaft/gesundheit/coronavirus/"
                        adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Eventbutton links"
track-label="N/A"
        >
    
          <div class="gh-CenterNav_EventButtonImage">
                        









                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Coronavirus' width='80' data-retina-src='https://media1.faz.net/ppmedia/aktuell/1103502508/1.6684701/avatar80x80/die-zahl-derer-die-sich.jpg' title='Coronavirus' class='media' height='80' onload='processRetinaDerivate(this);' />    
          </div>

          <div class="gh-CenterNav_EventButtonText">
            Sonderseite: Coronavirus
          </div>

                </a>
                                </div>

      <div class="o-Grid_Col o-Grid_Col-8">
                    <div class="gh-CenterNav_LogoWrapper gh-CenterNav_LogoWrapper-is-external js-gh-LogoWrapper">
                                                          <script>
                                                        if (document.referrer) {
                      var logo = document.getElementsByClassName('js-gh-LogoWrapper')[0];
                      if (logo) {
                        logo.className = logo.className.replace('gh-CenterNav_LogoWrapper-is-external', '')
                      }
                    }
                  </script>
                                                  <p class="gh-CenterNav_Logo">
                      <a href="https://www.faz.net/aktuell/" class="gh-CenterNav_LogoLink gh-IconLogoFaz" adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="F.A.Z._Logo"
track-label="N/A"
>
  <span class="o-Icon o-Icon-logo-faz gh-IconLogoFaz_Inner">
    <svg height="48" viewBox="0 0 356 48" width="356" xmlns="http://www.w3.org/2000/svg" class="gh-CenterNav_PrintLogo">
      <path d="M292.493 32.235v-12.38c0-.645.048-1.16.144-1.547a3.18 3.18 0 0 1 .483-1.064c-.516-.355-1.266-1.016-2.248-1.983-.983-.967-1.798-1.838-2.442-2.61l-5.03 5.173c-.13-1.129-.516-2.087-1.16-2.877-.646-.79-1.58-1.555-2.805-2.297l-5.079 5.271c-.096-1.193-.41-2.193-.942-2.998-.532-.806-1.347-1.564-2.442-2.273-.388.645-.977 1.418-1.767 2.321-.79.902-1.54 1.66-2.248 2.273.74 0 1.322.218 1.742.653.417.435.627 1.04.627 1.813v12.815c0 .58-.097 1.016-.29 1.306-.192.29-.5.58-.918.87.516.387 1.168 1.04 1.959 1.96.788.917 1.394 1.795 1.813 2.634.45-.87 1.055-1.748 1.814-2.635.757-.887 1.426-1.54 2.007-1.959-.452-.225-.783-.49-.992-.798-.21-.306-.315-.766-.315-1.378V19.178l.582-.339c.634-.39 1.212-.58 1.846-.58.483 0 .868.17 1.15.484.29.321.436.79.436 1.402v12.38c0 .58-.096 1.016-.29 1.306-.192.29-.5.58-.918.87.516.387 1.168 1.04 1.959 1.96.788.917 1.394 1.795 1.814 2.634.483-.87 1.144-1.748 1.983-2.635.837-.887 1.579-1.54 2.224-1.959-.58-.225-1.008-.49-1.281-.798-.275-.306-.412-.766-.412-1.378V19.13l.483-.29c.611-.377 1.2-.58 1.815-.58.484 0 .916.161 1.19.483.274.322.43.79.43 1.402V32.96c0 1.516.256 2.75.773 3.7.516.95 1.403 1.828 2.66 2.635.322-.613.878-1.37 1.668-2.272a21.008 21.008 0 0 1 2.346-2.322c-.742 0-1.323-.217-1.742-.653-.418-.435-.627-1.04-.627-1.813zm-93.048-20.484l2.708 11.296h-6.674l3.965-11.296zm4.98-3.047c-.677-2.869-1.74-5.037-3.192-6.504-1.45-1.467-3.257-2.2-5.416-2.2a7.03 7.03 0 0 0-3.313.798 6.436 6.436 0 0 0-2.442 2.2 5.457 5.457 0 0 0-.92 3.047c0 1.322.371 2.377 1.114 3.167.742.79 1.708 1.185 2.901 1.185.612 0 1.201-.138 1.766-.41.564-.275.99-.654 1.28-1.138l-.24-.29a3.784 3.784 0 0 1-2.468.871c-.901 0-1.644-.307-2.225-.919-.58-.612-.87-1.37-.87-2.273 0-1.064.298-1.886.895-2.466.597-.58 1.444-.87 2.54-.87 1.225 0 2.231.54 3.022 1.62.79 1.08 1.475 2.732 2.055 4.956l-7.495 21.306a7 7 0 0 0-4.014 1.33c-1.194.854-2.13 1.975-2.806 3.361a10 10 0 0 0-1.016 4.45c0 2.448.823 4.406 2.467 5.874C187.692 47.266 189.82 48 192.43 48c1.548 0 2.975-.339 4.28-1.016a10.502 10.502 0 0 0 3.313-2.66c.904-1.096 1.531-2.24 1.887-3.433l-.483-.242c-.969 1.838-2.185 3.313-3.653 4.425-1.466 1.112-3.136 1.668-5.005 1.668-2.29 0-4.087-.54-5.393-1.62-1.305-1.08-1.958-2.442-1.958-4.086 0-1.354.394-2.522 1.184-3.36.791-.838 1.782-1.186 2.975-1.186 1.065 0 2.023.18 2.877.68.855.5 1.67 1.093 2.444 2.126.29-1.064.886-1.927 1.788-3.072.903-1.144 1.855-2.07 2.853-2.78l-.434-.58-1.21.677c-.45-.645-1.143-1.209-2.078-1.693a9.611 9.611 0 0 0-3-.967l2.176-6.383h7.498l2.079 8.898c.452 1.902.975 3.28 1.572 4.134.596.853 1.506 1.442 2.732 1.765.839-1.676 2.031-3.208 3.578-4.594-.74.097-1.288-.12-1.643-.653-.356-.532-.661-1.378-.92-2.539l-5.464-22.805zm111.135.077c.774 0 1.459-.298 2.056-.895.596-.596.894-1.28.894-2.055 0-.774-.298-1.458-.894-2.055-.597-.597-1.281-.895-2.055-.895-.774 0-1.46.298-2.055.895-.598.597-.895 1.281-.895 2.055 0 .774.297 1.46.894 2.055.596.597 1.281.895 2.055.895zm-291.825 5.91c-.904 0-1.701.258-2.393.773a5.085 5.085 0 0 0-1.595 1.96c-.372.79-.556 1.571-.556 2.344-1.258-1.16-2.184-2.144-2.78-2.95-.598-.805-.895-1.669-.895-2.733 0-.645.185-1.33.557-2.056a9.337 9.337 0 0 1 1.378-2.006c-.904.29-1.854.797-2.854 1.523-.998.726-1.86 1.661-2.585 2.805-.726 1.144-1.088 2.371-1.088 3.821 0 1.451.346 2.677 1.04 3.676.692 1 1.698 2.111 3.02 3.337 1.225 1.128 2.127 2.095 2.708 2.901.58.806.87 1.773.87 2.901 0 .936-.242 1.854-.726 2.757-2.062-2.805-4.608-4.314-7.636-4.314a7.872 7.872 0 0 0-4.278 1.233c-1.305.822-2.338 1.975-3.094 3.458-.758 1.483-1.136 3.16-1.136 5.03 0 1.707.394 3.23 1.185 4.57a8.412 8.412 0 0 0 3.239 3.142C7.484 47.62 9.04 48 10.78 48c1.674 0 3.213-.339 4.616-1.016 1.401-.677 2.569-1.565 3.505-2.66.933-1.096 1.595-2.24 1.982-3.433l-.485-.242c-.998 1.838-2.288 3.313-3.866 4.425-1.58 1.112-3.383 1.668-5.415 1.668-1.546 0-2.893-.29-4.036-.87-1.145-.58-2.024-1.37-2.634-2.369a6.177 6.177 0 0 1-.918-3.289c0-1.517.49-2.81 1.474-3.746.982-.936 2.215-1.332 3.697-1.332 1.289 0 2.41.284 3.36.993.95.71 1.813 1.748 2.586 3.167.29-.967.756-1.714 1.402-2.504.645-.79 1.579-1.533 2.804-2.37 1.546-1.097 2.713-2.177 3.505-3.24.788-1.065 1.184-2.354 1.184-3.87 0-1.354-.299-2.546-.895-3.578-.597-1.032-1.425-2.063-2.489-3.095 0 0-.047-.274-.049-.58a4.423 4.423 0 0 1 .508-2.08c.338-.645.814-1.112 1.427-1.402-.323.387-.485.902-.485 1.547 0 .71.233 1.29.701 1.741.466.452 1.055.677 1.765.677.707 0 1.336-.282 1.886-.846.546-.564.822-1.25.822-2.055 0-.87-.267-1.58-.799-2.128-.532-.549-1.264-.822-2.198-.822zm3.238-10.484c-1.13 0-2.28-.169-3.456-.508-1.177-.339-2.7-.846-4.569-1.523-2.03-.742-3.697-1.289-5.003-1.644A14.95 14.95 0 0 0 10.007 0C7.88 0 6.057.427 4.544 1.281c-1.515.854-2.652 1.975-3.407 3.361C.378 6.028 0 7.48 0 8.994c0 1.87.523 3.378 1.571 4.522 1.047 1.144 2.345 1.717 3.892 1.717 1.74 0 3.141-.58 4.205-1.74l-.193-.34c-1.098.645-2.241.967-3.432.967-1.354 0-2.45-.418-3.288-1.257-.838-.838-1.256-1.918-1.256-3.24 0-1.386.441-2.442 1.329-3.167.885-.726 2.103-1.089 3.65-1.089 1.16 0 2.344.186 3.553.556 1.207.371 2.697.912 4.47 1.621 1.868.774 3.457 1.354 4.763 1.74 1.305.388 2.6.581 3.89.581 1.707 0 3.206-.395 4.495-1.185 1.288-.79 2.296-1.82 3.021-3.095A10.593 10.593 0 0 0 32 1.45c-.613 1-1.29 1.71-2.03 2.128-.742.42-1.74.63-2.997.63zm321.493 11.965c.835 1.095 1.45 2.121 1.841 3.08.404.982.606 1.86.606 2.634 0 .645-.154 1.202-.46 1.668-.306.468-.91.96-1.813 1.475l-1.065.63v-6.336c0-1.427.233-2.457.7-3.088.037-.05.12-.148.123-.152l.067.09zm2.012 17.95c-.968 0-1.694-.347-2.177-1.04-.483-.694-.726-1.669-.726-2.927V26.82l2.226-1.112c2.03-1.033 3.498-2.024 4.4-2.974.902-.95 1.354-2.007 1.354-3.168 0-.87-.168-1.644-.507-2.32-.339-.678-.846-1.484-1.524-2.419-.678-.903-1.128-1.628-1.353-2.176-1.097 1.032-3 2.08-5.707 3.143-1.485.612-2.515 1.314-3.096 2.104-.58.79-.87 1.91-.87 3.36v10.011c0 2.16.523 3.868 1.572 5.126 1.048 1.257 2.733 2.08 5.053 2.466 1.516-1.87 3.498-3.659 5.95-5.368l-.291-.629c-1.387.84-2.821 1.258-4.304 1.258zM318.173 19.42c0-.58.096-1.016.29-1.306.192-.29.498-.58.918-.87-.516-.387-1.17-1.04-1.958-1.959-.791-.919-1.397-1.797-1.815-2.635-.452.87-1.057 1.75-1.813 2.635-.759.887-1.427 1.54-2.007 1.96.452.224.78.49.991.797.21.306.315.766.315 1.378v13.105c0 .58-.096 1.016-.29 1.306-.193.29-.501.58-.918.87.513.387 1.166 1.04 1.957 1.96.79.917 1.394 1.795 1.815 2.634.45-.87 1.054-1.748 1.813-2.635.757-.887 1.426-1.54 2.007-1.959-.452-.225-.783-.49-.992-.798-.21-.306-.313-.766-.313-1.378V19.42zm-76.558 14.46c-.58 0-1.04-.219-1.377-.654-.34-.435-.508-1.023-.508-1.765V20.774c0-1.483.065-2.547.194-3.192.127-.645.355-1.144.675-1.499l2.226 1.983c.322.29.556.597.702.92.145.321.217.756.217 1.304v12.428c-.356.387-.694.678-1.017.871a2.12 2.12 0 0 1-1.112.29zm7.206-14.46c0-.902.21-1.628.63-2.176-.806-.452-1.742-1.177-2.805-2.176-1.064-1-1.838-1.806-2.321-2.418-1.194 1.064-3.225 2.16-6.094 3.288-1.194.452-2.088 1.088-2.684 1.91-.597.823-.895 1.975-.895 3.458v12.138c0 1.257.387 2.28 1.16 3.071.773.79 2.144 1.668 4.111 2.635.839-1.386 2.112-3.046 3.82-4.98v1.16c0 .677.114 1.33.34 1.958.225.63.531 1.33.918 2.104.356.741.629 1.378.822 1.91a4.69 4.69 0 0 1 .29 1.62c0 1.191-.428 2.152-1.281 2.877-.855.726-1.942 1.088-3.264 1.088-1.678 0-2.823-.419-3.435-1.257.097.031.242.048.435.048.806 0 1.444-.217 1.911-.652.467-.436.701-1.024.701-1.766s-.25-1.347-.75-1.813c-.5-.468-1.12-.7-1.862-.7s-1.362.29-1.862.87c-.5.58-.748 1.272-.748 2.08 0 1.223.5 2.247 1.499 3.07.999.822 2.37 1.233 4.11 1.233 1.677 0 3.175-.37 4.498-1.113 1.322-.742 2.339-1.66 3.048-2.756.708-1.097 1.064-2.16 1.064-3.19 0-.582-.05-1.083-.145-1.5a9.744 9.744 0 0 0-.484-1.452 15.182 15.182 0 0 1-.556-1.813c-.114-.5-.17-1.136-.17-1.91V19.42zm-18.28-17.796c-1.129.903-2.917 1.741-5.368 2.515.195 1.676.29 3.513.29 5.513v22.873c0 .58-.095 1.016-.29 1.306-.194.29-.5.58-.918.87.514.387 1.168 1.04 1.959 1.96.79.917 1.393 1.795 1.813 2.634.452-.87 1.056-1.748 1.814-2.635.756-.887 1.425-1.54 2.006-1.959-.452-.225-.782-.49-.992-.798-.208-.306-.313-.766-.313-1.378v-30.9zm-10.252 0c-1.13.903-2.918 1.741-5.368 2.515.194 1.676.29 3.513.29 5.513v22.873c0 .58-.097 1.016-.29 1.306-.195.29-.5.58-.92.87.516.387 1.168 1.04 1.96 1.96.79.917 1.393 1.795 1.813 2.634.452-.87 1.055-1.748 1.814-2.635.757-.887 1.425-1.54 2.007-1.959-.452-.225-.782-.49-.993-.798-.21-.306-.314-.766-.314-1.378v-30.9zm82.475 14.548c.835 1.095 1.45 2.121 1.842 3.08.403.982.605 1.86.605 2.634 0 .645-.154 1.202-.46 1.668-.306.468-.91.96-1.813 1.475l-1.065.63v-6.336c0-1.427.233-2.457.7-3.088.037-.05.12-.148.124-.152l.067.09zm2.012 17.95c-.968 0-1.694-.347-2.177-1.04-.483-.694-.726-1.669-.726-2.927V26.82l2.226-1.112c2.03-1.033 3.498-2.024 4.4-2.974.903-.95 1.354-2.007 1.354-3.168 0-.87-.168-1.644-.507-2.32-.339-.678-.846-1.484-1.524-2.419-.676-.903-1.129-1.628-1.353-2.176-1.097 1.032-2.998 2.08-5.707 3.143-1.485.612-2.515 1.314-3.096 2.104-.58.79-.87 1.91-.87 3.36v10.011c0 2.16.524 3.868 1.572 5.126 1.046 1.257 2.731 2.08 5.053 2.466 1.516-1.87 3.499-3.659 5.949-5.368l-.29-.629c-1.387.84-2.821 1.258-4.304 1.258zm-46.117-17.95c.836 1.095 1.45 2.121 1.843 3.08.401.982.603 1.86.603 2.634 0 .645-.154 1.202-.459 1.668-.307.468-.91.96-1.814 1.475l-1.063.63v-6.336c0-1.427.233-2.457.7-3.088.036-.05.118-.148.123-.152l.067.09zm2.012 17.95c-.967 0-1.693-.347-2.176-1.04-.485-.694-.726-1.669-.726-2.927V26.82l2.224-1.112c2.031-1.033 3.498-2.024 4.401-2.974.904-.95 1.354-2.007 1.354-3.168 0-.87-.168-1.644-.507-2.32-.339-.678-.846-1.484-1.524-2.419-.676-.903-1.128-1.628-1.353-2.176-1.097 1.032-2.998 2.08-5.707 3.143-1.484.612-2.515 1.314-3.095 2.104-.582.79-.872 1.91-.872 3.36v10.011c0 2.16.524 3.868 1.572 5.126 1.048 1.257 2.733 2.08 5.055 2.466 1.514-1.87 3.498-3.659 5.947-5.368l-.29-.629c-1.387.84-2.82 1.258-4.303 1.258zm-103.088-17.95c.835 1.095 1.45 2.121 1.843 3.08.401.982.604 1.86.604 2.634 0 .645-.155 1.202-.46 1.668-.306.468-.91.96-1.814 1.475l-1.064.63v-6.336c0-1.427.233-2.457.7-3.088.037-.05.12-.148.123-.152 0 0 .049.063.068.09zm2.012 17.95c-.968 0-1.694-.347-2.178-1.04-.482-.694-.725-1.669-.725-2.927V26.82l2.225-1.112c2.031-1.033 3.498-2.024 4.401-2.974.902-.95 1.355-2.007 1.355-3.168 0-.87-.17-1.644-.508-2.32-.34-.678-.846-1.484-1.523-2.419-.678-.903-1.13-1.628-1.356-2.176-1.096 1.032-2.998 2.08-5.706 3.143-1.484.612-2.515 1.314-3.095 2.104-.58.79-.87 1.91-.87 3.36v10.011c0 2.16.523 3.868 1.571 5.126 1.047 1.257 2.732 2.08 5.054 2.466 1.514-1.87 3.498-3.659 5.948-5.368l-.29-.629c-1.386.84-2.821 1.258-4.303 1.258zm-9.285-19.008l1.064-1.45h-4.691V4.526c-1.13.902-2.92 1.74-5.368 2.514.192 1.676.29 3.514.29 5.513v1.111h-1.401l-1.065 1.45h2.465v17.411c0 .58-.097 1.016-.29 1.306-.194.29-.5.58-.918.87.547.42 1.24 1.088 2.079 2.007.838.92 1.466 1.78 1.887 2.587.483-.903 1.24-1.78 2.273-2.635a11.943 11.943 0 0 1 3.288-1.959c-.904-.096-1.58-.29-2.031-.58-.452-.29-.767-.758-.944-1.403-.178-.645-.266-1.595-.266-2.853v-14.75h3.628zm-29.647 4.306c0-.58.097-1.016.29-1.306.194-.29.5-.58.92-.87-.517-.387-1.17-1.04-1.96-1.959s-1.394-1.797-1.813-2.635c-.451.87-1.056 1.75-1.813 2.635-.758.887-1.428 1.54-2.008 1.96.453.224.782.49.992.797.21.306.314.766.314 1.378v13.298l-.58.387c-.612.387-1.225.581-1.838.581-.484 0-.87-.162-1.16-.484-.29-.322-.436-.79-.436-1.403V18.985c0-1.516-.258-2.749-.773-3.7-.517-.95-1.404-1.83-2.66-2.635-.323.612-.879 1.37-1.67 2.273a21.249 21.249 0 0 1-2.344 2.321c.742 0 1.322.218 1.74.653.42.435.629 1.04.629 1.813v12.38c0 .645-.048 1.161-.145 1.547a3.18 3.18 0 0 1-.483 1.064c.514.355 1.264 1.016 2.249 1.983a37.014 37.014 0 0 1 2.441 2.611l5.078-5.27c.098 1.191.412 2.192.944 2.998.532.805 1.347 1.562 2.442 2.272.387-.646.974-1.418 1.765-2.32a23.13 23.13 0 0 1 2.25-2.274c-.743 0-1.324-.217-1.743-.653-.417-.435-.627-1.04-.627-1.813V19.42zm-71.09 14.46c-.582 0-1.04-.219-1.38-.654-.339-.435-.508-1.023-.508-1.765V20.774c0-1.483.066-2.547.195-3.192.128-.645.355-1.144.677-1.499l1.788 1.548c.517.451.871.862 1.064 1.233.194.37.291.846.291 1.426v12.428c-.355.387-.694.678-1.015.871-.322.193-.694.29-1.112.29zm7.206-14.46c0-.902.209-1.628.628-2.176-.806-.452-1.742-1.177-2.806-2.176-1.064-1-1.837-1.806-2.32-2.418-1.194 1.064-3.224 2.16-6.095 3.288-1.193.452-2.088 1.088-2.684 1.91-.596.823-.895 1.975-.895 3.458v12.138c0 1.257.395 2.313 1.185 3.167.79.854 2.153 1.748 4.088 2.684.87-1.482 2.159-3.208 3.869-5.174.128 1.16.452 2.135.967 2.926.514.79 1.321 1.538 2.417 2.248.388-.646.976-1.418 1.766-2.32.79-.904 1.54-1.66 2.248-2.274-.74 0-1.322-.217-1.74-.653-.42-.435-.628-1.04-.628-1.813V19.42zm123.514-6.819c-.677 1.032-1.403 1.548-2.175 1.548-.322 0-.661-.162-1.016-.484a4.974 4.974 0 0 1-.87-1.015c-.322.58-.782 1.298-1.38 2.152a43.188 43.188 0 0 1-1.667 2.248c-.194-.935-.548-1.748-1.065-2.442-.516-.693-1.256-1.346-2.225-1.958-.387.645-.975 1.418-1.764 2.321-.79.902-1.54 1.66-2.25 2.273.743 0 1.322.218 1.742.653.418.435.628 1.04.628 1.813v12.815c0 .58-.096 1.016-.29 1.306-.194.29-.5.58-.918.87.547.42 1.24 1.088 2.078 2.007.84.92 1.469 1.78 1.887 2.587.483-.903 1.24-1.78 2.273-2.635a11.957 11.957 0 0 1 3.288-1.959c-.901-.096-1.579-.29-2.03-.58-.453-.29-.767-.758-.944-1.403-.177-.645-.266-1.595-.266-2.853V18.501c.839.612 1.694.92 2.564.92.742 0 1.45-.323 2.127-.968.677-.645 1.225-1.49 1.644-2.539a8.84 8.84 0 0 0 .63-3.313zm-41.88 0c-.677 1.032-1.401 1.548-2.175 1.548-.323 0-.661-.162-1.017-.484a5.012 5.012 0 0 1-.87-1.015c-.322.58-.781 1.298-1.379 2.152a44.368 44.368 0 0 1-1.667 2.248c-.195-.935-.55-1.748-1.065-2.442-.516-.693-1.257-1.346-2.225-1.958-.387.645-.975 1.418-1.765 2.321-.79.902-1.54 1.66-2.248 2.273.742 0 1.322.218 1.74.653.418.435.629 1.04.629 1.813v12.815c0 .58-.097 1.016-.29 1.306-.194.29-.5.58-.92.87.55.42 1.243 1.088 2.08 2.007.84.92 1.468 1.78 1.886 2.587.484-.903 1.242-1.78 2.273-2.635a11.948 11.948 0 0 1 3.29-1.959c-.903-.096-1.58-.29-2.031-.58-.452-.29-.767-.758-.944-1.403-.178-.645-.266-1.595-.266-2.853V18.501c.838.612 1.692.92 2.564.92.742 0 1.45-.323 2.127-.968.677-.645 1.226-1.49 1.644-2.539a8.84 8.84 0 0 0 .63-3.313zM87.439 6.653c1.386 1.064 2.08 2.08 2.08 3.047 0 .515-.162 1.008-.484 1.475-.323.467-.854.991-1.596 1.571V6.653zm6.046.387c0-.774-.162-1.419-.483-1.934-.324-.516-.791-1.08-1.404-1.693l-.675-.725a25.209 25.209 0 0 1-3.483 2.998V1.624a8.602 8.602 0 0 1-2.49 1.644c-.953.42-1.912.71-2.879.871.194 1.225.29 3.063.29 5.513v4.013H80.96l-1.065 1.451h2.466v17.41c0 .58-.097 1.015-.29 1.305-.192.29-.5.58-.918.87.547.42 1.24 1.088 2.08 2.007.838.92 1.466 1.78 1.886 2.587.484-.903 1.24-1.78 2.273-2.635a11.933 11.933 0 0 1 3.288-1.959c-.904-.096-1.58-.29-2.03-.58-.454-.29-.767-.758-.945-1.403-.176-.645-.265-1.595-.265-2.853V15.116h2.996l1.064-1.45h-3.867c2.063-1.258 3.555-2.41 4.474-3.458s1.379-2.104 1.379-3.168zm244.71 25.195v-12.38c0-.645.047-1.16.144-1.547.096-.387.257-.742.484-1.064-.517-.355-1.267-1.016-2.248-1.983a37.122 37.122 0 0 1-2.444-2.61l-5.077 5.27c-.098-1.193-.411-2.193-.943-2.998-.533-.806-1.346-1.564-2.442-2.273-.387.645-.976 1.418-1.766 2.321-.79.902-1.54 1.66-2.248 2.273.74 0 1.32.218 1.74.653.42.435.628 1.04.628 1.813v12.815c0 .58-.096 1.016-.29 1.306-.193.29-.5.58-.919.87.517.387 1.17 1.04 1.96 1.96.788.917 1.393 1.795 1.813 2.634.45-.87 1.055-1.748 1.813-2.635.759-.887 1.428-1.54 2.009-1.959-.453-.225-.784-.49-.993-.798-.21-.306-.315-.766-.315-1.378V19.178l.582-.339c.611-.386 1.224-.58 1.837-.58.483 0 .87.162 1.161.484.29.322.435.79.435 1.402V32.96c0 1.516.257 2.75.774 3.7.515.95 1.402 1.828 2.66 2.635.322-.613.879-1.37 1.668-2.272a21.008 21.008 0 0 1 2.346-2.322c-.741 0-1.322-.217-1.74-.653-.42-.435-.63-1.04-.63-1.813zm-261.54-12.38c0-.645.049-1.16.145-1.547.096-.387.257-.742.484-1.064-.517-.355-1.267-1.016-2.249-1.983-.984-.967-1.799-1.838-2.443-2.61l-5.078 5.27c-.097-1.193-.41-2.193-.943-2.998-.531-.806-1.346-1.564-2.441-2.273-.388.645-.977 1.418-1.766 2.321-.79.902-1.54 1.66-2.248 2.273.74 0 1.32.218 1.74.653.419.435.629 1.04.629 1.813v12.815c0 .58-.096 1.016-.29 1.306-.194.29-.5.58-.92.87.517.387 1.17 1.04 1.96 1.96.788.917 1.393 1.795 1.813 2.634.45-.87 1.056-1.748 1.814-2.635.757-.887 1.426-1.54 2.007-1.959-.453-.225-.782-.49-.992-.798-.21-.306-.315-.766-.315-1.378V19.178l.581-.339c.612-.386 1.225-.58 1.838-.58.483 0 .87.162 1.16.484.29.322.436.79.436 1.402V32.96c0 1.516.258 2.75.774 3.7.516.95 1.403 1.828 2.66 2.635.322-.613.878-1.37 1.668-2.272a21.004 21.004 0 0 1 2.346-2.322c-.742 0-1.323-.217-1.74-.653-.42-.435-.63-1.04-.63-1.813v-12.38zm-34.047-7.254c-.678 1.032-1.404 1.548-2.176 1.548-.322 0-.661-.162-1.017-.484a4.974 4.974 0 0 1-.87-1.015c-.322.58-.781 1.298-1.378 2.152a43.188 43.188 0 0 1-1.668 2.248c-.194-.935-.548-1.748-1.064-2.442-.517-.693-1.258-1.346-2.225-1.958-.388.645-.976 1.418-1.766 2.321-.79.902-1.54 1.66-2.248 2.273.741 0 1.322.218 1.74.653.42.435.63 1.04.63 1.813v12.815c0 .58-.098 1.016-.29 1.306-.194.29-.5.58-.92.87.549.42 1.241 1.088 2.08 2.007.838.92 1.468 1.78 1.887 2.587.482-.903 1.24-1.78 2.272-2.635a11.943 11.943 0 0 1 3.288-1.959c-.901-.096-1.578-.29-2.03-.58-.452-.29-.766-.758-.944-1.403-.177-.645-.266-1.595-.266-2.853V18.501c.84.612 1.694.92 2.563.92.742 0 1.452-.323 2.129-.968.676-.645 1.225-1.49 1.643-2.539a8.84 8.84 0 0 0 .63-3.313zm64.805-10.397c-.259.452-.637.84-1.137 1.161-.5.322-.975.483-1.427.483-.998 0-1.95-.74-2.852-2.224-.71 1.612-1.685 2.918-2.926 3.917-1.241 1-2.556 1.5-3.942 1.5.194 1.128.29 2.965.29 5.512v1.112h-1.405l-1.063 1.451h2.468v31.916h.773v-3.529c0-2.258.427-4.135 1.282-5.634.855-1.499 1.862-2.555 3.023-3.168V15.116h3.002l1.063-1.45h-4.066V12.65c0-1.193-.096-2.297-.29-3.313-.192-1.016-.434-1.797-.724-2.345 1.096.967 2.03 1.451 2.805 1.451 1.129 0 2.175-.564 3.144-1.693.966-1.129 1.626-2.643 1.981-4.546z" fill-rule="evenodd"/>
    </svg>
    <span class="o-VisuallyHidden">Aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur</span>
  </span>
</a>
                  </p>
                
                
                                  <p class="gh-CenterNav_Caption">Herausgegeben von Gerald Braunberger, Jürgen Kaube, Carsten Knop, Berthold Kohler</p>

                                          <p class="gh-CenterNav_Switch js-gh-CenterNav_Switch">
                                                <a href="https://zeitung.faz.net/seite-eins/?switchzeitung" class="gh-CenterNav_SwitchLink gh-CenterNav_SwitchLink-left gh-Hoverable js-gh-CenterNav_SwitchLink-left"
                            adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Umschalter"
track-label="Zeitung"
                        >
                            Zeitung
                        </a>
                        <a href="https://www.faz.net/aktuell/" class="gh-CenterNav_SwitchLink gh-CenterNav_SwitchLink-right gh-Hoverable js-gh-CenterNav_SwitchLink-right"
                            adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Umschalter"
track-label="FAZ.NET"
                        >
                            FAZ.NET
                        </a>
                        <i class="gh-CenterNav_SwitchArea js-gh-CenterNav_SwitchArea">
                          <span class="gh-CenterNav_SwitchAreaLeft js-gh-CenterNav_SwitchAreaLeft"></span>
                          <span class="gh-CenterNav_SwitchAreaRight js-gh-CenterNav_SwitchAreaRight"></span>
                          <span class="gh-CenterNav_SwitchIcon js-gh-CenterNav_SwitchDot" draggable="false"></span>
                        </i>
                      </p>
                                                        </div>

      </div>

      <div class="o-Grid_Col o-Grid_Col-3 o-Grid_Col-is-relative">
                                                       </div>

    </div>

  </div>

  <div class="gh-MainNav">

    <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">

      <nav class="o-Grid_Col o-Grid_Col-does-fit-to-content">
                      <a href="https://www.faz.net/aktuell/"
   class="gh-MainNav_Home js-gh-MainNav_Home"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Home Icon"
track-label="Ohne Aktualisierung"
>
    <span class="o-Icon o-Icon-home gh-MainNav_HomeIcon">
        <span class="o-VisuallyHidden">Startseite</span>
    </span>
    
    <span class="gh-MainNav_HomeCounter o-VisuallyHidden js-global-header-link-counter-wrapper">
        <span class="o-VisuallyHidden">:</span>
        <span class='js-global-header-link-counter'
            data-placement-service-url="https://www.faz.net/placingservice/"
            data-aktuell-id="2.1648"
            data-placement-service-delay="30">0</span>
        <span
            class="o-VisuallyHidden js-global-header-link-counter-descriptor"> neue oder aktualisierte Artikel.</span>
        </span>
</a>
      </nav>

            <div
    class="o-Grid_Col ">
    


<nav class="gh-Ressort js-gh-Ressort">
          <div class="gh-Ressort_OverlayContainer">
        <button class="gh-Ressort_SliderBtn gh-Ressort_SliderBtn-is-left js-gh-Ressort_SliderBtnLeft">
          <span class="gh-Ressort_Icon gh-Ressort_Icon-left o-Icon o-Icon-chevron-left"></span>
        </button>

        <button class="gh-Ressort_SliderBtn gh-Ressort_SliderBtn-is-right js-gh-Ressort_SliderBtnRight">
          <span class="gh-Ressort_Icon gh-Ressort_Icon-right o-Icon o-Icon-chevron-right"></span>
        </button>
      </div>

      <ul class="o-Grid o-Grid-has-no-wrap gh-Ressort_Slider js-gh-Ressort_Slider">
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/politik/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable gh-Hoverable-is-active gh-Ressort_Link-is-active"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Politik"
    
     >

          <div class="gh-Ressort_LinkPlaceholder">Politik</div>
                  <div class="gh-Ressort_LinkInner">Politik</div>
        
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/politik/inland/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Inland"
    
     >

            Inland
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/politik/ausland/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable gh-Hoverable-is-active gh-Ressort_Link-is-active"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Ausland"
    
     >

            Ausland
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/politik/staat-und-recht/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Staat und Recht"
    
     >

            Staat und Recht
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/politik/die-gegenwart/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Die Gegenwart"
    
     >

            Die Gegenwart
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/politik/politische-buecher/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Politische Bücher"
    
     >

            Politische Bücher
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/politik/geschichte/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Geschichte"
    
     >

            Geschichte
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/politik/europa-denken/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Europa denken"
    
     >

            Europa denken
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/politik/briefe-an-die-herausgeber/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Briefe an die Herausgeber"
    
     >

            Briefe an die Herausgeber
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/wirtschaft/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Wirtschaft"
    
     >

            Wirtschaft
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wirtschaft/digitec/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Digitec"
    
     >

            Digitec
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wirtschaft/unternehmen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Unternehmen"
    
     >

            Unternehmen
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wirtschaft/mittelstand/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Mittelstand"
    
     >

            Mittelstand
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wirtschaft/konjunktur/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Konjunktur"
    
     >

            Konjunktur
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wirtschaft/wohnen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Wohnen"
    
     >

            Wohnen
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wirtschaft/auto-verkehr/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Auto & Verkehr"
    
     >

            Auto & Verkehr
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wirtschaft/klima-nachhaltigkeit/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Klima & Nachhaltigkeit"
    
     >

            Klima & Nachhaltigkeit
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wirtschaft/arm-und-reich/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Arm und reich"
    
     >

            Arm und reich
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/finanzen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Finanzen"
    
     >

            Finanzen
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/finanzen/meine-finanzen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Meine Finanzen"
    
     >

            Meine Finanzen
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/finanzen/finanzmarkt/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Finanzmarkt"
    
     >

            Finanzmarkt
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Börsen & Märkte"
    
     >

            Börsen & Märkte
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/indizes/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Aktien & Indizes"
    
     >

            Aktien & Indizes
    
</a>
                                  </li>

                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/anleihen-zinsen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Anleihen & Zinsen"
    
     >

            Anleihen & Zinsen
    
</a>
                                  </li>

                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/fonds/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Fonds"
    
     >

            Fonds
    
</a>
                                  </li>

                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/etfs/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="ETFs"
    
     >

            ETFs
    
</a>
                                  </li>

                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/waehrungen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Währungen"
    
     >

            Währungen
    
</a>
                                  </li>

                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/rohstoffe/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Rohstoffe"
    
     >

            Rohstoffe
    
</a>
                                  </li>

                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/feuilleton/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Feuilleton"
    
     >

            Feuilleton
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/feuilleton/debatten/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Debatten"
    
     >

            Debatten
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/feuilleton/buecher/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Bücher"
    
     >

            Bücher
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/feuilleton/medien/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Medien"
    
     >

            Medien
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/feuilleton/kino/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Kino"
    
     >

            Kino
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/feuilleton/pop/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Pop"
    
     >

            Pop
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/feuilleton/buehne-und-konzert/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Bühne und Konzert"
    
     >

            Bühne und Konzert
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/feuilleton/kunst-und-architektur/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Kunst und Architektur"
    
     >

            Kunst und Architektur
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/feuilleton/kunstmarkt/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Kunstmarkt"
    
     >

            Kunstmarkt
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/feuilleton/familie/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Familie"
    
     >

            Familie
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/karriere-hochschule/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Karriere"
    
     >

            Karriere
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/karriere-hochschule/buero-co/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Büro & Co"
    
     >

            Büro & Co
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/karriere-hochschule/hoersaal/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Hörsaal"
    
     >

            Hörsaal
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/karriere-hochschule/klassenzimmer/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Klassenzimmer"
    
     >

            Klassenzimmer
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/karriere-hochschule/die-karrierefrage/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Die Karrierefrage"
    
     >

            Die Karrierefrage
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/sport/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Sport"
    
     >

            Sport
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/fussball/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Fußball"
    
     >

            Fußball
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/sport/fussball/bundesliga/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Bundesliga"
    
     >

            Bundesliga
    
</a>
                                  </li>

                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/sport/fussball/champions-league/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Champions League"
    
     >

            Champions League
    
</a>
                                  </li>

                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/formel-1/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Formel 1"
    
     >

            Formel 1
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/mehr-sport/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Mehr Sport"
    
     >

            Mehr Sport
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/handball-em/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Handball-EM"
    
     >

            Handball-EM
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/australian-open/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Australian Open"
    
     >

            Australian Open
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/wintersport/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Wintersport"
    
     >

            Wintersport
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/olympische-winterspiele/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Olympische Winterspiele"
    
     >

            Olympische Winterspiele
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Rhein-Main-Sport"
    
     >

            Rhein-Main-Sport
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/sportpolitik/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Sportpolitik"
    
     >

            Sportpolitik
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/faz-net-services/sport-live-ticker/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Sport Live"
    target="_blank"
     >

            Sport Live
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/sport-ergebnisse/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Sport-Ergebnisse"
    
     >

            Sport-Ergebnisse
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/gesellschaft/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Gesellschaft"
    
     >

            Gesellschaft
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/gesellschaft/menschen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Menschen"
    
     >

            Menschen
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/gesellschaft/kriminalitaet/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Kriminalität"
    
     >

            Kriminalität
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/gesellschaft/ungluecke/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Unglücke"
    
     >

            Unglücke
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/gesellschaft/gesundheit/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Gesundheit"
    
     >

            Gesundheit
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/gesellschaft/gesundheit/coronavirus/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Coronavirus"
    
     >

            Coronavirus
    
</a>
                                  </li>

                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/gesellschaft/tiere/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Tiere"
    
     >

            Tiere
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/gesellschaft/smalltalk/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Smalltalk"
    
     >

            Smalltalk
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/gesellschaft/jugend-schreibt/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Jugend schreibt"
    
     >

            Jugend schreibt
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/gesellschaft/jugend-schreibt/rolf-joseph-preis/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Rolf-Joseph-Preis"
    
     >

            Rolf-Joseph-Preis
    
</a>
                                  </li>

                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/stil/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Stil"
    
     >

            Stil
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/stil/mode-design/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Mode & Design"
    
     >

            Mode & Design
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/stil/essen-trinken/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Essen & Trinken"
    
     >

            Essen & Trinken
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/stil/leib-seele/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Leib & Seele"
    
     >

            Leib & Seele
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/stil/trends-nischen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Trends & Nischen"
    
     >

            Trends & Nischen
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/stil/quarterly/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Quarterly"
    
     >

            Quarterly
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/rhein-main/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Rhein-Main"
    
     >

            Rhein-Main
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/rhein-main/frankfurt/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Frankfurt"
    
     >

            Frankfurt
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/rhein-main/region-und-hessen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Region und Hessen"
    
     >

            Region und Hessen
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/rhein-main/wirtschaft/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Wirtschaft"
    
     >

            Wirtschaft
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/rhein-main/kultur/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Kultur"
    
     >

            Kultur
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Sport"
    
     >

            Sport
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/technik-motor/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Technik"
    
     >

            Technik
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/technik-motor/motor/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Motor"
    
     >

            Motor
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/technik-motor/elektromobilitaet/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Elektromobilität"
    
     >

            Elektromobilität
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/technik-motor/technik/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Technik"
    
     >

            Technik
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/technik-motor/digital/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Digital"
    
     >

            Digital
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/wissen/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Wissen"
    
     >

            Wissen
    
</a>

                                  <div class="gh-Ressort_Dropdown">
                    <ul class="gh-Ressort_SecondLevel">
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/medizin-ernaehrung/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Medizin & Ernährung"
    
     >

            Medizin & Ernährung
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/krebsmedizin/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Krebsmedizin"
    
     >

            Krebsmedizin
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/weltraum/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Weltraum"
    
     >

            Weltraum
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/leben-gene/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Leben & Gene"
    
     >

            Leben & Gene
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/erde-klima/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Erde & Klima"
    
     >

            Erde & Klima
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                
                                  <li class="gh-Ressort_ThirdLevelItem">
                                                      <a href="https://www.faz.net/aktuell/wissen/erde-klima/wald/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Wald"
    
     >

            Wald
    
</a>
                                  </li>

                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/physik-mehr/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Physik & Mehr"
    
     >

            Physik & Mehr
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/archaeologie-altertum/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Archäologie & Altertum"
    
     >

            Archäologie & Altertum
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/geist-soziales/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Geist & Soziales"
    
     >

            Geist & Soziales
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/forschung-politik/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Forschung & Politik"
    
     >

            Forschung & Politik
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/ab-in-die-botanik/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Ab in die Botanik"
    
     >

            Ab in die Botanik
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/netzraetsel/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Netzrätsel"
    
     >

            Netzrätsel
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                                  <li class="gh-Ressort_SecondLevelItem">

                                              <a href="https://www.faz.net/aktuell/wissen/falling-walls/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Dropdown Hauptressort"
track-label="Falling Walls"
    
     >

            Falling Walls
    
</a>

                            <ul class="gh-Ressort_ThirdLevel">
                                                            </ul>
                          </li>
                                            </ul>
                  </div>
                
            </li>
                      <li class="o-Grid_Col o-Grid_Col-does-fit-to-content gh-Ressort_ListItem js-gh-Ressort_ListItem">

                                <a href="https://www.faz.net/aktuell/reise/" draggable="false"
   class="gh-Ressort_Link gh-Hoverable"
    adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Hauptressort"
track-label="Reise"
    
     >

            Reise
    
</a>

                
            </li>
                </ul>
    </nav>
</div>


      <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
              <a class="gh-MainNav_LinkRight" href="https://abo.faz.net/?utm_source=faznet&utm_medium=linkage&utm_campaign=na_OWN_LINK_LINK_na_na_na_na_na&utm_term=linkage&utm_content=header-faznet"
            adobe-track="true"
track-position="Header"
track-subposition="Navigation"
track-element="Button Abonnieren"
track-label="N/A"
        >
          Abo
        </a>
      </div>

    </div>

  </div>

</header>

            




                                                
                                    <aside id="cna-P2" class="js-cna cna-P2 js-cna-P2 cna-Is-displayed">
            <script type="text/javascript">
fazSecondaryInfo.P2.init();
</script>
        </aside>
             
<div class="js-lay-AudioPlayer lay-AudioPlayer"
     data-podcast-service-url="https://www.faz.net/podcast-service/episode/"
     data-player-script-url="https://dynamic.faz.net/fem/audio-player-v3/embed.js" data-player-enable-autoplay="true"
     data-player-enable-autoload="false">
  <div id="player-teaser" class="lay-AudioPlayer-inner" data-variant="xl"></div>
</div>







<div  class="Artikel " >
                     
    
    
    
        
    
                


    
                            










															

<article class="atc">
    <div class="o-ModuleWrapper o-ModuleWrapper-is-first  o-ModuleWrapper-has-no-bottom-gap">

		
							    <div data-gdpr-embedding data-gdpr-embedding-no-placeholder data-gdpr-vendor-id="5ef513df0b45880aa11f804d" data-gdpr-vendor-name="VG Wort"  data-gdpr-pur="include"> <!--
            

   --> </div>
		
		
    <div class="o-Grid">
		
																																        <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
			                <header class="atc-Header">
						
	<div class="atc-HeadlineContainer ">
		<h2 class="atc-Headline atc-Headline-lg">
			<span class="atc-HeadlineEmphasis atc-HeadlineEmphasis-has-icon">
									<span class="ico-Base ">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
								<span class="atc-HeadlineEmphasisText">Massentierhaltung in Spanien</span>
				<span class="o-VisuallyHidden">: </span>
			</span>
			<span class="atc-HeadlineText">Kein Wort gegen den Ibérico-Schinken!</span>
		</h2>
	</div>
					
	<div class="atc-Meta ">
		<ul class="atc-MetaList">

										
                    <li rel="author" class="atc-MetaItem atc-MetaItem-author">
					  <span class="atc-MetaAuthorText">
                           Von                       </span>

						
														
														                       	 	<span class="atc-MetaAuthor"><!--
																	--><a class="atc-MetaAuthorLink" href="/redaktion/hans-christian-roessler-11104134.html"><!--
								
											-->Hans-Christian Rößler<!--

																	--></a><!--
															--></span><!--

							                                --><span class="atc-MetaAuthorText">, </span><!--
							 -->
						
														
														                       	 	<span class="atc-MetaAuthor"><!--
								
											-->Madrid<!--

															--></span><!--

							 -->
						                    </li>

			
							<li class="atc-MetaItem atc-MetaItem-time-of-publication">
										
					<span class="atc-MetaItemSeparator">-</span><span class="atc-MetaTimeText">Aktualisiert am </span>
					<time class="atc-MetaTime"
						  datetime="2022-01-13T14:44:01+0100"
						  title="13.01.2022 14:44 Uhr">

						13.01.2022<span class="atc-MetaItemSeparator">-</span>14:44
					</time>
				</li>
			
		</ul>
	</div>
                </header>

                			
							








			<script type="application/ld+json">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</script>
	
<script type="text/javascript">
    (window.isPaidContent = true);
</script>



    
                         <div class="atc-ImageContainer">
                		    <a href="https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218/viertgroesster-fleischexporteur-17728214.html">
		


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Viertgrößter Fleischexporteur Europas: Schinken hängen zum Trocknen.' width='960' data-retina-src='https://media0.faz.net/ppmedia/aktuell/3533518495/1.7728214/format_top1_breit/viertgroesster.jpg' title='Viertgrößter Fleischexporteur Europas: Schinken hängen zum Trocknen.' class='media atc-Image atc-Image-has-hover-effect' height='430' onload='processRetinaDerivate(this);' />    
	    </a>
	                		
    	<span class="btn-Base  js-atc-ImageDescriptionButton btn-Base-is-bottom btn-Base-is-left-large  btn-Base-has-icon   btn-Base-has-link" data-button="{'textShowImageDescription':'Bildbeschreibung einblenden','textHideImageDescription':'Bildbeschreibung ausblenden'}" >
					<a class="btn-Base_Link" href="#atc-ImageDescription" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowDown o-Icon">
													<span class="js-btn-Base_HiddenText btn-Base_HiddenText o-VisuallyHidden">Bildbeschreibung einblenden</span>
											</span>
								                
					</a >
			</span>

                                            </div>
                	<div class="atc-Intro ">
						<div id="atc-ImageDescription" class="js-atc-ImageDescription atc-ImageDescription ">
		<p class="atc-ImageDescriptionInner">
			<span class="atc-ImageDescriptionTextContainer">
				<span class="atc-ImageDescriptionText">
					Viertgrößter Fleischexporteur Europas: Schinken hängen zum Trocknen. 				</span>
				<span class="atc-ImageDescriptionCopyright">Bild: AFP</span>
			</span>
		</p>
	</div>
				<p class="atc-IntroText">
			Die Spanier essen zu viel Fleisch, die Böden sind von der Massentierhaltung belastet. Ein Minister kritisiert das – und ein Sturm der Entrüstung bricht los.
		</p>
	</div>
     
    <div class="atc-ContainerSocialMedia js-som-Einleitung">
        
        <div class="atc-ContainerSocialMedia_Buttons">
          <ul class="som-Buttons js-sharebuttons js-ctn-PageFunctions_Bookmark"
              data-services="merken"
              data-tracking-position="Body"
              data-mode="button-with-text-aside"
              data-content-id="1.7728218"
              data-merken-a-class-template="js-btn-Base_Link"
              data-merken-textclass-template="test"
              data-merken-type-name="artikel"
              data-merken-needs-init="true"></ul>

                                <div class="ctn-PageFunctions">
                  <ul class="ctn-PageFunctions_List js-sharebuttons"
              data-services="empfehlen,comment"
              data-tracking-position="Body"
              data-mode="small-with-text"
              data-comment-value=""
              data-empfehlen-value="5"
              data-empfehlen-a-class-template="js-recommend-link"
              data-empfehlen-needs-init="true"
              data-content-id="1.7728218"
              data-empfehlen-type="ARTICLESUGGEST"
              data-content-path="2.252/2.1648/2.1651/2.1677"></ul>
        
      <ul class="ctn-PageFunctions_List js-sharebuttons js-ctn-PageFunctions_Bookmark"
          data-services="drucken,,weitersagen"
          data-tracking-position="Body"
          data-mode="small"
          data-merken-a-class-template="js-btn-Base_Link"
          data-merken-type-name="artikel"
          data-content-id="1.7728218"
          data-weitersagen-data-related-layer="sharingToggleIdInArticle"
          data-merken-needs-init="true"></ul>
    </div>
                <ul class="som-Buttons js-sharebuttons"
                data-services="mail,facebook,twitter,pocket"
                data-tracking-position="Body"
                data-mode="button"
                data-custompermalink="https://www.faz.net/-gq5-ajz6i"
                data-customsharelink="https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html"
                                data-twitter-twitterhashtags="fplus"
                data-mail-onclick="toggleMail(  'Massentierhaltung in Spanien',
                  'Kein Wort gegen den Ib\u00E9rico-Schinken!',
                  'Massentierhaltung in Spanien: Kein Wort gegen den Ib\u00E9rico Schinken',
                  'Hans-Christian R\u00F6\u00DFler, Madrid',
                  'https:\/\/www.faz.net\/-gq5-ajz6i',
                  'Die Spanier essen zu viel Fleisch, die B\u00F6den sind von der Massentierhaltung belastet. Ein Minister kritisiert das \u2013 und ein Sturm der Entr\u00FCstung bricht los.')"></ul>

            <div class="atc-ReadTime" title="Lesezeit">
                <span class="o-Icon atc-ReadTime_Icon"></span>
                <span class="atc-ReadTime_Text">2 Min.</span>
            </div>
        </div>

        

    
<div id="sharingToggleIdInArticle" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper  ctn-Sharing_ContentWrapper-is-not-positioned-fix ctn-Sharing_ContentWrapper-is-in-article ">
        <div class="ctn-Sharing_LayerWrapper ctn-Sharing_LayerWrapperArticle ">
            <div class="js-sharing-arrow ctn-Sharing_Arrow"></div>            <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-13">
                                                                            <div class="lay-Sharing_ContainerFunctions">
                                                                                                  <ul class="som-Buttons js-sharebuttons"
                                      data-services="xing,linkedin,flipboard,facebook-messenger,whatsapp,"
                                      data-mode="button"
                                      data-custompermalink="https://www.faz.net/-gq5-ajz6i"
                                      data-customsharelink="https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html"
                                      data-tracking-position="Body"
                                                                            data-mail-onclick="toggleMail('Massentierhaltung in Spanien',
                                                                      'Kein Wort gegen den Ib\u00E9rico-Schinken!',
                                                                      'Massentierhaltung in Spanien: Kein Wort gegen den Ib\u00E9rico Schinken',
                                                                      'Hans-Christian R\u00F6\u00DFler, Madrid',
                                                                      'https:\/\/www.faz.net\/-gq5-ajz6i',
                                                                      'Die Spanier essen zu viel Fleisch, die B\u00F6den sind von der Massentierhaltung belastet. Ein Minister kritisiert das \u2013 und ein Sturm der Entr\u00FCstung bricht los.')"
                                      data-twitter-twittertext=""
                                      data-twitter-twitterhashtags="fplus">
                                  </ul>
                                                                                                      <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
    <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">https://www.faz.net/-gq5-ajz6i</span>
  </p>
                                                            </div>
                                            </div>
                </div>

                                        
    
<button class="js-layer-sharing-close lay-Base_Close-is-small lay-Base_Close">
  <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
</button>
            </div>
        </div>
    </div>
</div>

    </div>

    <script type="text/javascript">
        fazFullPageArticleScroller.scrollNextPageIntoView();
    </script>




                                            <div class="atc-Text js-atc-Text ">

        





    
        

                         
        
    
        

                     
                            <p class="First atc-TextParagraph" id="pageIndex_1"><span class="atc-TextFirstLetter">A</span>uf ihr Fleisch lassen die Spanier nichts kommen. Das gilt besonders für den Ibérico-Schinken, der auch im Ausland sehr gefragt ist: Spanien ist der viertgrößte Vieh- und Fleischexporteur in der <a class="rtr-entity" data-rtr-id="9ecd84802fdb061133734ad2a6b51cd284e1cb49" href="https://www.faz.net/aktuell/politik/thema/europaeische-union">Europäischen Union</a>. Doch jetzt hat es Verbraucherschutzminister Alberto Garzón gewagt, die Fleischindustrie zu kritisieren, die mit ihren Milliardeneinnahmen und mehr als zwei Millionen Arbeitsplätzen ein wichtiger Wirtschaftsfaktor ist.</p>
            
        
    
        

                     
                            

                                     <div class="atc-ContainerInfo js-atc-ContainerInfo ">
                                                                                    







<div class="aut-Teaser aut-Teaser-is-small aut-Teaser-as-list  js-author" data-author-id="1.1104134" data-author-name="Hans-Christian Rößler">
  <div class="o-Grid">

    <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">

      <div class="aut-Teaser_Avatar">
          


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' width='80' data-retina-src='https://media1.faz.net/ppmedia/redaktion/963986000/1.5594763/avatar80x80/autorenportraet-roessler-hans.jpg' class='media aut-Teaser_AvatarImage' height='80' onload='processRetinaDerivate(this);' />    
      </div>

    </div>
    <div class="o-Grid_Col">

      <div class="aut-Teaser_Content">

              <a class="aut-Teaser_Name" title="Zur Profilseite von Hans-Christian Rößler" href="/redaktion/hans-christian-roessler-11104134.html">
            Hans-Christian Rößler
        </a>
      

      <div class="aut-Teaser_Description">
          Politischer Korrespondent für die Iberische Halbinsel und den Maghreb mit Sitz in Madrid.
      </div>

                  <div class="aut-Follow aut-Follow-is-small-teaser">
            <div class="o-Grid">
              <div class="o-Grid_Col">
                <ul class="aut-Follow_List">
                  <li class="aut-Follow_Item js-aut-Follow_Item">
                    <button class="aut-Follow_Link aut-Follow_Link-hide-follow js-aut-Follow_Follow js-lay-Login_OpenClick"
                       data-login-modal-headline="Autor folgen"
                       data-login-modal-text="Bitte melden Sie sich an, um Hans-Christian Rößler zu folgen."
                       rel="nofollow"
                       title="Hans-Christian Rößler auf FAZ.NET folgen"
                    >
                      <span class="o-Icon btn-Base_Follow aut-Follow_LinkIcon"></span>
                      <span class="aut-Follow_FollowText">
                            Folgen
                      </span>
                    </button>

                    <button class="aut-Follow_Link aut-Follow_Link-show-follow js-aut-Follow_Unfollow"
                       rel="nofollow"
                       title="Hans-Christian Rößler auf FAZ.NET nicht mehr folgen"
                    >
                      <span class="o-Icon btn-Base_CheckRed aut-Follow_LinkIcon"></span>
                      <span class="aut-Follow_FollowText">
                            Ich folge
                      </span>
                    </button>
                  </li>
                </ul>
              </div>

              <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
                <ul class="aut-Follow_List aut-Follow_List-is-teaser">
                                                                      <li class="aut-Follow_Item js-aut-Follow_Item">
                            <button class="aut-Follow_Link aut-Follow_Link-hide-follow aut-Follow_FollowLink js-aut-Follow_Follow js-lay-Login_OpenClick"
                               data-login-modal-headline="Autor folgen"
                               data-login-modal-text="Bitte melden Sie sich an, um Hans-Christian Rößler zu folgen."
                               rel="nofollow"
                               title="Hans-Christian Rößler auf FAZ.NET folgen"
                            >
                              <span class="o-Icon btn-Base_Faz aut-Follow_LinkIcon"></span>
                            </button>

                            <button class="aut-Follow_Link aut-Follow_Link-show-follow aut-Follow_FollowLink js-aut-Follow_Unfollow"
                               rel="nofollow"
                               title="Hans-Christian Rößler auf FAZ.NET nicht mehr folgen"
                            >
                              <span class="o-Icon btn-Base_FazRed aut-Follow_LinkIcon"></span>
                            </button>
                          </li>
                                            
                                                                                                                        
                </ul>
              </div>
                          </div>
          </div>
              </div>
    </div>

  </div>

</div>
                                                    

                    </div>
                
                <p class="atc-TextParagraph">Ein Sturm der Entrüstung brach über den Minister aus den Reihen der linksalternativen Koalitionspartner „Unidas Podemos“ herein, als er den „Megafarmen“ mit Tausenden Tieren vorwarf, nicht nachhaltig zu sein: „Sie verschmutzen den Boden und das Wasser, und dann exportieren sie das minderwertige Fleisch dieser schlecht behandelten Tiere“, kritisierte er in einem Gespräch mit der britischen Zeitung „Guardian“. Stattdessen machte sich Garzón für die traditionelle Weidehaltung stark.</p>


            
        
    
        

                                                                    
                </div>             </div>     
        <section class="js-atc-ContainerPaywall atc-ContainerPaywall">             <div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-has-offset-of-1">

                                        

                                <style scoped type="text/css">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</style>

<div class="js-ctn-PaywallInfo ctn-PaywallInfo ">
  <div class="ctn-PaywallInfo_TeaserContainer">
    <div class="ctn-PaywallInfo_TeaserHeadline">
      <span id="ctn-paywall-info-headline-text" class="ctn-PaywallInfo_TeaserHeadlineText">
        <span class="ctn-PaywallInfo_TeaserHeadlineTextIntro">
            Testen Sie unser Angebot.<br>
        </span>
        Jetzt weiterlesen.
      </span>
    </div>
    <div class="ctn-PaywallInfo_TeaserImageContainer">
      <img id="ctn-paywall-info-teaser-image" class="ctn-PaywallInfo_TeaserImage"
           src="https://iads.fazcdn.net/Product-Sales/Target/AT-111/at111.jpg"
           alt="Testen Sie unsere Angebote.">
    </div>
  </div>

  <div class="ctn-PaywallInfo_OfferContainer">
    <div class="js-aco-ContentPayment aco-ContentPayment"
         data-loginUrl="https://www.faz.net/mein-faz-net/?ot=de.faz.ot.body-vm&vm=loginboxformresp&excludeAds=true&redirectUrl=%2Faktuell%2Fpolitik%2Fausland%2Fspanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html%3Fpremium"
         data-cashUrl=""
         data-forgotPasswordUrl=""
         data-forgotUsernameUrl="">

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel" id="aco-contentpayment-panel-1">
        <div class="aco-ContentPayment_PanelInner">
          <span class="ico-Base ico-Base-is-next-to-text">
            <span class="o-Icon ico-Base_FazPlus">
               <span class="o-VisuallyHidden">F.A.Z. PLUS: </span>
            </span>
          <p class="aco-ContentPayment_PanelHeadline">&nbsp; FAZ.NET komplett</p>
          </span>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content is-Invisible" id="aco-contentpayment-content-1">
        <p class="aco-ContentPayment_Price">Zugang zu allen exklusiven F+Artikeln</p>
		<p class="aco-ContentPayment_PriceHint">2,95 € / Woche</p>
        <ul class="aco-ContentPayment_BulletList">
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Alle wichtigen Hintergründe zu den aktuellen Entwicklungen</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Exklusive Berichte zur Corona-Pandemie und anderen Themen</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Mehr als 800 F+Artikel im Monat</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Mit einem Klick online kündbar</span></li>
        </ul>
        <span class="btn-Base btn-CallToAction aco-ContentPayment_FormButton btn-Base-has-icon btn-Base-has-link"
              ati-campaign-id="17"
              ati-campaign-format="RoterTeppich1"
              ati-campaign-productid="O_J5LB8KA1DTG9FMSIKL[F%2B%20FAZ.Net%20komplett]">
          <a class="js-btn-Base_Link btn-Base_Link"
             href="https://digitale-angebote.faz.net/start"
             target="_blank" id="plaffid">
            <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowRight-white o-Icon"></span>
            <span class="btn-Base_Text">Jetzt 30 Tage kostenfrei testen</span>
          </a>
        </span>
               <span class="adbpid" faz-product-sku="FAP_DGT_ABO_MO-SO_PRO_1-MO_NO" faz-product-name="F+ - FAZ.net komplett"></span>
      </div>
  
      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel aco-ContentPayment_Panel-login">
        <div class="aco-ContentPayment_PanelInner">
          <p class="aco-ContentPayment_PanelHeadline">Login für Digital-Abonnenten</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content aco-ContentPayment_Content-Login js-aco-ContentPayment_Content-Login is-Invisible"
           ati-campaign-id="17"
           ati-campaign-format="RoterTeppich4"
           ati-campaign-productid="[Login]">

        <div class="aco-ContentPayment_Link">
          <p class="aco-ContentPayment_Link" >Sie haben Zugriff mit Ihrem F+ oder F.A.Z. Digital-Abo</p>
        </div>

        <iframe src='https://www.faz.net/mein-faz-net/?ot=de.faz.ot.body-vm&vm=loginboxformresp&excludeAds=true&redirectUrl=%2Faktuell%2Fpolitik%2Fausland%2Fspanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html%3Fpremium'
                width="100%"
                frameborder="0"
                scrolling="no"
                class="aco-ContentPayment_IFrameLogin js-IFrameLogin-redCarpet"
                style="height:225px">
        </iframe>

        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-forgot-username js-aco-ContentPayment_Link-forgot-username-open">
          <span class="aco-ContentPayment_LinkStrong">Benutzername</span> vergessen?
        </a>
        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-forgot-password js-aco-ContentPayment_Link-forgot-password-open">
          <span class="aco-ContentPayment_LinkStrong">Passwort</span> vergessen?
        </a>
        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-login js-aco-ContentPayment_Link-login-open">
          Zurück zu Login
        </a>

      </div>
    </div>
  </div>
</div>

<script>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</script>
            
                    

    <div class="js-ctn-PaywallTeasers ctn-PaywallTeasers">
        <div class="ctn-PaywallTeasers_Headline">Diese und viele weitere Artikel lesen Sie mit F+</div>
        <div class="o-Grid">

                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='An den Börsen mitzuspielen kann kinderleicht sein. ' width='260' data-retina-src='https://media0.faz.net/ppmedia/aktuell/wirtschaft/3761148524/1.7728272/article_teaser_ressortmodul/an-den-boersen-mitzuspielen.jpg' title='An den Börsen mitzuspielen kann kinderleicht sein. ' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Einsteiger-Guide: In sechs Schritten zum ETF-Depot"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/finanzen/zum-etf-depot-in-sechs-schritten-einsteiger-guide-17728284.html"		   		   		>
			
								<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Einsteiger-Guide
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							In sechs Schritten zum ETF-Depot
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Millionen Deutsche sind in den letzten Jahren an die Börse gegangen. Ein beliebtes Mittel dazu sind ETF. Sich ein eigenes Depot einzurichten, ist dabei kinderleicht – eine Anleitung in sechs Schritten.
					</div>
																	
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Franz Nestler
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2022-01-13T05:37:50+0100"
							  title="13.01.2022 05:37 Uhr">
												</time>
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-comments">
								<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-comment-small tsr-IconComment">
									<span class="o-VisuallyHidden">Kommentare: </span>
								</span>
								<span class="tsr-Base_ContentMetaShareComments">6</span>
							</span>
							<span class="o-VisuallyHidden">,</span>
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">18</span>
							</span>
											</li>
							</ul>
		</footer>
					
								            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Den Hauptsitz der ­niederländischen Triodos Bank in Driebergen-Doorn hat ­Thomas Rau (rechts im Bild) als ­klimaneutrales Gebäude ­entworfen, das sich vollständig ab- und neu aufbauen lässt.' width='260' data-retina-src='https://media1.faz.net/ppmedia/aktuell/1811605736/1.7719377/article_teaser_ressortmodul/den-hauptsitz-der.jpg' title='Den Hauptsitz der ­niederländischen Triodos Bank in Driebergen-Doorn hat ­Thomas Rau (rechts im Bild) als ­klimaneutrales Gebäude ­entworfen, das sich vollständig ab- und neu aufbauen lässt.' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Nachhaltig bauen: „Ein Passivhaus ist wie eine Plastiktüte“"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/wirtschaft/wohnen/warum-nachhaltige-passivhaeuser-ungesund-sein-koennen-17719378.html"		   		   		>
			
								<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Nachhaltig bauen
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							„Ein Passivhaus ist wie eine Plastiktüte“
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Architekt Thomas Rau über ungesunde Passivhäuser, ­verantwortungslose ­Hersteller und die Notwendigkeit, Baumaterial immer wieder zu verwenden.
					</div>
																	
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Judith Lembke
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2022-01-12T09:52:26+0100"
							  title="12.01.2022 09:52 Uhr">
												</time>
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-comments">
								<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-comment-small tsr-IconComment">
									<span class="o-VisuallyHidden">Kommentare: </span>
								</span>
								<span class="tsr-Base_ContentMetaShareComments">30</span>
							</span>
							<span class="o-VisuallyHidden">,</span>
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">84</span>
							</span>
											</li>
							</ul>
		</footer>
					
								            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Riskante Leidenschaft: „Ich habe Angst bekommen in Situationen, in denen ich zuvor niemals Angst gespürt hätte“, sagt Caro North, hier auf La Fiamma in der Schweiz.' width='260' data-retina-src='https://media0.faz.net/ppmedia/aktuell/4237854861/1.7720596/article_teaser_ressortmodul/riskante-leidenschaft-ich-habe.jpg' title='Riskante Leidenschaft: „Ich habe Angst bekommen in Situationen, in denen ich zuvor niemals Angst gespürt hätte“, sagt Caro North, hier auf La Fiamma in der Schweiz.' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
					
    	<span class="btn-Base  btn-Base-is-top-small  btn-Base-is-left-small  btn-Base-has-icon   btn-Base-has-link"  >
					<a class="btn-Base_Link" href="https://www.faz.net/aktuell/sport/mehr-sport/bergsteigen-klettern-skifahren-caro-north-und-die-berge-17720599.html" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
											</span>
								                
					</a >
			</span>
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Klettern ist ihr Leben: Caro und die Berge"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/sport/mehr-sport/bergsteigen-klettern-skifahren-caro-north-und-die-berge-17720599.html"		   		   		>
			
								<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Klettern ist ihr Leben
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Caro und die Berge
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Früh zieht es Caro North auf die höchsten Gipfel der Welt – sie sind Traum und Albtraum zugleich: Ihr schenken sie das Leben, viele ihrer Freunde fanden dort den Tod. Warum macht sie dennoch weiter?
					</div>
																	
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Michael Eder
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2022-01-13T08:59:15+0100"
							  title="13.01.2022 08:59 Uhr">
												</time>
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">12</span>
							</span>
											</li>
							</ul>
		</footer>
					
								            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                        
                    </div>
    </div>
                            </div>

        
    






    </section>     							
	
    </div>

				
    </div>

	

  <div class="o-ModuleWrapper o-ModuleWrapper-has-more-bottom-gap">
    <div class="atc-ContainerFunctions js-som-Abbinder ">
      <div class="o-Grid">
        <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
          <div class="atc-ContainerFunctions_Navigation">
              					</div>
					<div class="atc-ContainerFunctions_Interaction atc-ContainerFunctions_Interaction-has-no-top-gap ">
                        						                    <div class="ctn-PageFunctions">
                  <ul class="ctn-PageFunctions_List js-sharebuttons"
              data-services="empfehlen,comment"
              data-tracking-position="Body"
              data-mode="small-with-text"
              data-comment-value=""
              data-empfehlen-value="5"
              data-empfehlen-a-class-template="js-recommend-link"
              data-empfehlen-needs-init="true"
              data-content-id="1.7728218"
              data-empfehlen-type="ARTICLESUGGEST"
              data-content-path="2.252/2.1648/2.1651/2.1677"></ul>
        
      <ul class="ctn-PageFunctions_List js-sharebuttons js-ctn-PageFunctions_Bookmark"
          data-services="drucken,merken,weitersagen"
          data-tracking-position="Body"
          data-mode="small"
          data-merken-a-class-template="js-btn-Base_Link"
          data-merken-type-name="artikel"
          data-content-id="1.7728218"
          data-weitersagen-data-related-layer="sharingArticleBottom"
          data-merken-needs-init="true"></ul>
    </div>
    						<ul class="som-Buttons js-sharebuttons"
							data-services="mail,facebook,twitter,pocket"
							data-tracking-position="Body"
							data-mode="button"
							data-custompermalink="https://www.faz.net/-gq5-ajz6i"
							data-customsharelink="https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html"
							                            data-twitter-twitterhashtags="fplus"
						></ul>
								
    	<span class="btn-Base btn-CallToAction btn-Base-is-positioned-right btn-Base-has-flexible-width  btn-Base-has-icon   btn-Base-has-link"  >
					<a class="btn-Base_Link" href="/aktuell/" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Home o-Icon">
											</span>
													<span class="btn-Base_Text">Zur Startseite</span>
				                
					</a >
			</span>
					</div>
					

    
<div id="sharingArticleBottom" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper  ctn-Sharing_ContentWrapper-is-not-positioned-fix ctn-Sharing_ContentWrapper-is-in-article ">
        <div class="ctn-Sharing_LayerWrapper ctn-Sharing_LayerWrapperArticle ">
            <div class="js-sharing-arrow ctn-Sharing_Arrow"></div>            <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-13">
                                                                            <div class="lay-Sharing_ContainerFunctions">
                                                                                                  <ul class="som-Buttons js-sharebuttons"
                                      data-services="xing,linkedin,flipboard,facebook-messenger,whatsapp,"
                                      data-mode="button"
                                      data-custompermalink="https://www.faz.net/-gq5-ajz6i"
                                      data-customsharelink="https://www.faz.net/aktuell/politik/ausland/spanische-massentierhaltung-kein-wort-gegen-den-iberico-schinken-17728218.html"
                                      data-tracking-position="Body"
                                                                            data-mail-onclick="toggleMail('Massentierhaltung in Spanien',
                                                                      'Kein Wort gegen den Ib\u00E9rico-Schinken!',
                                                                      'Massentierhaltung in Spanien: Kein Wort gegen den Ib\u00E9rico Schinken',
                                                                      'Hans-Christian R\u00F6\u00DFler, Madrid',
                                                                      'https:\/\/www.faz.net\/-gq5-ajz6i',
                                                                      'Die Spanier essen zu viel Fleisch, die B\u00F6den sind von der Massentierhaltung belastet. Ein Minister kritisiert das \u2013 und ein Sturm der Entr\u00FCstung bricht los.')"
                                      data-twitter-twittertext=""
                                      data-twitter-twitterhashtags="fplus">
                                  </ul>
                                                                                                      <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
    <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">https://www.faz.net/-gq5-ajz6i</span>
  </p>
                                                            </div>
                                            </div>
                </div>

                                        
    
<button class="js-layer-sharing-close lay-Base_Close-is-small lay-Base_Close">
  <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
</button>
            </div>
        </div>
    </div>
</div>

				</div>
			</div>
		</div>
    </div>
</article>


	 		<img alt="" src="/l.gif?a=1.7728218&d=/2.252/2.1648/2.1651/2.1677&p" style="display: block; height: 0;"> 			<span hidden class="js-reading-history" data-history-url="https://services.faz.net/reading-history/v1/history" data-history-id="1.7728218"></span>


	



    
        
                                
                                    

    <div class="o-ModuleWrapper o-ModuleWrapper-has-more-bottom-gap o-ModuleWrapper-is-first o-ModuleWrapper-has-no-bottom-gap">
        <div class="dpt-Articles">
            <div class="o-Grid">
                <div class="o-Grid_Col o-Grid_Col-2">
                    		
	<p class="lbl-Base  lbl-Base-has-bar   "  >

		
		<span class="lbl-Base_Text">Weitere Themen</span>

	</p>

                </div>
                <div class="o-Grid_Col o-Grid_Col-12">
                    <div class="ctn-PlaceholderContent">
                        <figure class="con-Html">
                            


    
    <section class="gf-Topics">
    <ul class="gf-Topics_List">


    </ul>
    <ul class="gf-Topics_List">

        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/angela-merkel">Angela Merkel</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/supreme-court">Supreme Court</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/donald-trump">Donald Trump</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/grossbritannien">Großbritannien</a>
        </li>


    </ul>
    <ul class="gf-Topics_List">

        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/usa">USA</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/olaf-scholz">Olaf Scholz</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/demonstration">Demonstration</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/migration-ueber-belarus">Migration über Belarus</a>
        </li>


    </ul>
    <ul class="gf-Topics_List">

        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/florida">Florida</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/kasachstan">Kasachstan</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/spd">SPD</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/polizei">Polizei</a>
        </li>


    </ul>
    <ul class="gf-Topics_List">

        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/europaeische-union">Europäische Union</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/naher-osten">Naher Osten</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/russland">Russland</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/boris-johnson">Boris Johnson</a>
        </li>


    </ul>
    <ul class="gf-Topics_List">

        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/bundesregierung">Bundesregierung</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/bundesverfassungsgericht">Bundesverfassungsgericht</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/nato">NATO</a>
        </li>


        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/syrien">Syrien</a>
        </li>

    </ul>
</section>

                        </figure>
                    </div>
                </div>
            </div>
        </div>
    </div>
        
            
        
        
                        
                                    

    <div class="o-ModuleWrapper o-ModuleWrapper-has-more-bottom-gap ">
        <div class="ctn-PlaceholderContent ctn-PlaceholderContent-has-inherit-overflow">
            <figure class="con-Html">
                    

                                        <div class="dpt-Articles" style="padding-top: 2.5rem;">
            <div class="o-Grid">
                <div class="o-Grid_Col o-Grid_Col-2">
                    		
	<p class="lbl-Base  lbl-Base-has-bar   "  >

		
		<span class="lbl-Base_Text">Verlagsangebot</span>

	</p>

                </div>
                <div class="o-Grid_Col o-Grid_Col-12">
                    <div class="ctn-PlaceholderContent">
                        <figure class="con-Html">
                            


    
<section class="gf-Topics">
    <ul class="gf-Topics_List">
    
    
    </ul>
    <ul class="gf-Topics_List">
    
        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://gutscheine.faz.net/massivmoebel24" title="Möbel-Gutschein" target="blank">Möbel-Gutschein</a>
        </li>
            <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://allesbeste.faz.net/elektronik/computer-zubehoer/externe-festplatte-test/" title="Externe-Festplatte-Test" target="blank">Externe-Festplatte</a>
        </li>
    </ul>
    <ul class="gf-Topics_List">
    
        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://gutscheine.faz.net/westwing" title="Westwing-Gutschein" target="blank">Westwing-Gutschein</a>
        </li>
            <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://allesbeste.faz.net/elektronik/computer-zubehoer/laser-multifunktionsdrucker-test/" title="Laserdrucker-Test" target="blank">Laserdrucker-Test</a>
        </li>
    </ul>
    <ul class="gf-Topics_List">
    
        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://gutscheine.faz.net/tchibo" title="Tchibo-Gutschein" target="blank">Tchibo-Gutschein</a>
        </li>
            <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://allesbeste.faz.net/entertainment/hifi/internetradio-test/" title="Internetradio-Test" target="blank">Internetradio-Test</a>
        </li>
    </ul>
    <ul class="gf-Topics_List">
    
        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://gutscheine.faz.net/wayfair" title="Wayfair-Gutschein" target="blank">Wayfair-Gutschein</a>
        </li>    
            <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://allesbeste.faz.net/heim-garten/sicherheit/rauchmelder-test/" title="Rauchmelder-Test" target="blank">Rauchmelder-Test</a>
        </li>
    </ul>
    <ul class="gf-Topics_List">
    
        <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://gutscheine.faz.net/lampenwelt" title="Lampen-Gutschein" target="blank">Lampen-Gutschein</a>
        </li>    
            <li class="gf-Topics_Item">
            <a class="gf-Topics_ItemLink" href="https://allesbeste.faz.net/haushalt/gesundheit/inhalator-test/" title="Inhalator-Test" target="blank">Inhalator-Test</a>
        </li>
    </ul>
</section>

                        </figure>
                    </div>
                </div>
            </div>
        </div>
                        </figure>
        </div>
    </div>
        
            
    

                        
    <div class="clear"></div>
</div> 
    
        </div>

                        
                

                                <footer class="gf-Wrapper" role="contentinfo">
<div class="o-GlobalWrapper">
<div class="gf-Wrapper_Inner">
<div class="o-Grid">
<div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-has-offset-of-2">
<p class="gf-Logo"><a href="https://www.faz.net/aktuell/" class="gf-Logo_Link gf-IconLogoFaz">
<span class="o-Icon o-Icon-logo-faz gf-IconLogoFaz_Inner">
<span class="o-VisuallyHidden">Frankfurter Allgemeine Zeitung</span>
</span></a>
</p>
</div>
</div>
<div class="o-Grid">
<div class="o-Grid_Col o-Grid_Col-2"><a class="lbl-Base lbl-Base-has-bar lbl-Base-is-link" href="https://www.faz.net/aktuell/">Zur Startseite</a></div>
<div class="o-Grid_Col o-Grid_Col-12">
<section class="gf-Topics gf-Topics-has-separator">
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="#" onclick="window.gdpr.loadPrivacyManager(); return false;">Cookie-Manager</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/faz-net-services/faz-pur-abo-artikel-werbefrei-und-ohne-werbetracking-lesen-17433739.html" target="blank">Werbefrei lesen</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://abo.faz.net/">Abo-Angebote</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.media/">Mediadaten/Werbung</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/redaktion/">Redaktion</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/trust-initiative-frankfurter-allgemeine-zeitung-15798271.html">Vertrauen</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://verlag.faz.net/unternehmen/">Über die F.A.Z.</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://stellenmarkt.faz.net/">Stellenmarkt</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://tarife.faz.net/">Tarifrechner</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://immobilienmarkt.faz.net/">Immobilienmarkt</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://verlag.faz.net/unternehmen/presse/">Presse</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://www.faz.net/aktuell/politik/thema/">Politik Themen</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://blogs.faz.net/">Blogs</a></li>
</ul>
</section>
<section class="gf-Copyright">
<div class="gf-Copyright_TextWrapper">
<p class="gf-Copyright_Text">© Frankfurter Allgemeine Zeitung GmbH 2001 - 2021<br>Alle Rechte vorbehalten.</p>
</div>
</section>
</div>
</div>
</div>
</div>
</footer>
                                        <!-- FOOTER SNIPPET 1 -->
                

                                <script type="text/javascript">
(function() {
  if (location.href.indexOf(".html") > -1) {
    
      var isHidden = typeof window.polopoly !== 'undefined' && polopoly.sdc && polopoly.sdc.sc(1)
      var isDeclined = typeof window.FAZ !== 'undefined' && window.FAZ.DSGVO !== undefined && window.FAZ.DSGVO.isDeclined();
      if (isHidden || isDeclined) {      
      
        jQuery("div[data-widget *= 'plista_widget_retresco'], style[data-gdpr-id *= 'plista']").parent().remove();
        if (window.console) console.info("plista cleanup");

      }
    
  }
})();
</script>
                        <!-- END FOOTER SNIPPET 1  -->
                    <!-- FOOTER SNIPPET 2 -->
                

                                    <div data-gdpr-embedding data-gdpr-embedding-no-placeholder    data-gdpr-pur="external"> <!--
                        <script type="text/javascript" src="https://static.plista.com/faz.net_v1.js"></script> 
<script type="text/javascript">
  var mutationObserver = new MutationObserver(function(mutations) {

    mutations.forEach(function(mutation) {

      if('plista_widget_belowArticle' === mutation.target.className){

        if(window.adsc_hide_plista || polopoly.sdc.sc(1)){

          console.log('hide plista!');
          console.log($(mutation.target).hide());
          mutationObserver.disconnect();

        }

      }

    });

  });

  // detect changes into Article-Block
  var $articleBlock = $( ".Artikel" )

  if($articleBlock.size() > 0){
    mutationObserver.observe($articleBlock.get( 0 ), {
      childList: true,
      subtree: true,
    });
  }


  // I dont know if next statement is in use
  if (location.href.indexOf(".html") > -1 && window.PLISTA !== "undefined") {

    PLISTA.items.push({
      objectid: location.href.substr(location.href.lastIndexOf("-") + 1).split(".")[0],
      title: jQuery("meta[property='og:title']").attr("content"),
      text: jQuery("p[itemprop='description']").text(),
      url: jQuery("meta[property='og:url']").attr("content"),
      img: jQuery("meta[property='og:image']").attr("content"),
      created_at: new Date(jQuery("p[itemprop='description'] span").attr("content")),
      category: (typeof oAdvert != "undefined" && typeof oAdvert.ressort != "undefined" ? oAdvert.ressort : "")
    });
    PLISTA.partner.init();
    if (window.console) console.info("plista embedded");

  }
</script>
                            
   --> </div>
                        <!-- END FOOTER SNIPPET 2  -->
                    <!-- FOOTER SNIPPET 3 -->
                

                            <script>
$( document ).ready(function() {
    if (!!navigator.userAgent.match(/Trident.*rv\:11\./)) {  

      $('html').addClass('browser-is-ie-11');
      
     if($(".js-atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred-is-first p").length )  
      {
        $(".js-atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred-is-first p").each(function() {
          $(this).remove();
        });
      }

    }
  });
</script>
<style>
    .browser-is-ie-11 .atc-ContainerPaywall_ContentBlocker {
        background: #fff;
    }
</style>
                        <!-- END FOOTER SNIPPET 3  -->
                    <!-- FOOTER SNIPPET 4 -->
                

                            <script>
if(location.pathname.indexOf("/preview/www/") > -1) {
    jQuery(function() {
        jQuery("#PolopolyEditableDiv .plista_alternativ").addClass("ignoreInIAP");
    })
}
</script>
                        <!-- END FOOTER SNIPPET 4  -->
            
    <div id="beitragMerkenModal" class="LightBoxContent W400 Community simplemodal-data" style="display:none;">
        <a title="Schließen" class="bold right simplemodal-close">Schließen<span class="icon-close"></span></a>
        <div class="clear">&nbsp;</div>
        <div style="display: none;" id="msgMerkzettel">
            <p id="msgTitle"></p><p id="msg"></p><div class="SepLine"></div>
            <div class="right"><a class="ArrowLink" href="/mein-faz-net/merkzettel/">Meine gespeicherten Beiträge ansehen</a></div>
        </div>
    </div>


    
        
    <div id="mailLB" style="display: none; width: 300px; padding: 20px; margin: auto; text-align: left; background: rgba(255,255,255,1);">
        <div id="mailContent" class="InformPerMailTab ArtikelFunktionPulldownInner" style="">
        <a class="SchliessenIcon right" title="Schließen" onclick="$.modal.close()">&nbsp;</a>
        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="LargeLeft">
            <div class="PulldownVersandTeaser">

                <p style="display: none" class="Content HeadlineShort">Massentierhaltung in Spanien: Kein Wort gegen den Ibérico Schinken</p>
                <p class="Content Stichwort">Massentierhaltung in Spanien</p>

                <p class="Content Headline">Kein Wort gegen den Ibérico-Schinken!</p>
                        <span class="Autor" style="display: none;">
                    Von <span class="Content Autor caps" style="display: none;">Hans-Christian Rößler, Madrid</span>
                </span>

                <p class="Content Copy" style="display: none;">Die Spanier essen zu viel Fleisch, die Böden sind von der Massentierhaltung belastet. Ein Minister kritisiert das – und ein Sturm der Entrüstung bricht los. </p>
            </div>
            <div style="display: none;" class="PulldownVersandTeaser ErrMsg">
                <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
            </div>
        </div>

        <form class="PulldownFrm" method="post" action="#">
            <fieldset>
                <div class="LargeRight">
                    <input type="hidden" id="ShareLineText" value=""/>
                    <input type="hidden" id="ShareLineUrl" value=""/>
                    <input type="hidden" id="url" value=""/>

                    <span class="FrmLabel">
                        E-Mail-Adresse des Empfängers<br>
                        <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
                    </span>
                    <span class="Recipients ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Recipients Text" value="E-Mail"/>

                    <span class="FrmLabel">Ihre E-Mail Adresse</span>
                    <span class="Sender ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Sender Text" value="E-Mail"/>

                    <span class="FrmLabel">
                        Ihr Name <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Username ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Username Text" value="Name"/>

                    <span class="FrmLabel">
                        Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Message ErrorLabel" style="display: none;"></span>
                    <textarea class="Message Textarea" rows="3" cols="2"></textarea>

                                            <div class="CaptchaContainer">
                            <span class="FrmLabel">
                                Sicherheitscode
                            </span>
                            <img width="260" height="90" class="Message Textarea captchaImg share_captchaimg" style="cursor: pointer; cursor: hand;" alt="Sicherheitscode"
                                 src="/img/leer.gif"/>
                            <span class="FrmLabel">
                                <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
                            </span>
                            <span class="FrmLabel">
                                Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
                            </span>
                            <span class="Captcha ErrorLabel" style="display: none;"></span>
                            <input type="text" class="Text" name="share_captcha_response" value="">
                        </div>
                    
                                                            <span class="FrmLabel">
                        Bitte beachten Sie unsere <a class="lnk-Base_TextLink" href="/datenschutzerklaerung-11228151.html">Datenschutzhinweise</a>.
                    </span>
                </div>

                <div class="clear"></div>
                <div class="SubmitZeile right">
                    <a class="AbortInform LinkMehr simplemodal-close">Abbrechen</a>
                    <a class="SendMailLink SubmitBtn">Versenden</a>
                </div>
            </fieldset>
        </form>
        <div class="clear"></div>
    </div>

    <!-- ========= Confirmation page: will be loaded by JS if submission is successful =============== -->
    <div id="email-confirmation" style="display: none;" class="ArtikelFunktionPulldownInner">

        <a title="Schließen" class="SchliessenIcon right"  onclick="$.modal.close()">&nbsp;</a>

        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="PulldownVersandTeaser">
            <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
        </div>
    </div>

    </div>

    <!-- ====================== End Confirmation page ====================== -->
    <script type="text/javascript">
        jQuery(document).ready(function () {
            if (FAZ && FAZ.emailLB) {
                FAZ.emailLB.ourInstance =
                        FAZ.emailLB.create('#mailLB');
            }
        });
    </script>



    
                                            
                                        
                        
            
                            
                        
            
                                                                                        
                
                
                
                
                        
            
                            
                        <script type="application/javascript" src="https://www.faz.net/sharebuttons/js/sharebuttons-1.1.9.min.js"></script>
            <script type="text/javascript">FAZTrack.tick({"op":"body"});</script>

                        <script>_satellite && _satellite.pageBottom();</script>
                        <script src="https://www.faz.net/dist/scripts/a11y-toggle.80a49db075845acb495c.js"></script><script src="https://www.faz.net/dist/scripts/main.82033d4c14cca2ccda87.js"></script>
                                      <script src=https://snacks.faz.net/faz-snackswidget.min.js></script>
                    </body>
                                    </html>
    