


                        <!DOCTYPE html>
            <!--[if lt IE 7]>  <html lang="de" class="o-Js-is-disabled browser_ie6"> <![endif]-->
            <!--[if IE 7]>     <html lang="de" class="o-Js-is-disabled browser_ie7"> <![endif]-->
            <!--[if IE 8]>     <html lang="de" class="o-Js-is-disabled browser_ie8"> <![endif]-->
            <!--[if IE 9]>     <html lang="de" class="o-Js-is-disabled browser_ie9"> <![endif]-->
            <!--[if (gt IE 9)|(!IE)]><!--> <html lang="de" class="o-Js-is-disabled"> <!--<![endif]-->
        
                            
        <head>
                    

    


                        <title>Warum jammern die Deutschen so viel?</title>
                    
<meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <meta name="viewport" content="width=device-width">


                            <meta name="description" content="Ob Kriminalit&auml;t, Fl&uuml;chtlinge oder Wohlstand: Die Lage entwickelt sich besser, als es in der Debatte den Eindruck macht. Mit der eigenen..."/>
                          

                        <meta property="og:title" content="Lacht doch mal!: Warum jammern die Deutschen so viel?" />
                    <meta property="og:description" content="Ob Kriminalität, Flüchtlinge oder Wohlstand: Die Lage entwickelt sich besser, als es in der Debatte den Eindruck macht. Mit der eigenen Situation zufrieden, aber in Sorge um das Land – wie passt das zusammen?" />
                    <meta property="og:url" content="https://www.faz.net/aktuell/gesellschaft/warum-jammern-die-deutschen-so-viel-16487373.html" />
                    <meta property="og:image" content="https://media0.faz.net/ppmedia/aktuell/793601909/1.6487374/facebook_teaser_fplus/63546918.jpg" />
                    <meta property="og:site_name" content="FAZ.NET" />
                    <meta property="article:publisher" content="https://www.facebook.com/faz" />
                    <meta property="article:author" content="https://www.facebook.com/faz" />
                    <meta property="fb:page_id" content="346392590975" />
                    <meta property="twitter:site" content="@faznet" />
                    <meta property="twitter:card" content="summary_large_image" />
                    <meta property="twitter:domain" content="https://www.faz.net" />
                    <meta property="twitter:creator" content="@faznet" />
                    <meta property="twitter:title" content="Lacht doch mal!: Warum jammern die Deutschen so viel?" />
                    <meta property="twitter:description" content="Ob Kriminalität, Flüchtlinge oder Wohlstand: Die Lage entwickelt sich besser, als es in der Debatte den Eindruck macht. Mit der eigenen Situation zufrieden, aber in Sorge um das Land – wie passt das zusammen?" />
                    <meta property="twitter:image:src" content="https://media0.faz.net/ppmedia/aktuell/793601909/1.6487374/twitter_teaser_fplus/63546918.jpg" />
                    <meta property="twitter:url" content="https://www.faz.net/aktuell/gesellschaft/warum-jammern-die-deutschen-so-viel-16487373.html" />
            
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<meta name="author" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="publisher" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="copyright" content="Frankfurter Allgemeine Zeitung GmbH 2001 - 2019"/>
<meta name="distribution" content="global"/>
<meta http-equiv="Imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="msApplication-ID" content="microsoft.build.App"/>
<meta name="msApplication-PackageFamilyName" content="microsoft.build_8wekyb3d8bbwe"/>

<meta name="robots" content="index, follow, noarchive"/>


<link href="https://www.faz.net/sharebuttons/css/sharebuttons-1.1.9.min.css" rel="stylesheet"/>

<link rel="stylesheet" href="https://www.faz.net/dist/styles/main.232345d565b4c587fbda4731b64a789d.css?1b597ce8d25438a34268">


                





            <link rel="canonical" href="https://www.faz.net/aktuell/gesellschaft/warum-jammern-die-deutschen-so-viel-16487373.html"/>
    
            
        
                                                        <link rel="alternate" media="only screen and (max-width: 1080px)" href="https://m.faz.net/aktuell/gesellschaft/warum-jammern-die-deutschen-so-viel-16487373.html"/>
                        
        
<link rel="shortcut icon" type="image/x-icon" href="https://www.faz.net/favicon.ico"/>
        <script type="text/javascript">

                    window.gdprEnabled = true;
                                    window.fazTemplateIsRebrush = false;
            </script>
                                                                                        
                            <script type="text/javascript">
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = true;
            s.id = scriptid;
            s.src = url;
            f.parentNode.insertBefore(s, f);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
              // see if the next to last value is a common tld
              var part = parts[parts.length - 2];
              if (part === 'com' || part === 'co') {
                rootDomain = parts[parts.length - 3]; // go back one more
              }
              else {
                rootDomain = part;
              }
            }

          return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

        window.evidon.priorConsentCallback = function () {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(5279);
</script>
                                                                                            
                                <meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta property="fb:pages" content="1071985116236608" />
                                                                                            
                                <script type="text/javascript">
    var FAZTrack = {
        isTesting: location.href.indexOf("trackLog=true") > -1,
    	start: (new Date().getTime()),
        elapsed: 0,
        lap: (new Date().getTime()),
        gap: 0,
        tockList: [],
        tick: function(tock) {
            this.gap = (new Date().getTime()-this.lap);
            this.elapsed += this.gap;
            this.lap = new Date().getTime();
            this.tockList.push({"tick":this.elapsed, "tock":tock});
            if (window.console && this.isTesting) {
                var t = this.tockList[this.tockList.length - 1];
                var m = t.tock.op?t.tock.op +
                (t.tock.write?" write "+t.tock.write.IQtile.id:"") +
                (t.tock.render?
                (t.tock.render.response && t.tock.render.response.display?
                        " render ":(t.tock.render.response?
                        " no render ":" visible "))+t.tock.render.tile:"") +
                (t.tock.ignore?" hidden "+t.tock.ignore.tile:"") +
                (t.tock.unveil?" unveil "+t.tock.unveil.length+" Bilder":""):"";
                console.log("FAZTrack " + m, this.tockList[this.tockList.length - 1]);
            }
        }
    };
    FAZTrack.tick({"op":"head"});
</script>
<script type="text/javascript">
window.fazSecondaryInfo = {
  "wf": "true" !== "true",
  "poll":{"init": function() {}},
    "N1":{"init": function() {}},
    "T2":{"init": function() {}},
    "T6":{"init": function() {}},
    "T10":{"init": function() {}},
    "T11":{"init": function() {}},
    "T14":{"init": function() {}},
    "T15":{"init": function() {}},
    "P1":{"init": function() {}},
    "P2":{"init": function() {}},
    "P3":{"init": function() {}},
    "P4":{"init": function() {}},
    "P5":{"init": function() {}},
    "P6":{"init": function() {}},
    "P7":{"init": function() {}}
};
</script>
                                                                                            
                                <meta name="pocket-site-verification" content="98bf263f00f5364cb9cb069f1d888f" />
                                                                                         <!-- Google Tag Manager -->
<style type="text/template" data-gdpr-embedding data-gdpr-id="7">
<!--
    <script type="text/javascript">
        if (window.fazGTMLoaded === undefined) {
            window.fazGTMLoaded = true;
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5JFJGZ');
            try { console.log("GTM: gtm.start"); } catch (e) {}
        }
    </script>
-->
</style>
    
        <script data-adobe-script="" data-src="//assets.adobedtm.com/launch-EN87a51decc69940b293179964d8515551.min.js"></script>

        <script type="text/javascript">
	window.FAZ = window.FAZ || {};

	FAZ.Configuration = {
		MINIFIED_RESOURCES : "true",
        PATH_PREFIX : "/2019.45.1",
        CURRENT_VERSION : "2019.45.1",
		HOSTNAME_SECURE: "https://www.faz.net",
		HOSTNAME: "https://www.faz.net",
		REDIRECT: "/",
		PARTNER_NAVIGATION :  false 	};
    FAZ.Configuration.CURRENT_HOSTNAME = window.location.href.indexOf('https') === 0 ? FAZ.Configuration.HOSTNAME_SECURE : FAZ.Configuration.HOSTNAME;

    FAZ.SocialMedia = FAZ.SocialMedia || {};
    FAZ.SocialMedia.mostSharedUrl = "aHR0cHM6Ly9mYXotdG1zLXZhcm5pc2gucnRyc3VwcG9ydC5kZS93aWRnZXRzL21vc3RzaGFyZWQ/bmFtZV9vZl9jYWxsYmFjaz1tb3N0U2hhcmVkQ2FsbGJhY2tfJHt0YWJJZH0mbm9fb2ZfZGF5cz0xJm5vX29mX3Jlc3VsdHM9JHtudW1iZXJPZkVudHJpZXN9JnNlY3Rpb249JHtwYWdlfQ=="
</script>
<script type="text/javascript">
    //<![CDATA[
    var FAZBase = "https://www.faz.net";
    if (window.FAZTrack === undefined)
        var FAZTrack = {tick:function(){}};
    //]]>

    window.gtmDisabled = 'false';
</script>

<script src="https://www.faz.net/js/jquery-2.1.1.min.533adf8a.js" type="text/javascript"></script>


<script src="https://www.faz.net/js/jquery_all.min.8282a139.js" type="text/javascript"></script>
<script src="https://www.faz.net/js/all_scripts.min.b816bfd0.js" type="text/javascript"></script>


    <!--__IVW ADSC-Variablen__-->
<script type="text/javascript">
	var adsc_ressort = 'Aktuell_Gesellschaft';
	var adsc_rubrik = '';
	var adsc_layout = 'ressortstart';
	var adsc_paywall =  false ;
        		var adsc_billboard = true;
        	var adsc_keyword = '';
	var adsc_search = '';
	var adsc_sb = '100';
	var adsc_mr = '100';
	var adsc_sk = '100';
	var adsc_contentwidth = 1060;
    var adsc_sticky = true;
	var adsc_hide_plista = !true;

            var ToM = false;
        if(ToM) {
            adsc_keyword = adsc_keyword == ""?"ToM":adsc_keyword+",ToM";
        }
    </script>
<!--__Ende IVW ADCS-Variablen__-->

    
        <script src="https://static.faz.net/f6/ad/faz/iq.faz.net/V2/dist/FAZ_secondary-info.min.js" type="text/javascript"></script>
    
<script data-ivw-iam-script="" data-src="https://script.ioam.de/iam.js"></script>


<style data-gdpr-embedding data-gdpr-id="23" data-gdpr-embedding-no-placeholder>
<!--
    <script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
-->
</style>

<script>sessionStorage.fazGoldSansLoaded&&document.documentElement.classList.add("wf-active"),function(e){e.className=e.className.replace(/\bo-Js-is-disabled\b/,"o-Js-is-enabled")}(document.documentElement)</script><script src="https://www.faz.net/dist/scripts/jquery.1b597ce8d25438a34268.js?1b597ce8d25438a34268"></script><script async src="https://www.faz.net/dist/scripts/webfontloader.1b597ce8d25438a34268.js?1b597ce8d25438a34268"></script><script src="https://www.faz.net/dist/scripts/main_faz-gdpr.1b597ce8d25438a34268.js?1b597ce8d25438a34268"></script>
        
                            <style data-gdpr-embedding data-gdpr-id="2" data-gdpr-embedding-no-placeholder>
    <!--
        <script type="text/javascript" src="//tag.aticdn.net/568006/smarttag.js"></script>
    -->
    </style>
        </head>
                    <body>
                            <noscript>
        <style>
            #version,
            div:not(.faz-no-js) {
                display:none !important;
            }
            div.faz-no-js * {
                display:block !important;
            }
            div.faz-no-js-nav span * {
                display: inline !important;
            }
        </style>
        <div class="faz-no-js">
            <div>
                <p><b>Warum sehe ich FAZ.NET nicht?</b></p>
                <span>Sie haben Javascript für Ihren Browser deaktiviert.<br>Aktivieren Sie Javascript jetzt, um unsere Artikel wieder lesen zu können.</span>
                <div class="faz-no-js-nav">
                <span>
                                                                <a href="/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">AGB</a>
                                                                <a href="/datenschutzerklaerung-11228151.html">Datenschutz</a>
                                                                <a href="/faz-net-impressum-112096.html">Impressum</a>
                                    </span>
                </div>
            </div>
        </div>
    </noscript>
    
        

<div class="js-adobe-digital-data is-Invisible" data-digital-data='{"site":{"digitalAsset":"faz.net"},"page":{"name":"1.6487373","ressort":"Gesellschaft","type":"storytelling","title":"Lacht doch mal!: Warum jammern die Deutschen so viel?","seoTitle":"Warum jammern die Deutschen so viel?"},"article":{"author":"Philip Eppelsheim und Andreas Nefzger","publishedFirst":"18.11.2019 09:30","publishedLast":"18.11.2019 09:30","type":"Bezahlartikel","pagination":{"showOnePage":true}}}'></div>
        

<script type="text/javascript">
    (function () { 
        
        var _getCookieValue = function (key) {
            var cookie = document.cookie;

            if (cookie && cookie !== '') {
                var items = cookie.split(";");
                for (var i = 0; i < items.length; i++) {
                    var value = items[i].trim();
                    if (value.substring(0, key.length + 1) === (key + '=')) {
                        return decodeURIComponent(value.substring(key.length + 1));
                    }
                }
            }
        };

        
        var _b64DecodeUtf8 = function (str) {
            return decodeURIComponent(atob(str).split('').map(function(c) {
                return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2);
            }).join(''));
        }

        
        var _getAccessInfo = function () {
            var fptCookieValue = _getCookieValue("fpt");

            if (!fptCookieValue) {
                return;
            }

            var fptString = fptCookieValue ? _b64DecodeUtf8(fptCookieValue) : undefined;

          if (fptString && fptString.length) {
                          var accessInfo = JSON.parse(fptString)

                if (accessInfo && accessInfo.type) {
                    return accessInfo;
                }
            }
        }

        window.dataLayer = window.dataLayer || [];

                var layer = {"last-updated":"2019-11-18 09:30","first-publication":"2019-11-18 09:30","breadcrumb":{"path":["FAZ Pay","Gesellschaft"]},"paginierung":{"aktPage":1,"maxPage":1,"showOnePage":false},"customerInfo":{"usedProduct":{"sku":null,"name":null}},"page":{"contentParent":"FAZ.NET","contentType":"storytelling","contentId":"1.6487373","contentName":"Warum jammern die Deutschen so viel?","contentTitle":"Lacht doch mal!: Warum jammern die Deutschen so viel?","contentSEOName":"Warum jammern die Deutschen so viel?"},"accessInfo":{"type":"noaccess"},"event":"dataLayerReady"};

        accessInfo = _getAccessInfo();
        if (accessInfo) {
                        layer.accessInfo = accessInfo;
            layer.customerInfo = {
                    usedProduct: {
                    sku: accessInfo.sku,
                    name: accessInfo.message
                }
            };
        }

        dataLayer.push(layer);
    })();
</script>

        

<div class='is-Invisible' data-ivw-page-attributes='{"st":"faz","cp":"Faz_Gesellschaft","sv":"in","sc":"yes"}'></div>

        <script type="text/javascript">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</script>
                                                                                        
                            <script>
if (location.href.search(/-16342557(-p[0-9]+)?\.html/) !== -1 || location.href.search(/-16342559(-p[0-9]+)?\.html/) !== -1){

  window.fazSecondaryInfo = {
    "wf": false,
    "poll":{"init": function() {}},
    "N1":{"init": function() {}},
    "T2":{"init": function() {}},
    "T6":{"init": function() {}},
    "T10":{"init": function() {}},
    "T11":{"init": function() {}},
    "T14":{"init": function() {}},
    "T15":{"init": function() {}},
    "P1":{"init": function() {}},
    "P2":{"init": function() {}},
    "P3":{"init": function() {}},
    "P4":{"init": function() {}},
    "P5":{"init": function() {}},
    "P6":{"init": function() {}},
    "P7":{"init": function() {}},
    "config" : {"classAdContainerStateIsDisplayed": false},
    "adEngineLog": function(){}
  };

  if (typeof $3 !== undefined) {
    $3( document ).ready( function() {
      var p3 = $3('#cna-P3');

      if (p3 && p3.parent()) {
        p3.parent().remove();
      }
    });
  }
}
</script>
                                                                                            
                                <script>
$( document ).ready(function() {
  $(".gh-LogoStage").find(".gh-IconFazObjection").attr('href', 'https://www.faz.net/einspruch/');
	console.log("9823423");
});

</script>
                                                                                            
                            <div data-gdpr-embedding data-gdpr-id="foreignHTML"  data-gdpr-embedding-no-placeholder >
                <!-- <script type="text/javascript">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</script> -->
            </div>
                                                                                            
                                <script type="text/javascript">
jQuery(function() {
   if (window.adsc_rubrik == 'Thema') {
     jQuery("div.TeaserBox").css({"margin-top":0});
     jQuery("div.TeaserBox div.Teaser620:eq(0)").addClass("First");
   }
});
</script>
                                                                                            
                                <script type="text/javascript">
$(window).load(function() {
if ($(".event-faz-net-stellenmarkt-wrapper").length && $("#subRessort_2_1981").length)
 {
   $(".event-faz-net-stellenmarkt-wrapper").insertAfter("#subRessort_2_1981");
 }
  
});
</script>
                                                                                            
                                <!-- remove rightToBuy rl 12042017 -->
<script type="text/javascript">
$(window).load(function() {
 if(window.location.pathname.indexOf("/asv/")==0)
 {
    $( "p span.rechtehinweis" ).detach();
 }

});
</script>

                                                                        <style data-gdpr-embedding data-gdpr-id="3" data-gdpr-embedding-no-placeholder>
        <!--
		<script type="application/javascript">
                    var showFacebookSharelineShareDialog;
                    window.fbAsyncInit = function () {
                        showFacebookSharelineShareDialog = function showFacebookSharelineShareDialog(sharedUrl) {
                            FB.ui(
                                    {
                                        method: 'share',
                                        href: sharedUrl
                                    },
                                    function (response) {
                                        if (response && !response.error_code) {
                                            ga('send', {
                                                'hitType': 'social',
                                                'socialNetwork': 'Facebook',
                                                'socialAction': 'Shareline',
                                                'socialTarget': sharedUrl,
                                                'page': jQuery(document).attr('title')
                                            });
                                        }
                                    }
                            );
                        };

                        FB.init({
                            appId: ((location.hostname == "www.faz.net" ||
                                    location.hostname == "dst.faz.net" ||
                                    location.hostname == "hochschulanzeiger.faz.net" ||
                                    location.hostname == "m.faz.net")?616927995042097:645457605522469),
                            status: true,
                            xfbml: true,
                            version: 'v2.2'
                        });

                        FB.Event.subscribe('edge.create', function (url, elm) {
                                    if (typeof window.top.__GETS !== 'undefined') {
                                        __GETS.sofb(elm);
                                    }

                                    // Extension for google analytics
                                    ga('send', {
                                        'hitType': 'social',
                                        'socialNetwork': 'Facebook',
                                        'socialAction': 'Like',
                                        'socialTarget': url,
                                        'page': jQuery(document).attr('title')
                                    });
                                }
                        );
                    };

                    window.___gcfg = {
                        lang: 'de'
                    };
        </script>
    -->
    </style>
            <div id="cookieContainer">
    </div>


            <div class="FAZPageWrapper storyTmpl" id="TOP">
    
    
            
<div class="prnShortURL js-short-url">https://www.faz.net/-gum-9tdql</div>

    




    
    <div                  id="js-global-header-mega-menu"
            aria-hidden="true"
            class="js-global-header-mega-menu"
          >
    <div class="js-lay-Mega-Menu lay-MegaMenu">
        <div class="o-GlobalWrapper">
            <div class="lay-MegaMenu_ContentWrapper">
                <button class="lay-MegaMenu_Close lay-MegaMenu_Close-is-button o-Icon gh-IconMegaMenuClose js-global-header-mega-menu-close">
                    <span class="o-VisuallyHidden">Menü schließen</span>
                </button>

                <div class="o-Grid">
                    <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-md-14 o-Grid_Col-sm-14">
                        <div class="o-Grid">
                            <div class="o-Grid_Col o-Grid_Col-14">
                                <div class="lay-MegaMenu_LabelWrapper">
                                    <p class="lbl-Base lbl-Base-has-bar lbl-Base-is-inverted lay-MegaMenu_Label">Ressorts</p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-md-14 o-Grid_Col-sm-14">
                        <div class="o-Grid">
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/das-beste-von-fplus/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >F+</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/das-beste-von-fplus/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Das Beste lesen mit F+</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/uebersichten/f-plus/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Übersicht aller F+Artikel</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/das-beste-von-fplus/chefredakteur-carsten-knop-erklaert-f-den-digitalzugang-der-faz-15792443.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Das ist F+</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://abo.faz.net/angebote/digital/komplett/?utm_source=faznet&utm_medium=linkage&utm_campaign=FAP_OWN_LINK_LINK_PRO_Redaktion_DGT_Mo-So_PIO18928&utm_term=linkage&utm_content=3klicks"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        
                                                                        >Jetzt F+ testen </a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://nl.faz.net/fplus"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        
                                                                        >F+ Newsletter</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/politik/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Politik</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/inland/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Inland</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/trumps-praesidentschaft/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Trumps Präsidentschaft</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/ausland/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Ausland</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/brexit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Brexit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/staat-und-recht/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Staat und Recht</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/die-gegenwart/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Die Gegenwart</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/politische-buecher/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Politische Bücher</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/geschichte/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Geschichte</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/politik/historisches-e-paper/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Historisches E-Paper</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/deutschland-mobil-2030/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#1575b2;"
                                                                        
                                                                        >Deutschland Mobil 2030</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/wirtschaft/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Wirtschaft</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/diginomics/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Diginomics</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/unternehmen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Unternehmen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/mittelstand/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mittelstand</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/auto-verkehr/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Auto & Verkehr</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/klima-energie-und-umwelt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Klima, Energie und Umwelt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/konjunktur/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Konjunktur</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/der-handelsstreit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Der Handelsstreit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/brexit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Brexit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/arm-und-reich/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Arm und reich</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/wohnen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wohnen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/schneller-schlau/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Schneller Schlau</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wirtschaft/hanks-welt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Hanks Welt</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://immobilienmarkt.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Immobilienmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/vor-denker/vor-denker-hub-15991774.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#4f6ea6;"
                                                                        target="_blank"
                                                                        >VorDenker (Corporate) Digital Responsibility</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/finanzen/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Finanzen</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/meine-finanzen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Meine Finanzen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/finanzmarkt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Finanzmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/digital-bezahlen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Digital bezahlen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Börsen & Märkte</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://musterdepot.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        rel="nofollow">Mein Depot </a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://boersenlexikon.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Börsenlexikon</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://boersenspiel.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Börsenspiel</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/betriebliches-steuerreporting/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#c9150f;"
                                                                        
                                                                        >Betriebliches Steuerreporting</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/vermoegens-check-praxisverkauf-und-altersvorsorge/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#e61d50;"
                                                                        
                                                                        >Vermögens-Check (Praxisverkauf und Altersvorsorge)</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://asv.faz.net/investitionleasing/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#eb231f;"
                                                                        
                                                                        >Investition & Leasing</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/perspektiven-etf/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#86bb40;"
                                                                        
                                                                        >Perspektiven ETF</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/feuilleton/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Feuilleton</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/debatten/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Debatten</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/buecher/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bücher</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/medien/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Medien</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/kino/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kino</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/pop/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Pop</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/buehne-und-konzert/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bühne und Konzert</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/kunst/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kunst</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/kunstmarkt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kunstmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/familie/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Familie</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/feuilleton/brief-aus-istanbul/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Brief aus Istanbul</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://tv.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >TV- & Radioprogramm</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/karriere-hochschule/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Karriere & HochSchule</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/buero-co/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Büro & Co</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/hoersaal/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Hörsaal</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/klassenzimmer/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Klassenzimmer</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/karriere-hochschule/die-karrierefrage/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Die Karrierefrage</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Aktuelle Stellenangebote</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/executive-channel/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Executive Channel</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/executive-channel/executive-lounge/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Executive Lounge</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/fuer-arbeitgeber/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Recruiting leicht gemacht</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/sport/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Sport</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/fussball/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Fußball</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/formel-1/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Formel 1</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/mehr-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mehr Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/denk-ich-an-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Denk ich an Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/wintersport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wintersport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/sportpolitik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sportpolitik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Rhein-Main-Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/faz-net-services/sport-live-ticker/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Sport Live</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/sport-in-zahlen/fussball-bundesliga/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sport in Zahlen</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/gesellschaft/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Gesellschaft</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/menschen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Menschen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/kriminalitaet/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kriminalität</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/ungluecke/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Unglücke</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/gesundheit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Gesundheit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/tiere/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Tiere</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/smalltalk/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Smalltalk</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/gesellschaft/jugend-schreibt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Jugend schreibt</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/best-ager-fuer-senioren-und-angehoerige/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#cf7f1f;"
                                                                        
                                                                        >Best Ager - Für Senioren und Angehörige</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/stil/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Stil</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/mode-design/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mode & Design</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/essen-trinken/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Essen & Trinken</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/leib-seele/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Leib & Seele</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/drinnen-draussen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Drinnen & Draußen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/stil/quarterly/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Quarterly</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/ikea"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Ikea-Gutscheine</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/rhein-main/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Rhein-Main</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/frankfurt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Frankfurt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/region-und-hessen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Region und Hessen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/wirtschaft/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wirtschaft</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/kultur/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kultur</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/sport/rhein-main-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://rhein-main-veranstaltungen.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Veranstaltungen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz-leser-helfen.de"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >F.A.Z. Leser helfen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/rhein-main/buergergespraech/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bürgergespräch</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/technik-motor/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Technik & Motor</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/motor/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Motor</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/technik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Technik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/technik-motor/digital/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Digital</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/otto"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >OTTO-Gutscheine</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/wissen/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Wissen</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/medizin-ernaehrung/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Medizin & Ernährung</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/weltraum/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Weltraum</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/leben-gene/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Leben & Gene</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/erde-klima/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Erde & Klima</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/physik-mehr/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Physik & Mehr</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/archaeologie-altertum/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Archäologie & Altertum</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/geist-soziales/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Geist & Soziales</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/wissen/forschung-politik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Forschung & Politik</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/asv/die-zukunft-der-medizin-ist-digital/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#e5007d;"
                                                                        
                                                                        >Die Zukunft der Medizin ist digital</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="https://www.faz.net/aktuell/reise/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Reise</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://wetter.faz.net"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Wetter</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://www.faz.net/aktuell/reise/routenplaner/routenplaner-11128820.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Routenplaner</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://gutscheine.faz.net/expedia"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Expedia-Gutscheine</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://leserreisen.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color: #0d94b9 ;"
                                                                        
                                                                        >Leserreisen</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                </div>

                                    <div class="lay-MegaMenu_AdditionalServicesWrapper">
                        <div class="o-Grid">
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="https://www.faz.net/english/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="English"
                                                
                                                >English</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://www.faz.net/video/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Video"
                                                
                                                >Video</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://www.faz.net/multimedia/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Multimedia"
                                                
                                                >Multimedia</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="https://www.faz.net/themen/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Themen"
                                                
                                                >Themen</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="http://blogs.faz.net/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Blogs"
                                                target="_blank"
                                                >Blogs</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://blogs.faz.net/podcasts/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Podcasts"
                                                
                                                >Podcasts</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="https://fazarchiv.faz.net/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Archiv"
                                                target="_blank"
                                                >Archiv</a>
                                        </p>
                                    </section>
                                </div>
                                                    </div>
                    </div>
                
                <div class="lay-MegaMenu_Sitemap">
                    <div class="o-Grid">
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">Information</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                                                                                  <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>
                                
                                                                                                    <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
                                
                                                                                                    <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
                                
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>

                                                                                                    <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/faz-net-impressum-112096.html">Impressum</a></li>
                                                            </ul>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">Verlag</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://abo.faz.net/">Abo-Angebote</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.media/">Mediadaten/Werbung</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.media/rubrikenanzeigen/traueranzeigen/">Traueranzeigen</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/presse/">Presse</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://verlag.faz.net/unternehmen/">Über die F.A.Z.</a></li>
                            </ul>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">FAZ.NET</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/redaktion/">Redaktion</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://blogs.faz.net/">Blogs</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/hilfe/welche-newsletter-gibt-es-und-wie-koennen-sie-diese-abonnieren-11131621.html">Newsletter</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://epaper.faz.net/">E-Paper</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/faz-net-services/apps/">Mobile Angebote</a></li>
                            </ul>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">Service</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/faz-net-services/widgets/rss-feed-nichts-verpassen-mit-den-rss-angeboten-von-faz-net-11124617.html">RSS</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://stellenmarkt.faz.net/">Stellenmarkt</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.faz.net/aktuell/finanzen/boersen-maerkte/">Börsen & Märkte</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://gutscheine.faz.net/">Gutscheine</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://lebenswege.faz.net/">Lebenswege</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.rhein-main.net/">Internetagentur</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="lay-MegaMenu_Copyright">
                                        <p class="lay-MegaMenu_CopyrightText">© Frankfurter Allgemeine Zeitung GmbH 2001–2019<br>Alle Rechte vorbehalten.</p>
                </div>
            </div>
        </div>
    </div>
</div>

            <div id="js-lay-Login" class="js-lay-Login lay-Login" aria-hidden="true">
        <div class="o-GlobalWrapper">
            <div class="lay-Login_ContentWrapper">

                <div class="js-lay-Login_ContentWrapper_Inner lay-Login_ContentWrapper_Inner">
                    <!-- Placeholder for login -->
                                    </div>

                
    
    <button class="js-lay-Login_Close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Login abbrechen</span>
    </button>
            </div>
        </div>
    </div>

<div class="gh-MainNav gh-MainNav-is-sticky gh-MainNav-is-visible js-global-header-main-nav-sticky">
    <div class="gh-MainNav_Inner">
                    
    <div class="o-Grid">
        <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
    <nav role="navigation">
        <ul class="gh-MainNav_Root">
            <li class="gh-MainNav_RootItem">
                <a href="/aktuell/"
                   class="gh-MainNav_RootLink gh-IconHome">
                    <span class="o-Icon gh-IconHome_Inner">
                        <span class="o-VisuallyHidden">Startseite</span>
                    </span>
                    <span class="gh-MainNav_RootLinkCounter o-VisuallyHidden js-global-header-link-counter-wrapper">
                        <span class="o-VisuallyHidden">:</span>
                        <span class='js-global-header-link-counter'
                              data-placement-service-url="https://www.faz.net/placingservice/"
                              data-aktuell-id="2.1648"
                              data-placement-service-delay="30">0</span>
                        <span class="o-VisuallyHidden js-global-header-link-counter-descriptor"> neue oder aktualisierte Artikel.</span>
                    </span>
                </a>
            </li>
            <li class="gh-MainNav_RootItem">
                <button     type="button"
                                                    data-related-layer="js-global-header-mega-menu"
                                                    aria-expanded="false"
                            class="js-global-header-mega-menu-open gh-MainNav_RootLink gh-IconNav">
                    <span class="o-Icon gh-IconNav_Inner">
                        <span class="o-VisuallyHidden">Ressorts</span>
                    </span>
                </button>
            </li>
        </ul>
    </nav>
</div>
        <div class="o-Grid_Col">
            <div class="gh-MainNav_Article gh-IconLogoFazShort">
                <a href="/aktuell/" class="gh-IconLogoFazShortInner"></a>
                <p class="gh-MainNav_ArticleTitle js-global-header-content-title">Titelthema: Warum jammern die Deutschen so viel?</p>
            </div>
        </div>
        <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
            <div class="gh-MainNav_AuxWrapper">
                <ul class="gh-MainNav_AuxSharing js-sharebuttons"
                    data-services="mail,facebook,twitter,weitersagen"
                    data-mode="button-small"
                    data-weitersagen-data-related-layer="js-sharing-layer-sticky"
                    data-custompermalink="https://www.faz.net/-gum-9tdql"
                    data-customsharelink="https://www.faz.net/aktuell/gesellschaft/warum-jammern-die-deutschen-so-viel-16487373.html"
                                        data-mail-onclick="toggleMail(  'Lacht doch mal!',
                                                    'Warum jammern die Deutschen so viel?',
                                                    'Titelthema: Warum jammern die Deutschen so viel?',
                                                    'Philip Eppelsheim und Andreas Nefzger',
                                                    'https:\/\/www.faz.net\/-gum-9tdql',
                                                    'Ob Kriminalit\u00E4t, Fl\u00FCchtlinge oder Wohlstand: Die Lage entwickelt sich besser, als es in der Debatte den Eindruck macht. Mit der eigenen Situation zufrieden, aber in Sorge um das Land \u2013 wie passt das zusammen?')"
                    data-twitter-twitterhashtags="fplus">
                </ul>
                <ul class="gh-MainNav_Aux gh-MainNav_Aux-sharing-is-present">
                    <li class="gh-MainNav_AuxItem">
    <button type="button" data-related-layer="js-layer-search-1"
            class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-MainNav_AuxLink-is-button gh-IconSearchSmall js-layer-search-open">
        <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
            <span class="o-VisuallyHidden">Suche</span>
        </span>
    </button>
    <noscript>
        <a href="#js-layer-search-1"
           class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-IconSearchSmall">
            <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
                <span class="o-VisuallyHidden">Suche</span>
            </span>
        </a>
    </noscript>
</li>
                    <li class="gh-MainNav_AuxItem">
                        <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-last">Login</a>
                        <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open js-lay-Logout_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-Logout gh-MainNav_AuxLink-is-last is-Invisible gh-MainNav_AuxLink-is-truncated"><span class="js-lay-Logout_OpenText">Logout</span></a>
                    </li>
                </ul>

            </div>
        </div>
    </div>
            

    
<div id="js-sharing-layer-sticky" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper   ">
        <div class="ctn-Sharing_LayerWrapper o-GlobalWrapper">
                        <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-12">
                                                <div class="lay-Sharing_ContainerText">
                            <p class="lbl-Base lbl-Base-is-inline ">
                                <span class="lbl-Base_Text">Beitrag weitersagen</span>
                            </p>
                              <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
    <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">https://www.faz.net/-gum-9tdql</span>
  </p>
                        </div>
                                                                            <div class="lay-Sharing_ContainerFunctions">
                                                                    <ul class="som-Buttons js-sharebuttons"
                                        data-services="mail,facebook,twitter,xing,"
                                        data-mode="button-with-text"
                                        data-custompermalink="https://www.faz.net/-gum-9tdql"
                                        data-customsharelink="https://www.faz.net/aktuell/gesellschaft/warum-jammern-die-deutschen-so-viel-16487373.html"
                                                                                data-mail-onclick="toggleMail('Lacht doch mal!',
                                                                      'Warum jammern die Deutschen so viel?',
                                                                      'Titelthema: Warum jammern die Deutschen so viel?',
                                                                      'Philip Eppelsheim und Andreas Nefzger',
                                                                      'https:\/\/www.faz.net\/-gum-9tdql',
                                                                      'Ob Kriminalit\u00E4t, Fl\u00FCchtlinge oder Wohlstand: Die Lage entwickelt sich besser, als es in der Debatte den Eindruck macht. Mit der eigenen Situation zufrieden, aber in Sorge um das Land \u2013 wie passt das zusammen?')"
                                        data-twitter-twittertext=""
                                        data-twitter-twitterhashtags="fplus">
                                    </ul>
                                                                                                    <div class="ctn-PageFunctions ">
                                                                                    <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="empfehlen,comment"
                                                data-mode="small-with-text"
                                                data-empfehlen-value-description="Empfehlen"
                                                data-comment-value="1"
                                                data-empfehlen-value="2"
                                                data-empfehlen-a-class-template="js-recommend-link"
                                                data-empfehlen-needs-init="true"
                                                data-content-id="1.6487373"
                                                data-empfehlen-type="STORYTELLINGSUGGEST"
                                                data-content-path="2.252/2.1648/2.1838"
                                            >
                                            </ul>
                                                                                                                            <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="drucken"
                                                data-mode="small"
                                                data-merken-type-name="STORYTELLING">
                                            </ul>
                                                                                                                            <ul class="js-ctn-PageFunctions_Bookmark ctn-PageFunctions_List js-sharebuttons "
                                                data-services="merken"
                                                data-mode="small"
                                                data-merken-a-class-template="js-btn-Base_Link "
                                                data-content-id="1.6487373"
                                                data-merken-type-name="STORYTELLING"
                                                data-merken-needs-init="true">
                                            </ul>
                                                                            </div>
                                                                                            </div>
                                            </div>
                </div>

                    
    
    <button class="js-layer-sharing-close lay-Base_Close-is-small lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
    </button>
            </div>
        </div>
    </div>
</div>

                <div id="js-layer-search-1" aria-hidden="true"
     class="lay-SearchFormWrapperNoJs js-layer-search-wrapper">
    <div class="lay-Search" id="layer-search-1">

                <div class="o-GlobalWrapper lay-SearchWrapper">
        
        
        <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
            <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
                <div class="lay-Search_FormWrapper">
                                                            <form action="/suche/" method="get" accept-charset="utf-8" role="search" class="o-Grid o-Grid-is-vertically-centered">
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content js-layer-search-label-wrapper">
                            <label for="layer-search-1-input" class="lay-Search_Label js-layer-search-label">Ihre Suche in FAZ.NET</label>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter">
                            <div class="lay-Search_InputWrapper">
                                <input name="query" id="layer-search-1-input" type="search" required class="lay-Search_Input js-layer-search-input" placeholder="">
                                <input name="resultsPerPage" value="20" type="hidden">
                            </div>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                            <button type="submit" class="lay-Search_Submit o-Icon gh-IconSearchBig">
                                <span class="o-VisuallyHidden">Suchen</span>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
        </div>

        
    
    <button class="js-layer-search-close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Suche abbrechen</span>
    </button>

                </div>
        
    </div>
</div>
    </div>
</div>

<div class="is-Invisible">         
    
    
    
        			<script type="application/ld+json">
			{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.faz.net/","name":"FAZ.NET"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/gesellschaft/","name":"Gesellschaft"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/gesellschaft/warum-jammern-die-deutschen-so-viel-16487373.html","name":"Warum jammern die Deutschen so viel?"}}]}
		</script>
	
        <nav class="nvg-Breadcrumb  "
             role="navigation">
            <ul class="nvg-Breadcrumb_List">

                
                                                                         
                                                 
                        <li class="nvg-Breadcrumb_Item">
                                                        <a href="https://www.faz.net/aktuell/gesellschaft/"
                               class="nvg-Breadcrumb_Link">
                                                                                        <span>Gesellschaft</span>
                                                                                    </a>
                                                    </li>
                                    
                
                                    <li class="nvg-Breadcrumb_Item">
                        <h1>Warum jammern die Deutschen so viel?</h1>
                    </li>
                
            </ul>
        </nav>
    </div>

<header role="banner" class="gh-Wrapper gh-Wrapper-is-storytelling js-global-header-storytelling js-global-header-wrapper">

</header>
            




                                                





<div id="FAZContent" class="Artikel wide-main-content" >
                         <span itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.faz.net/aktuell/gesellschaft/warum-jammern-die-deutschen-so-viel-16487373.html">
                                                    </span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="url" content="https://www.faz.net" />
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.faz.net/img/fazlogo_home.png" />
                <meta itemprop="width" content="390" />
                <meta itemprop="height" content="60" />
            </span>
            <meta itemprop="name" content="Frankfurter Allgemeine Zeitung" />
        </span>
    
    
    
    
        
    
                


    
                            











                
    

			<script type="application/ld+json">
			{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.faz.net/aktuell/gesellschaft/warum-jammern-die-deutschen-so-viel-16487373.html"},"headline":"Warum jammern die Deutschen so viel?","publisher":{"@type":"Organization","name":"Frankfurter Allgemeine Zeitung","url":"https://www.faz.net","logo":{"@type":"ImageObject","url":"https://www.faz.net/img/fazlogo_home.png","width":"390","height":"60"}},"description":"Ob Kriminalität, Flüchtlinge oder Wohlstand: Die Lage entwickelt sich besser, als es in der Debatte den Eindruck macht. Mit der eigenen Situation zufrieden, aber in Sorge um das Land – wie passt das zusammen?","datePublished":"Mon Nov 18 09:30:32 CET 2019","dateModified":"Mon Nov 18 09:30:32 CET 2019","image":{"@type":"ImageObject","url":"https://media0.faz.net/ppmedia/aktuell/793601909/1.6487374/default/63546918.jpg","width":"940","height":"669"},"isAccessibleForFree":"http://schema.org/False","author":[{"@type":"Person","name":"Philip Eppelsheim","url":"https://www.faz.net/redaktion/philip-eppelsheim-11104527/philip-eppelsheim-11104527.html","image":{"@type":"ImageObject","url":"https://media1.faz.net/ppmedia/redaktion/1251114588/1.1123791/avatar80x80/autorenportraet-eppelsheim.jpg","width":"80","height":"80"}},{"@type":"Person","name":"Andreas Nefzger","url":"https://www.faz.net/redaktion/andreas-nefzger-12880057/andreas-nefzger-12880057.html","image":{"@type":"ImageObject","url":"https://media0.faz.net/ppmedia/redaktion/1191309006/1.2906436/avatar80x80/autorenportraet-nefzger.jpg","width":"80","height":"80"}}]}
		</script>
	
<div class="js-atc-ContainerStorytellingHtml o-FullViewport">     <div data-gdpr-embedding data-gdpr-id="5">
        <!--
            <style>
      .storyContainer {
        visibility: hidden;
        opacity: 0;
      }

      .ctn-PaywallInfo {
        top: 100vh;
      }
    </style> 
<link rel="stylesheet" href="//dynamic.faz.net/red/storytelling-lab/public/css/screen.css" media="all"> 
<link href="//dynamic.faz.net/red/2017/map-tool/static/css/app.css" rel="stylesheet"> 
<div class="storyContainer storyContainer--white-background"> 
 <div class="display-wrap display-wrap--show"> 
  <div class="grid grid-center grid--no-background grid--relative grid-noBottom"> 
   <div class="col-12"> 
    <div class="videoMarker"></div> 
    <div class=" fullscreen fixed fixed--onTop"> 
     <div class="fixed__container"> 
      <figure class="image"> 
       <div class="image__wrapper image--loading"> 
        <img src="data:image/gif;base64,R0lGODlhAwACAIAAAP///wAAACH5BAEAAAAALAAAAAADAAIAAAIChF8AOw==" data-sizes="auto" data-srcset="//www.faz.net/ppmedia/1.6487374/default-retina, //www.faz.net/ppmedia/1.6487374/default 680w" data-src="//www.faz.net/ppmedia/1.6487374/default-retina" class="lazyload" alt=""> 
       </div> 
      </figure> 
     </div> 
     <div class="intro intro--bgBlack intro--top  intro--white"> 
      <div class="grid grid--no-background grid-left"> 
       <div class="col-6_xs-11"> 
        <h2 class="h1">Lacht doch mal!</h2> 
        <small class="font-small">Von PHILIP EPPELSHEIM und ANDREAS NEFZGER</small> 
       </div> 
      </div> 
     </div> 
    </div> 
   </div> 
  </div> 
  <div class="grid grid-center"> 
   <div class="col-12"> 
    <figcaption class="caption caption--alignright"> 
     <small class="caption__copyright">Illustration: Torsten Wolber</small> 
    </figcaption> 
   </div> 
  </div> 
  <div class="grid grid-center grid-bottomBig"> 
   <div class="col-6_xs-11"> 
    <p class="copy copy--intro"> 18.11.2019 · Ob Kriminalität, Flüchtlinge oder Wohlstand: Die Lage entwickelt sich besser, als es in der Debatte den Eindruck macht. Warum nur jammern die Deutschen so viel? </p> 
   </div> 
  </div> 
  <div class="grid grid-center grid-bottomBig"> 
   <div class="col-6_xs-11"> 
    <p class="copy copy--"> <strong class="initial">E</strong> s wird alles immer schlimmer? Keineswegs. Schon klar, wer etwas sucht, worüber er sich aufregen kann, wird schnell fündig. Die Zahl der jährlich auf deutschen Autobahnen gemeldeten Staus hat sich seit 2010 vervierfacht, auf zuletzt fast eine Dreiviertelmillion. Auch dass Polkappen und Gletscher schmelzen, lässt sich nur schwer gut finden. Aber an positiven Entwicklungen mangelt es nicht. Wurde 2005 hierzulande noch mehr als jede zweite Ehe geschieden, war es zuletzt nur noch jede dritte. Hat eine deutsche Frau 2005 im Schnitt noch 1,34 Kinder zur Welt gebracht, sind es inzwischen 1,57. Beträchtlich gestiegen ist seitdem auch die Zahl der Menschen mit einem Smartphone (auf mehr als 80 Prozent), die Zahl der Internetnutzer (auf 84 Prozent) und die Zahl der Deutschen mit Abitur (auf 33 Prozent). Sogar die Lebenserwartung hat noch weiter zugelegt, auf 80,64 Jahre. </p> 
   </div> 
  </div> 
  <div class="grid grid-center grid-bottomBig"> 
   <div class="col-6_xs-11"> 
    <p class="copy copy--"> Über jede dieser Entwicklungen ließen sich erbauliche Geschichten über zufriedene Menschen erzählen, die in einem wunderbaren Land leben. Und doch macht die öffentliche Debatte den Eindruck, als hätten die Deutschen den Blues. Bundespräsident Frank-Walter Steinmeier sprach zum Jahrestag des Mauerfalls von „Mauern aus Wut und Hass, Mauern der Sprachlosigkeit und der Entfremdung“. Bundeskanzlerin Angela Merkel mahnte zum selben Anlass das Volk, alles in seiner Macht Stehende zu tun, „um Freiheit und Demokratie, Menschenwürde und Rechtsstaatlichkeit zu verteidigen“. Und die Wähler in Brandenburg, Sachsen und Thüringen stimmten zu einem Viertel für die AfD, in deren Augen das Land gerade vor die Hunde geht. </p> 
   </div> 
  </div> 
  <div class="grid grid-center"> 
   <div class="col-9_xs-11"> 
    <figure class="image "> 
     <div class="image__wrapper image--loading"> 
      <img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" data-sizes="auto" data-srcset="//www.faz.net/ppmedia/1.6487416/mmobject-still_full, //www.faz.net/ppmedia/1.6487416/mmobject-still 680w" data-src="//www.faz.net/ppmedia/1.6487416/mmobject-still_full" class="lazyload" alt=""> 
     </div> 
     <figcaption class="caption"> 
      <small class="caption__copyright">Illustration: Jan Bazing</small> 
     </figcaption> 
    </figure> 
   </div> 
  </div> 
 </div> 
</div> 
<script type="text/javascript" src="//dynamic.faz.net/red/storytelling-lab/public/js/project.js"></script> 
<script type="text/javascript" src="//dynamic.faz.net/red/2017/map-tool/static/js/app.js"></script>
        -->
    </div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        FAZ.Merken.initMerken("1.6487373", "STORYTELLING");
    });
</script>

<div id="beitragMerkenModal" class="LightBoxContent W400 Community simplemodal-data" style="display:none;">     <a title="Schließen" class="SchliessenText right simplemodal-close">Schließen</a>

    <div class="clear">&nbsp;</div>

    <div style="display: none;" id="msgMerkzettel">
        <p id="msgTitle"></p>

        <p id="msg"></p>

        <div class="SepLine"></div>
        <div class="right">
            <a class="ArrowLink" href="/mein-faz-net/merkzettel/">
                Meine gespeicherten Beiträge ansehen
            </a>
        </div>
    </div>
</div> 
        
                                <div data-gdpr-embedding data-gdpr-id="foreignHTML"  data-gdpr-embedding-no-placeholder >
                <!-- <script type="text/javascript">
var _vwo_code=(function(){
var account_id=72143,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='.js-ctn-PaywallInfo{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script> -->
            </div>
            

    <section class="js-atc-ContainerPaywall atc-ContainerPaywall atc-ContainerPaywall-is-on-storytelling">

            
                                <style scoped type="text/css">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</style>

<div class="js-ctn-PaywallInfo ctn-PaywallInfo ">
  <div class="ctn-PaywallInfo_TeaserContainer">
    <h3 class="ctn-PaywallInfo_TeaserHeadline">
      <span class="ctn-PaywallInfo_TeaserHeadlineText">
        <span class="ctn-PaywallInfo_TeaserHeadlineTextIntro">
            Testen Sie unsere Angebote.<br>
        </span>
        Jetzt weiterlesen
      </span>
    </h3>
    <div class="ctn-PaywallInfo_TeaserImageContainer">
      <img class="ctn-PaywallInfo_TeaserImage"
           src="/img/faz_plus/316_353_RGB_OL_FAZP_Onsite_nur_Logo.jpg"
           alt="Testen Sie unsere Angebote.">
    </div>
  </div>

  <div class="ctn-PaywallInfo_OfferContainer">
    <div class="js-aco-ContentPayment aco-ContentPayment"
         data-loginUrl="https://www.faz.net/mein-faz-net/?ot=de.faz.ot.body-vm&vm=loginboxformresp&excludeAds=true&redirectUrl=%2Faktuell%2Fgesellschaft%2Fwarum-jammern-die-deutschen-so-viel-16487373.html%3Fpremium"
         data-cashUrl="https://www.faz.net/membership/premium?daypass={{PASS}}&redirectUrl=L2FrdHVlbGwvZ2VzZWxsc2NoYWZ0L3dhcnVtLWphbW1lcm4tZGllLWRldXRzY2hlbi1zby12aWVsLTE2NDg3MzczLmh0bWw_cHJlbWl1bQ=="
         data-forgotPasswordUrl=""
         data-forgotUsernameUrl="">

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel">
        <div class="aco-ContentPayment_PanelInner">
          <span class="ico-Base ico-Base-is-next-to-text">
            <span class="o-Icon ico-Base_FazPlus">
              <span class="o-VisuallyHidden">F.A.Z. PLUS: </span>
            </span>
          </span>
          <p class="aco-ContentPayment_PanelHeadline">FAZ.NET komplett</p>
          <p class="aco-ContentPayment_PanelHint">
            <span class="o-VisuallyHidden">: </span>Neu</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content is-Invisible">
        <p class="aco-ContentPayment_Price">Zugang zu allen Exklusiv-Artikeln</p>
        <p class="aco-ContentPayment_PriceHint">2,95 € / Woche</p>
        <ul class="aco-ContentPayment_BulletList">
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Über 500 F+Artikel pro Monat</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Fundierte Analysen, mehr Hintergründe</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Jederzeit kündbar</span></li>
        </ul>
        <span class="btn-Base btn-CallToAction aco-ContentPayment_FormButton btn-Base-has-icon btn-Base-has-link"
              ati-campaign-id="17"
              ati-campaign-format="RoterTeppich1"
              ati-campaign-productid="P_zFa9e7438510827351[F%2B%20FAZ.Net%20komplett]">
          <a class="js-btn-Base_Link btn-Base_Link"
             href="https://digitale-angebote.faz.net/start?referrer=https%3A%2F%2Fwww.faz.net%2Faktuell%2Fgesellschaft%2Fwarum-jammern-die-deutschen-so-viel-16487373.html%3Fpremium"
             target="_blank" id="plaffid">
            <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowRight-white o-Icon"></span>
            <span class="btn-Base_Text">Jetzt 30 Tage kostenfrei testen</span>
          </a>
        </span>
    	<span class="adbpid" faz-product-sku="FAP_DGT_ABO_MO-SO_PRO_1-MO_NO" faz-product-name="F+ - FAZ.net komplett"></span>
        <a class="aco-ContentPayment_Link"
           href="https://abo.faz.net/angebote/digital/komplett/"
           target="_blank">Mehr Informationen</a>
      </div>

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel">
        <div class="aco-ContentPayment_PanelInner">
          <p class="aco-ContentPayment_PanelHeadline">F.A.Z. Woche digital</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content is-Invisible">
        <p class="aco-ContentPayment_Price">F.A.Z. Woche und F+</p>
        <p class="aco-ContentPayment_PriceHint">3,95 € / Woche</p>
        <ul class="aco-ContentPayment_BulletList">
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Das kompakte Nachrichten&shy;magazin als E-Paper und Edition</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Inklusive F+ FAZ.NET komplett</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Monatlich kündbar</span></li>
        </ul>
        <span class="btn-Base btn-CallToAction aco-ContentPayment_FormButton btn-Base-has-icon btn-Base-has-link"
              ati-campaign-id="17"
              ati-campaign-format="RoterTeppich2"
              ati-campaign-productid="IO19155[F.A.Z.%20Woche%20digital]">
          <a class="js-btn-Base_Link btn-Base_Link"
             href="https://abo.faz.net/f-a-z-woche-digital-inkl-f-faz-7.html"
             target="_blank">
            <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowRight-white o-Icon"></span>
            <span class="btn-Base_Text">Jetzt bestellen</span>
          </a>
        </span>
    	<span class="adbpid" faz-product-sku="FAW-FAP_DGT_ABO_MO-SO_REG_1-MO_PO" faz-product-name="F.A.Z. Woche digital"></span>
        <a class="aco-ContentPayment_Link"
           href="https://abo.faz.net/f-a-z-woche-digital-inkl-f-faz-7.html"
           target="_blank">Mehr Informationen</a>
      </div>

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel">
        <div class="aco-ContentPayment_PanelInner">
          <p class="aco-ContentPayment_PanelHeadline">F.A.Z. Digital – Jubiläumsangebot!</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content is-Invisible">
        <p class="aco-ContentPayment_Price">Digitale Zeitung und F+</p>
        <p class="aco-ContentPayment_PriceHint">4,95 € / Woche (-55%)</p>
        <ul class="aco-ContentPayment_BulletList">
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">F.A.Z. und F.A.S. als E-Paper und Edition</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Inklusive F+ FAZ.NET komplett</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Monatlich kündbar</span></li>
          <li class="aco-ContentPayment_BulletItem"><span class="aco-ContentPayment_BulletItemInner">Geschenk Ihrer Wahl gratis dazu</span></li>
        </ul>
        <span class="aco-ContentPayment_FormButton btn-Base btn-CallToAction btn-Base-has-icon btn-Base-has-link"
              ati-campaign-id="17"
              ati-campaign-format="RoterTeppich3"
              ati-campaign-productid="IO19132[F.A.Z.%20digital%20Jubilaeumsangebot]">
          <a class="js-btn-Base_Link btn-Base_Link"
             href="https://abo.faz.net/frankfurter-allgemeine-zeitung-digital-jubilaeumsangebot-faz-4.html"
             target="_blank">
            <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowRight-white o-Icon"></span>
            <span class="btn-Base_Text">JETZT FÜR 4 WOCHEN TESTEN UND 55% SPAREN</span>
          </a>
        </span>
   	    <span class="adbpid" faz-product-sku="FAZ-FAS_DGT_ABO_MO-SO_MIN_4-WO_NO" faz-product-name="F.A.Z. Digital - Jubiläumsangebot"></span>
        <a class="aco-ContentPayment_Link"
           href="https://abo.faz.net/frankfurter-allgemeine-zeitung-digital-jubilaeumsangebot-faz-4.html"
           target="_blank">Mehr Informationen</a>
      </div>

      <div class="js-aco-ContentPayment_Panel aco-ContentPayment_Panel aco-ContentPayment_Panel-login">
        <div class="aco-ContentPayment_PanelInner">
          <p class="aco-ContentPayment_PanelHeadline">Login für Digital-Abonnenten</p>
        </div>
      </div>

      <div class="js-aco-ContentPayment_Content aco-ContentPayment_Content aco-ContentPayment_Content-Login js-aco-ContentPayment_Content-Login is-Invisible"
           ati-campaign-id="17"
           ati-campaign-format="RoterTeppich4"
           ati-campaign-productid="[Login]">

        <div class="aco-ContentPayment_Link">
          <p class="aco-ContentPayment_Link" >Sie haben Zugriff mit Ihrem F+ oder F.A.Z. Digital-Abo</p>
        </div>

        <iframe src='https://www.faz.net/mein-faz-net/?ot=de.faz.ot.body-vm&vm=loginboxformresp&excludeAds=true&redirectUrl=%2Faktuell%2Fgesellschaft%2Fwarum-jammern-die-deutschen-so-viel-16487373.html%3Fpremium'
                width="100%"
                frameborder="0"
                scrolling="no"
                class="aco-ContentPayment_IFrameLogin js-IFrameLogin-redCarpet"
                style="height:225px">
        </iframe>

        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-forgot-username js-aco-ContentPayment_Link-forgot-username-open">
          <span class="aco-ContentPayment_LinkStrong">Benutzername</span> vergessen?
        </a>
        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-forgot-password js-aco-ContentPayment_Link-forgot-password-open">
          <span class="aco-ContentPayment_LinkStrong">Passwort</span> vergessen?
        </a>
        <a class="aco-ContentPayment_Link aco-ContentPayment_Link-login js-aco-ContentPayment_Link-login-open">
          Zurück zu Login
        </a>

      </div>
    </div>
  </div>
</div>

<script>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</script>
            
        

    <div class="js-ctn-PaywallTeasers ctn-PaywallTeasers">
        <h3 class="ctn-PaywallTeasers_Headline">Diese und viele weitere Artikel lesen Sie mit F+</h3>
        <div class="o-Grid">

                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Vor einem Jahr: Nach der Wahl Kramp-Karrenbauers zur CDU-Vorsitzenden verlassen Jens Spahn und Friedrich Merz die Parteitagsbühne. ' width='260' data-retina-src='https://media1.faz.net/ppmedia/aktuell/1326304766/1.6490217/article_teaser_ressortmodul/vor-einem-jahr-nach-der-wahl.jpg' title='Vor einem Jahr: Nach der Wahl Kramp-Karrenbauers zur CDU-Vorsitzenden verlassen Jens Spahn und Friedrich Merz die Parteitagsbühne. ' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
					
	<span class="btn-Base  btn-Base-is-top-small  btn-Base-is-left-small  btn-Base-has-icon   btn-Base-has-link" >
					<a class="btn-Base_Link" href="https://www.faz.net/aktuell/politik/inland/abwaertstrend-der-union-die-verlorene-heimat-16490075.html" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
											</span>
								
					</a >
			</span>
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Abwärtstrend der Union: Die verlorene Heimat"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/politik/inland/abwaertstrend-der-union-die-verlorene-heimat-16490075.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Abwärtstrend der Union
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Die verlorene Heimat
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Für viele in der Union war Schwarz-Grün mal eine moderne Idee. Jetzt wächst die Angst, dass die Grünen übermächtig werden – und sie selbst als Juniorpartner enden. 

					</div>
				
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Von Eckart Lohse und Markus Wehner, Berlin
					</li>
																	<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-comments">
								<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-comment-small tsr-IconComment">
									<span class="o-VisuallyHidden">Kommentare: </span>
								</span>
								<span class="tsr-Base_ContentMetaShareComments">37</span>
							</span>
							<span class="o-VisuallyHidden">,</span>
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">36</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Ein Beispiel dafür, dass es gelingen kann: Demi Moore' width='260' data-retina-src='https://media1.faz.net/ppmedia/aktuell/3320412331/1.6490039/article_teaser_ressortmodul/ein-beispiel-dafuer-dass-es.jpg' title='Ein Beispiel dafür, dass es gelingen kann: Demi Moore' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
					
	<span class="btn-Base  btn-Base-is-top-small  btn-Base-is-left-small  btn-Base-has-icon   btn-Base-has-link" >
					<a class="btn-Base_Link" href="https://www.faz.net/aktuell/stil/leib-seele/dermatologe-im-gespraech-ueber-botox-und-realitaetsverlust-16478906.html" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
											</span>
								
					</a >
			</span>
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Schönheitschirurg im Gespräch: „20 Prozent der Patienten haben den Realitätssinn verloren“"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/stil/leib-seele/dermatologe-im-gespraech-ueber-botox-und-realitaetsverlust-16478906.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Schönheitschirurg im Gespräch
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							„20 Prozent der Patienten haben den Realitätssinn verloren“
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Stefan Duve ist Dermatologe, in München kennt man ihn als „Botox-König“. Ein Gespräch über die Haltbarkeit eines Liftings, die Risiken von Botox und Fillern – und die Grenzen der Schönheitskorrektur.
					</div>
				
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Sabine Spieler
					</li>
																	<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">5</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                        



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			

<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img src='https://www.faz.net/img/leer.gif' alt='Die Gesellschafter von Schüttflix: Christian Hülsewig, Schauspielerin Sophia Thomalla und Thomas Hagedorn (von links).' width='260' data-retina-src='https://media1.faz.net/ppmedia/aktuell/wirtschaft/unternehmen/2509301047/1.6490281/article_teaser_ressortmodul/die-gesellschafter-von.jpg' title='Die Gesellschafter von Schüttflix: Christian Hülsewig, Schauspielerin Sophia Thomalla und Thomas Hagedorn (von links).' class='media tsr-Base_Image ' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-hlp-LinkSwap js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="F.A.Z. exklusiv: Sophia Thomalla investiert in Schotter-Start-up"
           data-is-premium="true"
		    href="https://www.faz.net/aktuell/wirtschaft/unternehmen/sophia-thomalla-investiert-in-start-up-fuer-schuettgut-16490251.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
		    <span class="o-Icon ico-Base_FazPlus ">
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												F.A.Z. exklusiv
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Sophia Thomalla investiert in Schotter-Start-up
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						In Gütersloh wird mit einer App an der Zukunft der deutschen Bauindustrie gefeilt. Das Start-up Schüttflix kann sogar eine prominente Investorin für sich gewinnen.
					</div>
				
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
					  						Bastian Benrath, Gütersloh
					</li>
																	<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">2</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

                    </div>
                                                        
                    </div>
    </div>

    </section>


<script type="application/javascript" src="https://www.faz.net/sharebuttons/js/sharebuttons-1.1.9.min.js"></script>
<script type="text/javascript">FAZTrack.tick({"op":"body"});</script>

    <img src="/l.gif?type=STORYTELLING&a=1.6487373&d=/2.252/2.1648/2.1838"/>

<script src="https://www.faz.net/dist/scripts/a11y-toggle.1b597ce8d25438a34268.js?1b597ce8d25438a34268"></script><script src="https://www.faz.net/dist/scripts/main.1b597ce8d25438a34268.js?1b597ce8d25438a34268"></script>
	
<script type="text/javascript">
    $(document).ready(initTextFields);
</script>
                        
    <div class="clear"></div>
</div> 
    <div class="ContentFooter">
        <span class="storyTmplFooterLine"></span>

        <div id="FAZFooter">
            <div class="CopyRight">
                &copy; Frankfurter Allgemeine Zeitung GmbH 2019
                <br>Alle Rechte vorbehalten.
            </div>
        </div>
    </div>

        </div>

    
        
    <div id="mailLB" style="display: none; width: 300px; padding: 20px; margin: auto; text-align: left; background: rgba(255,255,255,1);">
        <div id="mailContent" class="InformPerMailTab ArtikelFunktionPulldownInner" style="">
        <a class="SchliessenIcon right" title="Schließen" onclick="$.modal.close()">&nbsp;</a>
        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="LargeLeft">
            <div class="PulldownVersandTeaser">

                <p style="display: none" class="Content HeadlineShort">Titelthema: Warum jammern die Deutschen so viel?</p>
                <p class="Content Stichwort">Lacht doch mal!</p>

                <p class="Content Headline">Warum jammern die Deutschen so viel?</p>
                        <span class="Autor" style="display: none;">
                    Von <span class="Content Autor caps" style="display: none;">Philip Eppelsheim und Andreas Nefzger</span>
                </span>

                <p class="Content Copy" style="display: none;">Ob Kriminalität, Flüchtlinge oder Wohlstand: Die Lage entwickelt sich besser, als es in der Debatte den Eindruck macht. Mit der eigenen Situation zufrieden, aber in Sorge um das Land – wie passt das zusammen? </p>
            </div>
            <div style="display: none;" class="PulldownVersandTeaser ErrMsg">
                <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
            </div>
        </div>

        <form class="PulldownFrm" method="post" action="#">
            <fieldset>
                <div class="LargeRight">
                    <input type="hidden" id="ShareLineText" value=""/>
                    <input type="hidden" id="ShareLineUrl" value=""/>
                    <input type="hidden" id="url" value=""/>

                    <span class="FrmLabel">
                        E-Mail-Adresse des Empfängers<br>
                        <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
                    </span>
                    <span class="Recipients ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Recipients Text" value="E-Mail"/>

                    <span class="FrmLabel">Ihre E-Mail Adresse</span>
                    <span class="Sender ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Sender Text" value="E-Mail"/>

                    <span class="FrmLabel">
                        Ihr Name <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Username ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Username Text" value="Name"/>

                    <span class="FrmLabel">
                        Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Message ErrorLabel" style="display: none;"></span>
                    <textarea class="Message Textarea" rows="3" cols="2"></textarea>

                                            <div class="CaptchaContainer">
                            <span class="FrmLabel">
                                Sicherheitscode
                            </span>
                            <img width="260" height="90" class="Message Textarea captchaImg share_captchaimg" style="cursor: pointer; cursor: hand;" alt="Sicherheitscode"
                                 src="/img/leer.gif"/>
                            <span class="FrmLabel">
                                <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
                            </span>
                            <span class="FrmLabel">
                                Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
                            </span>
                            <span class="Captcha ErrorLabel" style="display: none;"></span>
                            <input type="text" class="Text" name="share_captcha_response" value="">
                        </div>
                                     </div>

                <div class="clear"></div>
                <div class="SubmitZeile right">
                    <a class="AbortInform LinkMehr simplemodal-close">Abbrechen</a>
                    <a class="SendMailLink SubmitBtn">Versenden</a>
                </div>
            </fieldset>
        </form>
        <div class="clear"></div>
    </div>

    <!-- ========= Confirmation page: will be loaded by JS if submission is successful =============== -->
    <div id="email-confirmation" style="display: none;" class="ArtikelFunktionPulldownInner">

        <a title="Schließen" class="SchliessenIcon right"  onclick="$.modal.close()">&nbsp;</a>

        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="PulldownVersandTeaser">
            <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
        </div>
    </div>

    </div>

    <!-- ====================== End Confirmation page ====================== -->
    <script type="text/javascript">
        jQuery(document).ready(function () {
            if (FAZ && FAZ.emailLB) {
                FAZ.emailLB.ourInstance =
                        FAZ.emailLB.create('#mailLB');
            }
        });
    </script>



<style data-gdpr-embedding data-gdpr-id="1">
<!--
    -->
</style>
                        <script type="application/javascript" src="https://www.faz.net/sharebuttons/js/sharebuttons-1.1.9.min.js"></script>
            <script type="text/javascript">FAZTrack.tick({"op":"body"});</script>

                        <script src="https://www.faz.net/dist/scripts/a11y-toggle.1b597ce8d25438a34268.js?1b597ce8d25438a34268"></script><script src="https://www.faz.net/dist/scripts/main.1b597ce8d25438a34268.js?1b597ce8d25438a34268"></script>
                                    <style data-gdpr-embedding data-gdpr-id="dispatchEvent" data-gdpr-embedding-no-placeholder>
            <!--
                <script type="application/javascript">
                    window.gdpr.fireContentLoadedEvent();
                </script>
            -->
            </style>
        </body>
                                    </html>
    