


    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN"
            "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
    <!--[if lt IE 7]>  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="o-Js-is-disabled browser_ie6"> <![endif]-->
    <!--[if IE 7]>     <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="o-Js-is-disabled browser_ie7"> <![endif]-->
    <!--[if IE 8]>     <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="o-Js-is-disabled browser_ie8"> <![endif]-->
    <!--[if IE 9]>     <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="o-Js-is-disabled browser_ie9"> <![endif]-->
    <!--[if (gt IE 9)|(!IE)]><!-->
    <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" class="o-Js-is-disabled"> <!--<![endif]-->
                            
        <head>
                    

    


                        <title>Verbraucher werden Dürre im Supermarkt spüren</title>
                    
<meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <meta name="viewport" content="width=device-width">


                            <meta name="description" content="Ein hei&szlig;er und trockener Sommer liegt hinter den Landwirten. Die Ernte wird schlecht ausfallen. Das hat auch Folgen f&uuml;r den Geldbeutel."/>
                        <meta name="keywords" content="Andreas Gorn, Hans-Christoph Behr, Herbert Funk, Joachim Rukwied, AMI, Landwirtschaftskammer Niedersachsen, D&uuml;rre"/>
        <meta name="news_keywords" content="Andreas Gorn, Hans-Christoph Behr, Herbert Funk, Joachim Rukwied, AMI, Landwirtschaftskammer Niedersachsen, D&uuml;rre"/>
                  

                        <meta property="og:title" content="Ernteausfälle: Was kostet die Dürre den Verbraucher?" />
                    <meta property="og:description" content="Ein heißer und trockener Sommer liegt hinter den Landwirten. Die Ernte wird schlecht ausfallen. Das hat auch Folgen für den Geldbeutel." />
                    <meta property="og:url" content="http://www.faz.net/1.5745293" />
                    <meta property="og:image" content="https://media0.faz.net/ppmedia/aktuell/2216896152/1.5745308/article_multimedia_overview/wie-wirkt-sich-die-duerre-auf.jpg" />
                    <meta property="og:site_name" content="FAZ.NET" />
                    <meta property="article:publisher" content="https://www.facebook.com/faz" />
                    <meta property="article:author" content="https://www.facebook.com/faz" />
                    <meta property="fb:page_id" content="346392590975" />
                    <meta property="twitter:site" content="@faznet" />
                    <meta property="twitter:card" content="summary_large_image" />
                    <meta property="twitter:domain" content="http://www.faz.net" />
                    <meta property="twitter:creator" content="@faznet" />
                    <meta property="twitter:title" content="Ernteausfälle: Was kostet die Dürre den Verbraucher?" />
                    <meta property="twitter:description" content="Ein heißer und trockener Sommer liegt hinter den Landwirten. Die Ernte wird schlecht ausfallen. Das hat auch Folgen für den Geldbeutel." />
                    <meta property="twitter:image:src" content="https://media0.faz.net/ppmedia/aktuell/2216896152/1.5745308/article_multimedia_overview/wie-wirkt-sich-die-duerre-auf.jpg" />
                    <meta property="twitter:url" content="http://www.faz.net/1.5745293" />
            
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="MSSmartTagsPreventParsing" content="true"/>
<meta name="author" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="publisher" content="Frankfurter Allgemeine Zeitung GmbH"/>
<meta name="copyright" content="Frankfurter Allgemeine Zeitung GmbH 2001 - 2018"/>
<meta name="distribution" content="global"/>
<meta http-equiv="Imagetoolbar" content="no"/>
<meta http-equiv="Content-Script-Type" content="text/javascript"/>
<meta http-equiv="Content-Style-Type" content="text/css"/>
<meta name="msApplication-ID" content="microsoft.build.App"/>
<meta name="msApplication-PackageFamilyName" content="microsoft.build_8wekyb3d8bbwe"/>

<meta name="robots" content="index, follow, noarchive"/>


<link href="//www.faz.net/sharebuttons/css/sharebuttons-1.1.9.min.css" rel="stylesheet"/>

<link rel="stylesheet" href="http://www.faz.net/dist/styles/main.6b97b22ff3d49dd20832972ab40229b7.css?9e5d18111cd800a96b09">


                
    	    <link rel="canonical" href="http://www.faz.net/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293.html"/>
                                    
                                            <link rel="amphtml" href="http://m.faz.net/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293.amp.html"/>
                        
                                                        <link rel="alternate" media="only screen and (max-width: 1080px)" href="http://m.faz.net/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293.html"/>
                        
        
<link rel="shortcut icon" type="image/x-icon" href="//www.faz.net/favicon.ico"/>
        <script type="text/javascript">
                    window.gdprEnabled = true;
                                     window.fazTemplateIsRebrush = true;
            </script>
                                                                                        
                            <style>
.o-GlobalWrapper {
  width: 1000px !important;
  margin: auto !important;
}
</style>
                                                                                            
                            <script type="text/javascript">
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = true;
            s.id = scriptid;
            s.src = url;
            f.parentNode.insertBefore(s, f);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
              // see if the next to last value is a common tld
              var part = parts[parts.length - 2];
              if (part === 'com' || part === 'co') {
                rootDomain = parts[parts.length - 3]; // go back one more
              }
              else {
                rootDomain = part;
              }
            }

          return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + '/settings.js', true);

        window.evidon.priorConsentCallback = function () {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(5279);
</script>
                                                                                            
                                <meta property="fb:pages" content="346392590975" />
<meta property="fb:pages" content="118769658148650" />
<meta property="fb:pages" content="462333493784891" />
<meta property="fb:pages" content="150687725115033" />
<meta property="fb:pages" content="326074790830894" />
<meta property="fb:pages" content="366990023313819" />
<meta property="fb:pages" content="162277867170568" />
<meta property="fb:pages" content="621945541253862" />
<meta property="fb:pages" content="405705462882778" />
<meta property="fb:pages" content="1071985116236608" />
                                                                                            
                                <script type="text/javascript">
    var FAZTrack = {
        isTesting: location.href.indexOf("trackLog=true") > -1,
    	start: (new Date().getTime()),
        elapsed: 0,
        lap: (new Date().getTime()),
        gap: 0,
        tockList: [],
        tick: function(tock) {
            this.gap = (new Date().getTime()-this.lap);
            this.elapsed += this.gap;
            this.lap = new Date().getTime();
            this.tockList.push({"tick":this.elapsed, "tock":tock});
            if (window.console && this.isTesting) {
                var t = this.tockList[this.tockList.length - 1];
                var m = t.tock.op?t.tock.op +
                (t.tock.write?" write "+t.tock.write.IQtile.id:"") +
                (t.tock.render?
                (t.tock.render.response && t.tock.render.response.display?
                        " render ":(t.tock.render.response?
                        " no render ":" visible "))+t.tock.render.tile:"") +
                (t.tock.ignore?" hidden "+t.tock.ignore.tile:"") +
                (t.tock.unveil?" unveil "+t.tock.unveil.length+" Bilder":""):"";
                console.log("FAZTrack " + m, this.tockList[this.tockList.length - 1]);
            }
        }
    };
    FAZTrack.tick({"op":"head"});
</script>
<script type="text/javascript">
window.fazSecondaryInfo = {
  "wf": "true" !== "true",
  "poll":{"init": function() {}},
    "N1":{"init": function() {}},
    "T2":{"init": function() {}},
    "T6":{"init": function() {}},
    "T10":{"init": function() {}},
    "T11":{"init": function() {}},
    "T14":{"init": function() {}},
    "T15":{"init": function() {}},
    "P1":{"init": function() {}},
    "P2":{"init": function() {}},
    "P3":{"init": function() {}},
    "P4":{"init": function() {}},
    "P5":{"init": function() {}},
    "P6":{"init": function() {}},
    "P7":{"init": function() {}}
};
</script>
                                                                                         <!-- Google Tag Manager -->
<style type="text/template" data-gdpr-embedding data-gdpr-id="7">
<!--
    <script type="text/javascript">
        if (window.fazGTMLoaded === undefined) {
            window.fazGTMLoaded = true;
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-5JFJGZ');
            try { console.log("GTM: gtm.start"); } catch (e) {}
        }
    </script>
-->
</style>
    
                <script type="text/javascript">
	window.FAZ = window.FAZ || {};

	FAZ.Configuration = {
		MINIFIED_RESOURCES : "true",
        PATH_PREFIX : "/2018.32.3",
        CURRENT_VERSION : "2018.32.3",
		HOSTNAME_SECURE: "https://www.faz.net",
		HOSTNAME: "http://www.faz.net",
		REDIRECT: "/",
		PARTNER_NAVIGATION :  false 	};
    FAZ.Configuration.CURRENT_HOSTNAME = window.location.href.indexOf('https') === 0 ? FAZ.Configuration.HOSTNAME_SECURE : FAZ.Configuration.HOSTNAME;

    FAZ.SocialMedia = FAZ.SocialMedia || {};
    FAZ.SocialMedia.mostSharedUrl = "aHR0cDovL2Zhei1sYi5ydHJzdXBwb3J0LmRlL3dpZGdldHMvbW9zdHNoYXJlZD9uYW1lX29mX2NhbGxiYWNrPW1vc3RTaGFyZWRDYWxsYmFja18ke3RhYklkfSZub19vZl9kYXlzPTEmbm9fb2ZfcmVzdWx0cz0ke251bWJlck9mRW50cmllc30mc2VjdGlvbj0ke3BhZ2V9"
</script>
<script type="text/javascript">
    //<![CDATA[
    var FAZBase = "//www.faz.net";
    if (window.FAZTrack === undefined)
        var FAZTrack = {tick:function(){}};
    //]]>

    window.gtmDisabled = 'false';
</script>

<script src="//www.faz.net/js/jquery-2.1.1.min.533adf8a.js" type="text/javascript"></script>


<script src="//www.faz.net/js/jquery_all.min.9366f0b9.js" type="text/javascript"></script>
<script src="//www.faz.net/js/all_scripts.min.8bedab51.js" type="text/javascript"></script>


    <!--__IVW ADSC-Variablen__-->
<script type="text/javascript">
	var adsc_ressort = 'Aktuell_Wirtschaft';
	var adsc_rubrik = '';
	var adsc_layout = 'content';
        		var adsc_billboard = false;
        	var adsc_keyword = '';
	var adsc_agof = '170103000000';
	var adsc_search = '';
	var adsc_sb = '100';
	var adsc_mr = '100';
	var adsc_sk = '100';
	var adsc_contentwidth = 1060;
    var adsc_sticky = true;

            var ToM = false;
        if(ToM) {
            adsc_keyword = adsc_keyword == ""?"ToM":adsc_keyword+",ToM";
        }
    </script>
<!--__Ende IVW ADCS-Variablen__-->

    
        <script src="//static.faz.net/f6/ad/faz/iq.faz.net/V2/dist/FAZ_secondary-info.min.js" type="text/javascript"></script>
    
<script src="//static.faz.net/f6/ivw/faz/faz.net/v1/ivw-faz.net.js" type="text/javascript"></script>


<style data-gdpr-embedding data-gdpr-id="23" data-gdpr-embedding-no-placeholder>
<!--
    <script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
-->
</style>


<script>sessionStorage.fazGoldSansLoaded&&document.documentElement.classList.add("wf-active"),function(e){e.className=e.className.replace(/\bo-Js-is-disabled\b/,"o-Js-is-enabled")}(document.documentElement)</script><script src="//www.faz.net/dist/scripts/jquery.9e5d18111cd800a96b09.js?9e5d18111cd800a96b09"></script><script async src="//www.faz.net/dist/scripts/webfontloader.9e5d18111cd800a96b09.js?9e5d18111cd800a96b09"></script><script src="//www.faz.net/dist/scripts/main_faz-gdpr.9e5d18111cd800a96b09.js?9e5d18111cd800a96b09"></script>
        
                        <style data-gdpr-embedding data-gdpr-id="2" data-gdpr-embedding-no-placeholder>
    <!--
        <script type="text/javascript" src="//tag.aticdn.net/568006/smarttag.js"></script>
    -->
    </style>
        </head>
                <body>
			            <noscript>
        <style>
            #version,
            div:not(.faz-no-js) {
                display:none !important;
            }
            div.faz-no-js * {
                display:block !important;
            }
            div.faz-no-js-nav span * {
                display: inline !important;
            }
        </style>
        <div class="faz-no-js">
            <div>
                <p><b>Warum sehe ich FAZ.NET nicht?</b></p>
                <span>Sie haben Javascript für Ihren Browser deaktiviert.<br>Aktivieren Sie Javascript jetzt, um unsere Artikel wieder lesen zu können.</span>
                <div class="faz-no-js-nav">
                <span>
                                                                <a href="/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">AGB</a>
                                                                <a href="/datenschutzerklaerung-11228151.html">Datenschutz</a>
                                                                <a href="/faz-net-impressum-112096.html">Impressum</a>
                                    </span>
                </div>
            </div>
        </div>
    </noscript>
    
        

<script type="text/javascript">
    (function () { 
        
        var _getCookieValue = function (key) {
            var cookie = document.cookie;

            if (cookie && cookie !== '') {
                var items = cookie.split(";");
                for (var i = 0; i < items.length; i++) {
                    var value = items[i].trim();
                    if (value.substring(0, key.length + 1) === (key + '=')) {
                        return decodeURIComponent(value.substring(key.length + 1));
                    }
                }
            }
        };

        
        var _b64DecodeUtf8 = function (str) {
            return decodeURIComponent(atob(str).split('').map(function(c) {
                return '%' + ('00' + c.charCodeAt(0).toString(16)).slice(-2);
            }).join(''));
        }

        
        var _getAccessInfo = function () {
            var fptCookieValue = _getCookieValue("fpt");

            if (!fptCookieValue) {
                return;
            }

            var fptString = fptCookieValue ? _b64DecodeUtf8(fptCookieValue) : undefined;

            if (fptString && fptString.length) {                 var accessInfo = JSON.parse(fptString)

                if (accessInfo && accessInfo.type) {
                    return accessInfo;
                }
            }
        }

        window.dataLayer = window.dataLayer || [];

        var layer = {"last-updated":"2018-08-19 10:39","first-publication":"2018-08-19 10:39","breadcrumb":{"path":["Wirtschaft"]},"paginierung":{"aktPage":1,"maxPage":1,"showOnePage":false},"page":{"contentParent":"FAZ.NET","contentType":"Artikel.Text","contentId":"1.5745293","contentName":"Was kostet die Dürre den Verbraucher?","contentTitle":"Ernteausfälle: Was kostet die Dürre den Verbraucher?","contentSEOName":"Verbraucher werden Dürre im Supermarkt spüren"},"source":"dpa\r\n","accessInfo":{"type":"noaccess"},"event":"dataLayerReady"};

        accessInfo = _getAccessInfo();
        if (accessInfo) {
            layer.accessInfo = accessInfo;
        }

        dataLayer.push(layer);
    })();
</script>

        
<script type="text/javascript">
    try {
        if (window.SZMWrapper && !isOverscroll()) SZMWrapper.MapAndSend({"cp":"FAZ.NET","cc":"Home.Wirtschaft","ct":"Artikel.Text","ci":"1.5745293","cn":"Was kostet die Dürre den Verbraucher?"});
    } catch (e) {
    }
</script>

		<script>
    var isM = false;
    if (getUrlParameterFromUrl('m', document.referrer) !== undefined && getUrlParameter('m') === undefined) {
        if (window.location.search) {
            window.history.replaceState('', '', window.location.search + '&m');
        } else {
            window.history.replaceState('', '', '?m');
        }
    }

    if (getUrlParameter('m') !== undefined) {
        isM = true;
    }

    if (isM) {
        document.body.className += " m";
        var noopfn = function () {};
        AdTag1_PB = noopfn;AdTag2_PB = noopfn;AdTag1_TOP = noopfn;AdTag2_TOP = noopfn;AdTag1_SKY = noopfn;AdTag2_SKY = noopfn;AdTagBefore_PB2 = noopfn;AdTag1_BB = noopfn;AdTag2_BB = noopfn;AdTagBefore_W1 = noopfn;AdTagBefore_W2 = noopfn;AdTag1_CM1 = noopfn;AdTag2_CM1 = noopfn;AdTagBefore_CM2 = noopfn;AdTagBefore_CM3 = noopfn;AdTagBefore_CM4 = noopfn;AdTagBefore_FA = noopfn;AdTagAfter_CM2 = noopfn;AdTagMove_CM2 = noopfn;AdTagAfter_CM3 = noopfn;AdTagMove_CM3 = noopfn;AdTagAfter_CM4 = noopfn;AdTagMove_CM4 = noopfn;AdTagAfter_W1 = noopfn;AdTagMove_W1 = noopfn;AdTagAfter_W2 = noopfn;AdTagMove_W2 = noopfn;AdTagAfter_FA = noopfn;AdTagMove_FA = noopfn;AdDisplay_TOP = noopfn;AdDisplay_SKY = noopfn;AdDisplay_PB = noopfn;AdDisplay_BB = noopfn;AdDisplay_CM1 = noopfn;AdDisplay_CM2 = noopfn;AdDisplay_CM3 = noopfn;AdDisplay_CM4 = noopfn;AdDisplay_W1 = noopfn;AdDisplay_W2 = noopfn;AdDisplay_W3 = noopfn;AdDisplay_CL1 = noopfn;AdDisplay_CR1 = noopfn;AdDisplay_FA = noopfn;
        window.fazSecondaryInfo = {  "poll":{"init": function() {}},  "N1":{"init": function() {}},  "T2":{"init": function() {}},  "T6":{"init": function() {}},  "T10":{"init": function() {}},  "T11":{"init": function() {}},  "T14":{"init": function() {}},  "T15":{"init": function() {}},  "P1":{"init": function() {}},  "P2":{"init": function() {}},  "P3":{"init": function() {}},  "P4":{"init": function() {}},  "P4A":{"init": function() {}},  "P4B":{"init": function() {}},  "P5":{"init": function() {}},  "P6":{"init": function() {}},  "P7":{"init": function() {}}}
    }
</script>
                                                                                        
                                <style>
body.m header.gh-Wrapper,
body.m div.gh-MainNav,
body.m .Breadcrumbs,
body.m div.billboard,
body.m #FAZContentRight,
body.m .ctn-PlaceholderBox,
body.m footer,
body.m .ServicesFooter,
body.m .ContentFooter,
body.m .gh-MainNav_Inner,
body.m .gh-MainNav-is-sticky,
body.m .cna-P1,
body.m .cna-P2,
body.m .cna-P3,
body.m .cna-P4,
body.m .cna-P4a,
body.m .cna-P4b,
body.m .cna-P5,
body.m .cna-P6,
body.m .cna-P7
{
    display: none;
}

body.m .lst-Services {
    .o-ModuleWrapper & {
        display: none;
    }
}

body.m .storyTmpl .storyContainer,
body.m .FAZPageWrapper {
    margin-top: 0;
}

body.m #FAZContent {
    margin: auto;
}
</style>
<script>
    if (isM) {
        window.fazSecondaryInfo = {
      	"adEngineLog": function() {},
        "config": {
          selectorAdContainer: '0',
          selectorSliderTeaserCommentColumn: '0',
          selectorArticleTeaserBase: '0',
          selectorNewsletterBox: '0',
          selectorWetterBox: '0',
          classPlaceholderParent: '0',
          classAdContainerStateIsDisplayed: '0',
          elementSetInvisible: '0',
          elementSetVisible: '0',
          classIsInvisible: '0',
          classNewsletterAd: '0'
        },
        "poll":{"init": function() {}},
        "N1":{"init": function() {}},
        "T2":{"init": function() {}},
        "T6":{"init": function() {}},
        "T10":{"init": function() {}},
        "T11":{"init": function() {}},
        "T14":{"init": function() {}},
        "T15":{"init": function() {}},
        "P1":{"init": function() {}},
        "P2":{"init": function() {}},
        "P3":{"init": function() {}},
        "P4":{"init": function() {}},
        "P5":{"init": function() {}},
        "P6":{"init": function() {}},
        "P7":{"init": function() {}}
        };
        
        $(function() {
          $("ul.lst-Services, div.js-NewsletterBox-withP6").parents(".o-ModuleWrapper").hide();
        });
    }
</script>

                                                                                            
                            <div data-gdpr-embedding data-gdpr-id="foreignHTML"  data-gdpr-embedding-no-placeholder >
                <!-- <script type="text/javascript">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</script> -->
            </div>
                                                                                            
                                <script type="text/javascript">
jQuery(function() {
   if (window.adsc_rubrik == 'Thema') {
     jQuery("div.TeaserBox").css({"margin-top":0});
     jQuery("div.TeaserBox div.Teaser620:eq(0)").addClass("First");
   }
});
</script>
                                                                                            
                                <script type="text/javascript">
$(window).load(function() {
 if(isM && window.location.pathname.indexOf("/mein-faz-net/")==0)
 {
   $(".Community #FAZContentRight").css("display","inline");
   $(".Community .CommunityKopf").css("width","290px");
   $(".Community #FAZContentRightInner").css("width","320px");
   $(".Community form.RegFrm div.SepLine, .Community form.RegFrm div.SubmitRow, .Community form.RegFrm input.Text, .Community form.RegFrm input.TextBlk, .Community form.RegFrm input.TextFilled, .Community form.RegFrm p").css("width","300px");
 }
 if(isM && window.location.host.indexOf("tv.faz.net")==0)
 {
  document.getElementById("FAZSeite").style.padding = "0px"; 
 }
});
</script>
                                                                                            
                                <script type="text/javascript">
$(window).load(function() {
 if(isM && window.location.pathname.indexOf("/mein-faz-net/")==0)
 {
   $(".Community #FAZContentRight").css("display","inline"); 
   $("#rememberMeFaz").attr('checked','checked');
 }
});
</script>
                                                                                            
                                <script type="text/javascript">
$(window).load(function() {
if ($(".event-faz-net-stellenmarkt-wrapper").length && $("#subRessort_2_1981").length)
 {
   $(".event-faz-net-stellenmarkt-wrapper").insertAfter("#subRessort_2_1981");
 }
  
});
</script>
                                                                                            
                                <!-- remove rightToBuy rl 12042017 -->
<script type="text/javascript">
$(window).load(function() {
 if(window.location.pathname.indexOf("/asv/")==0)
 {
    $( "p span.rechtehinweis" ).detach();
 }

});
</script>

                                                                        <style data-gdpr-embedding data-gdpr-id="3" data-gdpr-embedding-no-placeholder>
        <!--
		<script type="application/javascript">
                    var showFacebookSharelineShareDialog;
                    window.fbAsyncInit = function () {
                        showFacebookSharelineShareDialog = function showFacebookSharelineShareDialog(sharedUrl) {
                            FB.ui(
                                    {
                                        method: 'share',
                                        href: sharedUrl
                                    },
                                    function (response) {
                                        if (response && !response.error_code) {
                                            ga('send', {
                                                'hitType': 'social',
                                                'socialNetwork': 'Facebook',
                                                'socialAction': 'Shareline',
                                                'socialTarget': sharedUrl,
                                                'page': jQuery(document).attr('title')
                                            });
                                        }
                                    }
                            );
                        };

                        FB.init({
                            appId: ((location.hostname == "www.faz.net" ||
                                    location.hostname == "dst.faz.net" ||
                                    location.hostname == "hochschulanzeiger.faz.net" ||
                                    location.hostname == "m.faz.net")?616927995042097:645457605522469),
                            status: true,
                            xfbml: true,
                            version: 'v2.2'
                        });

                        FB.Event.subscribe('edge.create', function (url, elm) {
                                    if (typeof window.top.__GETS !== 'undefined') {
                                        __GETS.sofb(elm);
                                    }

                                    // Extension for google analytics
                                    ga('send', {
                                        'hitType': 'social',
                                        'socialNetwork': 'Facebook',
                                        'socialAction': 'Like',
                                        'socialTarget': url,
                                        'page': jQuery(document).attr('title')
                                    });
                                }
                        );
                    };

                    window.___gcfg = {
                        lang: 'de'
                    };
        </script>
    -->
    </style>
        <div id="cookieContainer">
    </div>

    
            <div class="o-GlobalWrapper cna-GlobalPageWrapper" id="TOP">
    
                        <aside id="cna-P1" class="js-cna cna-P1 js-cna-P1 cna-Is-displayed">
                            <script type="text/javascript">
fazSecondaryInfo.poll.init(); 
fazSecondaryInfo.P1.init();
</script>
                                    <script type="text/javascript">
fazSecondaryInfo.T2.init();
</script>
            </aside>
    
            
<div class="prnShortURL js-short-url">http://www.faz.net/-gqe-9dh59</div>

    








<div                  id="js-global-header-mega-menu"
            aria-hidden="true"
            class="js-global-header-mega-menu"
          >
    <div class="js-lay-Mega-Menu lay-MegaMenu">
        <div class="o-GlobalWrapper">
            <div class="lay-MegaMenu_ContentWrapper">
                <button class="lay-MegaMenu_Close lay-MegaMenu_Close-is-button o-Icon gh-IconMegaMenuClose js-global-header-mega-menu-close">
                    <span class="o-VisuallyHidden">Menü schließen</span>
                </button>

                <div class="o-Grid">
                    <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-md-14 o-Grid_Col-sm-14">
                        <div class="o-Grid">
                            <div class="o-Grid_Col o-Grid_Col-14">
                                <div class="lay-MegaMenu_LabelWrapper">
                                    <p class="lbl-Base lbl-Base-has-bar lbl-Base-is-inverted lay-MegaMenu_Label">Ressorts</p>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-md-14 o-Grid_Col-sm-14">
                        <div class="o-Grid">
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/politik/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Politik</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/politik/inland/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Inland</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/politik/ausland/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Ausland</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/brexit"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Brexit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/politik/trumps-praesidentschaft/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Trumps Präsidentschaft</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/politik/der-erste-weltkrieg/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Der Erste Weltkrieg</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/politik/staat-und-recht/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Staat und Recht</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/politik/die-gegenwart/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Die Gegenwart</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/politik/politische-buecher/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Politische Bücher</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/wirtschaft/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Wirtschaft</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wirtschaft/diginomics/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Diginomics</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wirtschaft/eurokrise/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Eurokrise</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wirtschaft/diesel-affaere/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Diesel-Affäre</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wirtschaft/der-handelsstreit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Der Handelsstreit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wirtschaft/kuenstliche-intelligenz/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Künstliche Intelligenz</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wirtschaft/arm-und-reich/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Arm und reich</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/brexit"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Brexit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wirtschaft/unternehmen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Unternehmen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wirtschaft/wohnen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wohnen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/race-to-feed-the-world/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Race to feed the World</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://immobilienmarkt.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Immobilienmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/asv/die-neue-seidenstrasse/hsbc-asv-seidenstrasse-die-neue-seidenstrasse-15219862.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#de0011;"
                                                                        
                                                                        >Die Neue Seidenstraße</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/finanzen/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Finanzen</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/finanzen/meine-finanzen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Meine Finanzen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/finanzen/finanzmarkt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Finanzmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/finanzen/digital-bezahlen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Digital bezahlen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://orakel.faz.net"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Orakel</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/finanzen/boersen-maerkte/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Börsen & Märkte</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://musterdepot.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        rel="nofollow">Mein Depot </a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://boersenlexikon.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Börsenlexikon</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://boersenspiel.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Börsenspiel</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/asv/vermoegens-check/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color: #e61d50 ;"
                                                                        
                                                                        >Vermögens-Check</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/feuilleton/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Feuilleton</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/debatten/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Debatten</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/buecher/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bücher</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/medien/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Medien</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/kino/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kino</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/pop/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Pop</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/buehne-und-konzert/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bühne und Konzert</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/kunst/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kunst</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/kunstmarkt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kunstmarkt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/hoch-schule/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Hoch/Schule</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/familie/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Familie</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/feuilleton/brief-aus-istanbul/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Brief aus Istanbul</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://tv.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >TV- & Radioprogramm</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/sport/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Sport</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/sport/fussball/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Fußball</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/sport/formel-1/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Formel 1</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/sport/mehr-sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mehr Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/sport/us-open/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >US Open</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/sport/sportpolitik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sportpolitik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/faz-net-services/sport-live-ticker/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Sport Live</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/sport/sport-in-zahlen/fussball-bundesliga/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sport in Zahlen</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/gesellschaft/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Gesellschaft</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/gesellschaft/menschen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Menschen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/gesellschaft/kriminalitaet/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kriminalität</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/gesellschaft/ungluecke/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Unglücke</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/gesellschaft/gesundheit/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Gesundheit</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/gesellschaft/tiere/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Tiere</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/gesellschaft/eurovision-song-contest/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Eurovision Song Contest</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/gesellschaft/quarterly/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Quarterly</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/gesellschaft/smalltalk/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Smalltalk</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/gesellschaft/jugend-schreibt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Jugend schreibt</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/asv/best-ager-fuer-senioren-und-angehoerige/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color:#cf7f1f;"
                                                                        
                                                                        >Best Ager -  Für Senioren und Angehörige</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/stil/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Stil</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/stil/mode-design/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Mode & Design</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/stil/essen-trinken/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Essen & Trinken</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/stil/leib-seele/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Leib & Seele</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/stil/drinnen-draussen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Drinnen & Draußen</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/rhein-main/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Rhein-Main</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/rhein-main/frankfurt/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Frankfurt</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/rhein-main/region-und-hessen/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Region und Hessen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/rhein-main/wirtschaft/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Wirtschaft</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/rhein-main/sport/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Sport</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/rhein-main/kultur/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Kultur</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://rhein-main-veranstaltungen.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Veranstaltungen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz-leser-helfen.de"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >F.A.Z. Leser helfen</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/rhein-main/buergergespraech/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Bürgergespräch</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/technik-motor/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Technik & Motor</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/technik-motor/motor/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Motor</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/technik-motor/technik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Technik</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/technik-motor/digital/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Digital</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/wissen/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Wissen</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wissen/medizin-ernaehrung/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Medizin & Ernährung</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wissen/weltraum/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Weltraum</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wissen/leben-gene/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Leben & Gene</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wissen/erde-klima/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Erde & Klima</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wissen/physik-mehr/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Physik & Mehr</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wissen/archaeologie-altertum/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Archäologie & Altertum</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wissen/geist-soziales/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Geist & Soziales</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/wissen/forschung-politik/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Forschung & Politik</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/reise/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Reise</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://wetter.faz.net"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Wetter</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/reise/routenplaner/routenplaner-11128820.html"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        target="_blank"
                                                                        >Routenplaner</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://leserreisen.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        style="color: #0d94b9 ;"
                                                                        
                                                                        >Leserreisen</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                                                                                            <div class="o-Grid_Col o-Grid_Col-is-a-third o-Grid_Col-md-7 o-Grid_Col-sm-14 o-Grid_Col-is-besides-other-teasers lay-MegaMenu_GridCell">
                                                                                                            <div class="lay-MegaMenu_SectionWrapper lay-MegaMenu_SectionWrapper-has-services-footer">
                                        <section class="lay-MegaMenu_Section">
                                            <p class="lay-MegaMenu_SectionTitle">
                                                <a href="http://www.faz.net/aktuell/beruf-chance/"
                                                   class="lay-MegaMenu_SectionTitleLink"
                                                    
                                                    >Beruf & Chance</a>
                                            </p>
                                                                                            <div class="lay-MegaMenu_SubsectionsWrapper">
                                                    <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                                                                                    <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/beruf-chance/beruf/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Beruf</a>
                                                                </li>
                                                                                                                                                                                                                                                                                                                                                                                <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://www.faz.net/aktuell/beruf-chance/campus/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        >Campus</a>
                                                                </li>
                                                                                                                                                                        </ul>
                                                </div>
                                            
                                                                                            <div class="lay-MegaMenu_SectionFooter">
                                                    <div class="lay-MegaMenu_ServicesWrapper">
                                                        <p class="lay-MegaMenu_SectionFooterBeginning">Services:</p>
                                                        <ul class="lay-MegaMenu_Subsections">
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Aktuelle Stellenangebote</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/executive-channel/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Executive Channel</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/executive-channel/executive-lounge/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Executive Lounge</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="https://stellenmarkt.faz.net/fuer-arbeitgeber/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Recruiting leicht gemacht</a>
                                                                </li>
                                                                                                                                                                                                                                                            <li class="lay-MegaMenu_SubsectionItem">
                                                                    <a href="http://hochschulanzeiger.faz.net/"
                                                                       class="lay-MegaMenu_SubsectionLink"
                                                                        
                                                                        target="_blank"
                                                                        >Hochschulanzeiger</a>
                                                                </li>
                                                                                                                    </ul>
                                                    </div>
                                                </div>
                                                                                    </section>
                                    </div>
                                </div>
                                                    </div>
                    </div>
                </div>

                                    <div class="lay-MegaMenu_AdditionalServicesWrapper">
                        <div class="o-Grid">
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="http://www.faz.net/video/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Video"
                                                
                                                >Video</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="http://www.faz.net/multimedia/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Multimedia"
                                                
                                                >Multimedia</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="http://www.faz.net/themen/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Themen"
                                                
                                                >Themen</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-has-offset-of-2 o-Grid_Col-md-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-14 o-Grid_Col-sm-has-no-offset">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle">
                                            <a href="http://blogs.faz.net/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Blogs"
                                                target="_blank"
                                                >Blogs</a>
                                        </p>
                                    </section>
                                </div>
                                                                                                                                                                                            <div class="o-Grid_Col o-Grid_Col-4 o-Grid_Col-md-7 o-Grid_Col-sm-14">
                                    <section class="lay-MegaMenu_Section lay-MegaMenu_AdditionalServicesBox">
                                        <p class="lay-MegaMenu_SectionTitle lay-MegaMenu_SectionTitle-is-single">
                                            <a href="https://fazarchiv.faz.net/"
                                               class="lay-MegaMenu_SectionTitleLink lay-MegaMenu_SectionTitleLink-is-single"
                                               title="Archiv"
                                                target="_blank"
                                                >Archiv</a>
                                        </p>
                                    </section>
                                </div>
                                                    </div>
                    </div>
                
                <div class="lay-MegaMenu_Sitemap">
                    <div class="o-Grid">
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">Information</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>

                                                                                                    <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
                                
                                                                                                    <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
                                
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://www.iqm.de/Medien/Online/nutzungsbasierte_onlinewerbung.html">Nutzungsbasierte Onlinewerbung</a></li>

                                                                                                    <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="/faz-net-impressum-112096.html">Impressum</a></li>
                                                            </ul>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">Verlag</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://abo.faz.net/">Abo-Angebote</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://www.faz.media/">Mediadaten/Werbung</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://www.faz.media/rubrikenanzeigen/traueranzeigen/">Traueranzeigen</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://verlag.faz.net/unternehmen/presse/">Presse</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://verlag.faz.net/unternehmen/">Über die F.A.Z.</a></li>
                            </ul>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">FAZ.NET</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="//www.faz.net/redaktion/">Redaktion</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://blogs.faz.net/">Blogs</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="//www.faz.net/hilfe/welche-newsletter-gibt-es-und-wie-koennen-sie-diese-abonnieren-11131621.html">Newsletter</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://epaper.faz.net/">E-Paper</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="//www.faz.net/faz-net-services/mobil/">Mobile Angebote</a></li>
                            </ul>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-has-offset-of-1 o-Grid_Col-md-7 o-Grid_Col-sm-7 o-Grid_Col-md-has-no-offset o-Grid_Col-sm-has-no-offset">
                            <p class="lay-MegaMenu_SitemapTitle">Service</p>
                            <ul class="lay-MegaMenu_SitemapList">
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="//www.faz.net/faz-net-services/mobil/rss-feed-nichts-verpassen-mit-den-rss-angeboten-von-faz-net-11124617.html">RSS</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://stellenmarkt.faz.net/">Stellenmarkt</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="//www.faz.net/aktuell/finanzen/boersen-maerkte/">Börsen & Märkte</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="http://lebenswege.faz.net/">Lebenswege</a></li>
                                <li class="lay-MegaMenu_SitemapItem"><a class="lay-MegaMenu_SitemapLink" href="https://www.rhein-main.net/">Internetagentur</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="lay-MegaMenu_Copyright">
                                        <p class="lay-MegaMenu_CopyrightText">© Frankfurter Allgemeine Zeitung GmbH 2001–2018<br>Alle Rechte vorbehalten.</p>
                </div>
            </div>
        </div>
    </div>
</div>

    <div id="js-lay-Login" class="js-lay-Login lay-Login" aria-hidden="true">
        <div class="o-GlobalWrapper">
            <div class="lay-Login_ContentWrapper">

                <div class="js-lay-Login_ContentWrapper_Inner lay-Login_ContentWrapper_Inner">
                    <!-- Placeholder for login -->
                                    </div>

                
    
    <button class="js-lay-Login_Close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Login abbrechen</span>
    </button>
            </div>
        </div>
    </div>


<div class="gh-MainNav gh-MainNav-is-sticky js-global-header-main-nav-sticky js-article-scroller-sticky-header">
    <div class="o-GlobalWrapper gh-MainNav_Inner">
                
    <div class="o-Grid">
        <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
    <nav role="navigation">
        <ul class="gh-MainNav_Root">
            <li class="gh-MainNav_RootItem">
                <a href="//www.faz.net" class="gh-MainNav_RootLink gh-IconHome">
                    <span class="o-Icon gh-IconHome_Inner">
                        <span class="o-VisuallyHidden">Startseite</span>
                    </span>
                    <span class="gh-MainNav_RootLinkCounter o-VisuallyHidden js-global-header-link-counter-wrapper">
                        <span class="o-VisuallyHidden">:</span>
                        <span class='js-global-header-link-counter'
                              data-placement-service-url="http://www.faz.net/placingservice/"
                              data-aktuell-id="2.1648"
                              data-placement-service-delay="30">0</span>
                        <span class="o-VisuallyHidden js-global-header-link-counter-descriptor"> neue oder aktualisierte Artikel.</span>
                    </span>
                </a>
            </li>
            <li class="gh-MainNav_RootItem">
                <button     type="button"
                                                    data-related-layer="js-global-header-mega-menu"
                                                    aria-expanded="false"
                            class="js-global-header-mega-menu-open gh-MainNav_RootLink gh-IconNav">
                    <span class="o-Icon gh-IconNav_Inner">
                        <span class="o-VisuallyHidden">Ressorts</span>
                    </span>
                </button>
            </li>
        </ul>
    </nav>
</div>
        <div class="o-Grid_Col">
            <div class="gh-MainNav_Article gh-IconLogoFazShort">
                <a href="//www.faz.net" class="gh-IconLogoFazShortInner"></a>
                <p class="gh-MainNav_ArticleTitle js-global-header-content-title">{{title}}</p>
            </div>
        </div>
        <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
            <div class="gh-MainNav_AuxWrapper">
                <ul class="gh-MainNav_AuxSharing js-sharebuttons"
                    data-services="facebook,twitter,mail,weitersagen"
                    data-mode="button-small"
                    data-weitersagen-data-related-layer="js-sharing-layer-sticky"
                    data-custompermalink="http://www.faz.net/-gqe-9dh59"
                    data-customsharelink="http://www.faz.net/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293.html"
                                        data-mail-onclick="toggleMail(  'Ernteausf\u00E4lle',
                                                    'Was kostet die D\u00FCrre den Verbraucher?',
                                                    'Verbraucher werden D\u00FCrre im Supermarkt sp\u00FCren',
                                                    '',
                                                    'http:\/\/www.faz.net\/-gqe-9dh59',
                                                    'Ein hei\u00DFer und trockener Sommer liegt hinter den Landwirten. Die Ernte wird schlecht ausfallen. Das hat auch Folgen f\u00FCr den Geldbeutel.')"
                    data-twitter-twitterhashtags="">
                </ul>
                <ul class="gh-MainNav_Aux gh-MainNav_Aux-sharing-is-present">
                    <li class="gh-MainNav_AuxItem">
    <button type="button" data-related-layer="js-layer-search-2"
            class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-MainNav_AuxLink-is-button gh-IconSearchSmall js-layer-search-open">
        <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
            <span class="o-VisuallyHidden">Suche</span>
        </span>
    </button>
    <noscript>
        <a href="#js-layer-search-2"
           class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-IconSearchSmall">
            <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
                <span class="o-VisuallyHidden">Suche</span>
            </span>
        </a>
    </noscript>
</li>
                    <li class="gh-MainNav_AuxItem">
                        <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-last">Login</a>
                        <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open js-lay-Logout_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-Logout gh-MainNav_AuxLink-is-last is-Invisible gh-MainNav_AuxLink-is-truncated"><span class="js-lay-Logout_OpenText">Logout</span></a>
                    </li>
                </ul>

            </div>
        </div>
    </div>
            

    
<div id="js-sharing-layer-sticky" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper   ">
        <div class="ctn-Sharing_LayerWrapper o-GlobalWrapper">
            <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-12">
                        <div class="lay-Sharing_ContainerText">
                            <p class="lbl-Base lbl-Base-is-inline ">
                                <span class="lbl-Base_Text">Beitrag weitersagen</span>
                            </p>
                            <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
                                <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">http://www.faz.net/-gqe-9dh59</span>
                            </p>
                        </div>
                                                    <div class="lay-Sharing_ContainerFunctions">
                                                                    <ul class="som-Buttons js-sharebuttons"
                                        data-services="facebook,twitter,xing,mail"
                                        data-mode="button-with-text"
                                        data-custompermalink="http://www.faz.net/-gqe-9dh59"
                                        data-customsharelink="http://www.faz.net/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293.html"
                                                                                data-mail-onclick="toggleMail('Ernteausf\u00E4lle',
                                                                      'Was kostet die D\u00FCrre den Verbraucher?',
                                                                      'Verbraucher werden D\u00FCrre im Supermarkt sp\u00FCren',
                                                                      '',
                                                                      'http:\/\/www.faz.net\/-gqe-9dh59',
                                                                      'Ein hei\u00DFer und trockener Sommer liegt hinter den Landwirten. Die Ernte wird schlecht ausfallen. Das hat auch Folgen f\u00FCr den Geldbeutel.')"
                                        data-twitter-twittertext=""
                                        data-twitter-twitterhashtags="">
                                    </ul>
                                                                                                    <div class="ctn-PageFunctions ">
                                                                                    <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="empfehlen,comment"
                                                data-mode="small-with-text"
                                                data-empfehlen-value-description="Empfehlen"
                                                data-comment-value="0"
                                                data-empfehlen-value="3"
                                                data-empfehlen-a-class-template="js-recommend-link"
                                                data-empfehlen-needs-init="true"
                                                data-content-id="1.5745293"
                                                data-empfehlen-type="ARTICLESUGGEST"
                                                data-content-path="2.252/2.1648/2.1686"
                                            >
                                            </ul>
                                                                                                                            <ul class="ctn-PageFunctions_List js-sharebuttons "
                                                data-services="drucken" data-mode="small" data-drucken-onclick="ArtikelDrucken();"></ul>
                                                                                                                            <ul class="js-ctn-PageFunctions_Bookmark ctn-PageFunctions_List js-sharebuttons "
                                                data-services="merken"
                                                data-mode="small"
                                                data-merken-a-class-template="js-btn-Base_Link "
                                                data-content-id="1.5745293"
                                                data-merken-type-name="artikel"
                                                data-merken-needs-init="true">
                                            </ul>
                                                                            </div>
                                                            </div>
                                            </div>
                </div>

                    
    
    <button class="js-layer-sharing-close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
    </button>

            </div>
        </div>
    </div>
</div>

            <div id="js-layer-search-2" aria-hidden="true"
     class="lay-SearchFormWrapperNoJs js-layer-search-wrapper">
    <div class="lay-Search" id="layer-search-2">

                <div class="o-GlobalWrapper lay-SearchWrapper">
        
        
        <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
            <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
                <div class="lay-Search_FormWrapper">
                                                            <form action="/suche/" method="get" accept-charset="utf-8" role="search" class="o-Grid o-Grid-is-vertically-centered">
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content js-layer-search-label-wrapper">
                            <label for="layer-search-2-input" class="lay-Search_Label js-layer-search-label">Ihr Suchbegriff</label>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter">
                            <div class="lay-Search_InputWrapper">
                                <input name="query" id="layer-search-2-input" type="search" required class="lay-Search_Input js-layer-search-input" placeholder="">
                                <input name="resultsPerPage" value="20" type="hidden">
                            </div>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                            <button type="submit" class="lay-Search_Submit o-Icon gh-IconSearchBig">
                                <span class="o-VisuallyHidden">Suchen</span>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
        </div>

        
    
    <button class="js-layer-search-close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Suche abbrechen</span>
    </button>

                </div>
        
    </div>
</div>
    </div>
</div>

<header role="banner" class="gh-Wrapper js-global-header-wrapper   ">

        <div class="gh-MainNav js-global-header-main-nav-static">
        <div class="o-Grid">

    <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
    <nav role="navigation">
        <ul class="gh-MainNav_Root">
            <li class="gh-MainNav_RootItem">
                <a href="//www.faz.net" class="gh-MainNav_RootLink gh-IconHome">
                    <span class="o-Icon gh-IconHome_Inner">
                        <span class="o-VisuallyHidden">Startseite</span>
                    </span>
                    <span class="gh-MainNav_RootLinkCounter o-VisuallyHidden js-global-header-link-counter-wrapper">
                        <span class="o-VisuallyHidden">:</span>
                        <span class='js-global-header-link-counter'
                              data-placement-service-url="http://www.faz.net/placingservice/"
                              data-aktuell-id="2.1648"
                              data-placement-service-delay="30">0</span>
                        <span class="o-VisuallyHidden js-global-header-link-counter-descriptor"> neue oder aktualisierte Artikel.</span>
                    </span>
                </a>
            </li>
            <li class="gh-MainNav_RootItem">
                <button     type="button"
                                                    data-related-layer="js-global-header-mega-menu"
                                                    aria-expanded="false"
                            class="js-global-header-mega-menu-open gh-MainNav_RootLink gh-IconNav">
                    <span class="o-Icon gh-IconNav_Inner">
                        <span class="o-VisuallyHidden">Ressorts</span>
                    </span>
                </button>
            </li>
        </ul>
    </nav>
</div>

    <div class="o-Grid_Col o-Grid_Col-has-no-gutter">
        <nav role="navigation">
            <div class="gh-MainNav_Sections">
                <ul class="o-Grid o-Grid-has-space-between">
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/politik/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Politik</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/wirtschaft/"
                               class="gh-MainNav_SectionsLink gh-MainNav_SectionsLink-is-active"
                                
                                >Wirtschaft</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/finanzen/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Finanzen</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/feuilleton/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Feuilleton</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/sport/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Sport</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/gesellschaft/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Gesellschaft</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/stil/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Stil</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/rhein-main/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Rhein-Main</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/technik-motor/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Technik</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/wissen/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Wissen</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/reise/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Reise</a>
                        </li>
                                            <li class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                                                                                                                                            <a href="http://www.faz.net/aktuell/beruf-chance/"
                               class="gh-MainNav_SectionsLink"
                                
                                >Karriere</a>
                        </li>
                                    </ul>
            </div>
        </nav>
    </div>

    <div class="o-Grid_Col o-Grid_Col-does-fit-to-content">
        <div class="gh-MainNav_AuxWrapper">
            <ul class="gh-MainNav_Aux">
                <li class="gh-MainNav_AuxItem">
    <button type="button" data-related-layer="js-layer-search-1"
            class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-MainNav_AuxLink-is-button gh-IconSearchSmall js-layer-search-open">
        <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
            <span class="o-VisuallyHidden">Suche</span>
        </span>
    </button>
    <noscript>
        <a href="#js-layer-search-1"
           class="gh-MainNav_AuxLink gh-MainNav_AuxLink-is-first gh-IconSearchSmall">
            <span class="o-Icon o-Icon-search gh-IconSearchSmall_Inner">
                <span class="o-VisuallyHidden">Suche</span>
            </span>
        </a>
    </noscript>
</li>
                <li class="gh-MainNav_AuxItem">
                    <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-last">Login</a>
                    <a data-related-layer="js-lay-Login" href="#" class="js-lay-Login_Open js-lay-Logout_Open gh-MainNav_AuxLink gh-MainNav_AuxLink-is-Logout gh-MainNav_AuxLink-is-last is-Invisible gh-MainNav_AuxLink-is-truncated"><span class="js-lay-Logout_OpenText">Logout</span></a>
                </li>
            </ul>

        </div>
    </div>

</div>
        <div id="js-layer-search-1" aria-hidden="true"
     class="lay-SearchFormWrapperNoJs js-layer-search-wrapper">
    <div class="lay-Search" id="layer-search-1">

        
        
        <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
            <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
                <div class="lay-Search_FormWrapper">
                                                            <form action="/suche/" method="get" accept-charset="utf-8" role="search" class="o-Grid o-Grid-is-vertically-centered">
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content js-layer-search-label-wrapper">
                            <label for="layer-search-1-input" class="lay-Search_Label js-layer-search-label">Ihr Suchbegriff</label>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter">
                            <div class="lay-Search_InputWrapper">
                                <input name="query" id="layer-search-1-input" type="search" required class="lay-Search_Input js-layer-search-input" placeholder="">
                                <input name="resultsPerPage" value="20" type="hidden">
                            </div>
                        </div>
                        <div class="o-Grid_Col o-Grid_Col-has-no-gutter o-Grid_Col-does-fit-to-content">
                            <button type="submit" class="lay-Search_Submit o-Icon gh-IconSearchBig">
                                <span class="o-VisuallyHidden">Suchen</span>
                            </button>
                        </div>
                    </form>
                </div>
            </div>
        </div>

        
    
    <button class="js-layer-search-close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Suche abbrechen</span>
    </button>

        
    </div>
</div>
    </div>

    
    <div class="gh-LogoStage">

        
        <div class="gh-LogoStage_Top">
                                        
                <nav class="nvg-Breadcrumb nvg-Breadcrumb-is-in-header "
     role="navigation">
    <ul class="nvg-Breadcrumb_List"
        itemscope itemtype="http://schema.org/BreadcrumbList">

        
                
                            
             
                                 
                <li class="nvg-Breadcrumb_Item"
                    itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                                        <a href="//www.faz.net/aktuell/wirtschaft/"
                       class="nvg-Breadcrumb_Link"
                       itemprop="item">
                                                                <span itemprop="name">Wirtschaft</span>
                                        <meta itemprop="position" content="1" /> 
                                        </a>
                                    </li>
                    
         
            <li class="nvg-Breadcrumb_Item"
                itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <h1 itemprop="name">Verbraucher werden D&uuml;rre im Supermarkt sp&uuml;ren</h1>
                <meta itemprop="position" content="2" />
            </li>
        
    </ul>
</nav>

            
            
            <ul class="gh-Cta">
                                    <li class="gh-Cta_Item">
                        <a href="http://plus.faz.net/seite-eins/" class="gh-Cta_Link o-Icon gh-IconFazPlus">
                            <span class="o-VisuallyHidden">F.A.Z. Plus</span>
                        </a>
                    </li>
                
                                    <li class="gh-Cta_Item">
                        <a href="https://epaper.faz.net/" class="gh-Cta_Link gh-Cta_Link-is-bold">
                            <span class="gh-Cta_LinkText">E-Paper</span>
                        </a>
                    </li>
                
                                    <li class="gh-Cta_Item">
                        <a href="http://einspruch.faz.net/aktuell/" class="gh-Cta_Link o-Icon gh-IconFazObjection">
                            <span class="o-VisuallyHidden">F.A.Z. Einspruch</span>
                        </a>
                    </li>
                
                <li class="gh-Cta_Item gh-CtaWrapperNoJs js-global-header-dropdown-wrapper">
                    <button type="button"
                            data-a11y-toggle="js-global-header-cta-2"
                            class="gh-Cta_Link gh-Cta_Link-is-inverted gh-Cta_Link-is-uppercase gh-Cta_Link-is-expandable gh-IconOpen gh-IconOpen-is-cta gh-IconOpen-is-inverted js-global-header-dropdown-on-hover">
                        <span class="gh-IconOpen_Inner">Abonnement</span>
                    </button>
                    <div id="js-global-header-cta-2" aria-hidden="true">
                        <ul class="gh-Cta_Dropdown">
                            <li class="gh-Cta_DropdownItem">
                                <a href="https://abo.faz.net/" class="gh-Cta_DropdownLink">Abo-Shop</a>
                            </li>
                            <li class="gh-Cta_DropdownItem">
                                <a href="https://meinabo.faz.net/"
                                   class="gh-Cta_DropdownLink gh-Cta_DropdownLink-is-last">Mein Abo</a>
                            </li>
                        </ul>
                    </div>
                </li>
            </ul>
        </div>

        <div class="o-Grid">
            <div class="o-Grid_Col o-Grid_Col-3">
                                                            
<div id="EventBox" class="EventButton clearfix">
    </div>

                                                </div>

            <div class="o-Grid_Col o-Grid_Col-8">
                <div class="gh-LogoStage_LogoWrapper">
                                                                                            <p class="gh-LogoStage_Logo">
                            <a href="/" class="gh-LogoStage_LogoLink gh-IconLogoFaz">
  <span class="o-Icon o-Icon-logo-faz gh-IconLogoFaz_Inner">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 363.8 50" width="320" height="45" class="gh-LogoStage_PrintLogo">
          <path d="M29.4 1.4c-.3 3.3-4.1 8.2-8.6 8.5-4.6.1-9.5-4.4-14.3-4.2C3.9 5.8.9 6.9.8 10.1c0 2.6 2.1 3.7 5.3 3.7 2.7-.2 3.4-.5 5.5-1.9-1.1 1.9-3.2 3-5.5 3.2-3.9 0-5.8-2.5-6.1-5.3C-.3 6.5 2.8.4 9.6.4c6 0 10.9 3.8 14.3 3.8 2.4 0 3.9-1.3 5.5-2.8z"/>
          <path fill-rule="evenodd" d="M22.8 15.4c1.4 0 2.8 1.3 2.8 3.1 0 1.6-1.4 2.8-2.8 2.8-1.5 0-3.7-1.6-2.1-4.1 0 0-2.3 1-1.7 3.7 2.2 1.7 5.3 4.2 4.7 8.6-.7 4.9-7.9 6-9 10.3-1.3-3-3.2-4.5-5.7-4.5-4.2 0-6.7 3.4-6.6 5.9.2 3.9 2.7 5.6 8.1 5.4 5.1-.3 8.2-2.5 10.3-5.9-.7 2.5-3.4 8.2-10.7 8.2-6.9-.1-9.1-5.1-9.2-8.8.1-6.8 5.5-9.5 9.1-9.5 3.9 0 5.6 1.7 7.9 4.1 0 0 1.3-2.8-.2-5.3-2.7-4.6-7.1-3.6-8.1-9.3-.8-4.7 5.6-9.7 7.5-10.2-1.5 1.5-3.9 3.2-2.4 7.1.7 1.7 3.4 3.1 3.4 3.1.1-1.4 1.3-4.8 4.7-4.7zM28 18l3.5-5s2.8.4 4.3 3.9l2.9-3.7s2.2 3.4 5.1.2c0 0-1.4 5.4-4.9 5.6-1.3.1-2.7-1-2.7-1v15s-.2 1.7 2.2 2.3c0 0-2.4 2.5-4.1 5-2.1-2.5-4.5-4.5-4.5-4.5s1.1-.4 1.2-2.1V19.1c-.2-.1-.4-2.4-3-1.1zm25.3-4.8s-3.9 3.3-7.3 4.5c-2.7.9-2.6 3.5-2.6 3.5v13.7s-.6 2.6 4.8 5.6c0 0 1.6-2.8 3.8-5.1 0 0 .4 3.5 4 4.8 0 0 1-2.8 3.3-4.5-1-.5-2.4-1-2.4-3.2V19.1s-.1-.5.9-1.6l-4.5-4.3zm-3.5 3.6c-1.1.5-1.5 1.6-1.4 2.7v13.1c0 1.2.7 2.6 1.9 2.6 1.7 0 1.7-1.9 1.7-1.9V19.7c-.1-.1.1-1.4-2.2-2.9zm15.6-3.4c-1.7 2.5-4 5.2-4 5.2s2.4.3 2.3 2.1v12.8c0 2-1.2 2.1-1.2 2.1s2.4 1.9 3.9 4.8c0 0 1.7-3 3.6-4.8 0 0-1.3.1-1.3-2.1V20.8c0-.8 1-2 1.9-2 1.7 0 2.1 1.4 2 2.5v13.1c0 1.8 0 3.6 3.4 5.9 0 0 1.8-2.9 4-4.8 0 0-2.4.2-2.4-2.5V19.8s0-1.8.6-2.2c0 0-2.5-1.9-4.4-4.3l-5 5.6c-.8-4.8-3.4-5.5-3.4-5.5zm27.8-9.5c-.5-.6-1.2.3-1.2.3l-2.6 3.1V5.6c-.1-1.4.5-2.8 1.9-3.9 0 0-3.9-.3-5.2 4.5 0 0-1.5-.9-2.5-.8C84 6 84 7 84 7v7.2h-1.3v2.3h1.4v17c0 1.6-1.2 2-1.2 2s2.5 1.7 4.2 5.2c0 0 1.4-3.2 5-5 0 0-2.6-.5-2.6-2.5V16.5h2.3v-2.3h-2.2v-.4l3.2-2.8c3.1-3.3 1.3-6.5.4-7.1zm-3.8 4.2v5.1s3.5-2.6 0-5.1zM105.3.8s-2.2 6.7-8.7 7v6H95v2.5h1.5V50h1.1v-6.5s-.1-2.8 1.6-3.1l1.5-.2s1.3 0 1.2-1.4V16.2h2.6v-2.5H102V6.1s6.4 5.4 8.7-4.9c.1.1-2.5 4.3-5.4-.4z"/>
          <path fill-rule="evenodd" d="M111 13.2c-1.9 2.9-4 4.3-4 4.3s1.7.3 1.8 2.3l.1 14.4c0 1.5-1 1.8-1 1.8 1.9 1.6 4.2 4.5 4.2 4.5s3.9-4.7 5.9-5.9c-.7 3.4 3.6 5.8 3.6 5.8l3.4-4.8s-1.8-.5-1.9-2.4V19.5c0-1.6 1-2.3 1-2.3-2.6-1.6-3.5-4.2-3.5-4.2-1.4 3-3.9 4.6-3.9 4.6s1.2.8 1.2 1.9v13.2c0 1-.7 2.4-2.1 2.4-1.2 0-1.8-1.4-1.9-2.1l-.1-14.5c0-3.3-2.8-5.3-2.8-5.3zm16.5 5.1l3.5-5s2.3.8 3.4 4l2.2-4s1.5 2.9 3.7.2c0 0 .3 6.4-3.2 6.4-1.4 0-2.4-1.3-2.4-1.3V33s-.3 2.8 2.9 2.6c0 0-2.9 2.1-4.3 4.8-2.1-2.5-4.9-4.5-4.9-4.5s1.4-.4 1.4-1.9l-.1-13.4c0 .1.2-2-2.2-2.3zm15.9-4.3h-1.1v2.6h1.1l.1 17.7c.1 1.2-.8 1.8-.8 1.8s2 1.6 4 4c2-2.8 4.8-4.3 4.8-4.3s-2.8-.3-2.8-2V16.6h2.8V14h-2.7V6.2l-5.2 1.9-.2 5.9zm20.3-.9c-1.9 2-3.4 2.1-4.6 2.7-2.1 1.1-5.1 1.9-5.1 5.9v11.8c0 5 4.2 5.4 6.7 6.7 1.7-3.2 5.3-5.8 5.3-5.8l-.6-.3s-1.3 1.4-3 1.4c-3.2-.1-3.2-3.5-3.2-3.5v-5.1s4.2-1.8 6.5-4.2c1-1 1.3-1.7 1.4-3.2 0-2.4-2.1-4.1-3.4-6.4zm-3.9 3.4s-.6.4-.6 3.3v6.6s6.8-2.7.6-9.9zm8.2 1c1.7-1.3 3.8-4.6 3.8-4.6s2 .7 3.4 4.1c1.2-1.5 2.4-4.1 2.4-4.1s2.2 3.8 4.7 0c0 0-.5 6.4-4.2 6.8-1.4.1-2.7-1.7-2.7-1.7v14.7c0 2.4 2.9 2.8 2.9 2.8s-3 1.7-4.5 4.7c-2.1-2.5-4.4-4.5-4.4-4.5s.9-.2.9-1.7V20c0-2.7-2.3-2.5-2.3-2.5zM198.5 9s-1.6 1.1-3 1.1c-1.2 0-2.2-1.1-2.2-2.2 0-1.6 1.7-2.4 3.4-2.4 3.3 0 4 4.6 4 4.6L193 32.3c-3.9 0-7.2 3.9-7.2 8.5 0 4.8 4 8.2 9.2 8.2 8 0 10.3-7.6 10.3-7.6-1.6 1.6-3.1 5.3-10.5 5.3-3.7 0-7.8-1.6-7.9-4.8 0-1.8 1.9-3.7 4.3-3.7 2.8 0 4.5 1.9 4.5 1.9l5.7-6.1-.4-.5-1.4 1.4c-2.1-2.2-5.4-2.6-5.4-2.6l2.4-6.9h7.7l2.6 11.1c.8 2.9 2.4 2.2 5 4.1l2.9-5.9s-2.2.6-3-2l-6.2-26.2S204.4 0 198.1 0c-3.6 0-6.9 2.5-6.9 6.2 0 2.4 2 4.6 4.4 4.6 1.9 0 2.9-1.8 2.9-1.8zm2.6 3l-3.9 11.5h6.5L201.1 12zM217 33.5c.1 1.2-1.7 1.7-1.7 1.7s2.4 2.2 4.5 5.2c1.7-3.4 4.5-4.8 4.5-4.8s-2.1-.1-2.1-1.8V2.7L217 5.2v28.3zm11.4-.2c0 1.4-1.1 2.1-1.1 2.1s2.3 2.4 4.1 5.1c1.8-3.6 4.6-4.9 4.6-4.9s-2.3-.1-2.3-1.8V2.3l-5.2 3v28zm21.2-20.5c-6 4.3-10.1 3.2-10.1 7.3v14.6c0 2.7 2.1 4.1 4.5 5.6l4.2-5v2.8c0 3.2 2.4 3.1 2.3 6.2 0 2.3-1.9 3.4-3.7 3.4-3.3 0-4.1-1.9-4.1-1.9s.1.3.9.3c1.6 0 2.6-1 2.6-2.5s-1.2-2.5-2.6-2.5c-1.5 0-2.7 1.2-2.7 2.5 0 2.1 1.2 4.8 6.2 4.8s8.4-3.8 8.4-6.7c0-2.3-2.1-2.8-2.1-5.5l-.1-17.8c0-1.1.9-1.9.9-1.9-2.8-1.6-4.6-3.7-4.6-3.7zm-1.5 6l-2.6-2.7s-.9.5-.9 2.7v14.4c.1 1.5.6 2.2 1.9 2.2 1.2 0 1.6-.7 1.6-2.3V18.8zm20.8-6c-1.4 1.1-4.2 2.6-5.5 3.1-4.7 1.7-4.8 2.3-4.8 5.8v12c0 5.4 4.2 4.6 6.9 6.5.6-2.7 4.3-5.8 4.3-5.8l-.2-.2s-1 .9-2.7.8c-3.2-.1-3.2-3-3.2-3v-4.7s3.7-2.1 6.3-4.5c1-1 1.3-1.9 1.4-3.3 0-2.4-1.4-3-2.5-6.7zm-4.5 3.4s-.7.7-.7 3.6v7s6.4-2.2.7-10.6zm12.9-3.4l-4.2 5s2.4.2 2.4 1.9l.1 13.9c0 1.8-.8 2.2-.8 2.2s2.1 1.8 3.7 4.6c1.2-2.7 3.6-4.9 3.6-4.9s-1.1-.9-1.1-2.3V20.6c.2-1.2 1-1.8 1.7-1.8.9 0 1.7.7 1.7 1.6l.1 13.1c0 1.2-.8 1.9-.8 1.9s1.9 2.4 3.3 5.2c1.5-3.2 3.8-5 3.8-5s-1.3-1-1.3-2.7V20.3c.2-1.1.8-1.6 1.6-1.7.9-.2 1.7.5 1.8 1.4l.1 15.3c0 2.5 2.1 3.8 4.3 5.1 1-2.9 3.5-5.1 3.5-5.1s-2.9.3-2.9-2.3l-.1-14.4c0-1.2 1-1.9 1-1.9-2.7-1.2-4.8-3.7-4.8-3.7l-4.7 5.8c.2-3-3.3-5.7-3.3-5.7l-5.1 6.2c-.4-5.5-3.6-6.5-3.6-6.5zm35.9-.1c-7.3 5.6-9.5 4.7-9.5 7.5v14.9c0 3.3 2.8 3.2 5.5 5.2 1.3-2.4 3.7-4.4 5.8-5.9l-.3-.3s-1.2 1-2.9.9c-3.6-.1-3.2-3.1-3.2-3.1v-4.8s2.8-1.5 5.4-3.8c1.1-.9 1.8-2.4 1.9-3.8.3-2.6-1.3-3.2-2.7-6.8zm-4.3 3.8s-.2.4-.2 3.3v6.8c.8-.5 6-3.2.2-10.1zm52.3-3.9c-4.4 4.5-9.9 4.2-10 8.6v14c.1 2.6 2.4 3.1 5.1 5.1 2.2-3.2 4.8-4.7 6.9-6.2l-.3-.3s-2.1 1.7-3.8 1.6c-3.6-.1-3-3.4-3-3.4v-5.1s2.3-1.1 5.4-3.4c1.1-.8 2.2-2 2.2-3.4.2-2.7-1.2-3.1-2.5-7.5zm-4.6 3.7s-.6.6-.6 3.5v6.6c3.1-1.4 4.7-6.4.6-10.1zm-23.7-3.4l-3.5 4.6s2.6.4 2.5 2.2v14.1c0 .6-.9 1.6-.9 1.6s2.2 2.4 3.1 4.8c1.7-2.6 4.1-4.8 4.1-4.8s-1.3-.7-1.3-2V20.7c.4-1.1 1.1-1.8 1.9-1.9.8 0 1.8.7 1.7 1.6v13.9c0 4.3 3.8 5.9 3.8 5.9l3.3-4.8s-2.1 0-2.2-1.6V19c.1-1.3.9-2 .9-2-2.5-1-4.3-3.4-4.3-3.4l-5 5.5c-.1-5.1-4.1-6.2-4.1-6.2zm-10.5.1c-1.4 2.1-4.3 4.2-4.3 4.2s2 .3 2 2v14.4c0 1.2-1.2 1.9-1.2 1.9s2.1 2.2 3.4 4.6c1.6-2.5 3.8-4.7 3.8-4.7s-1.2-.7-1.1-1.9V19.1c0-1.3 1.1-2 1.1-2-1.9-1.6-3.7-4.1-3.7-4.1z"/>
          <circle cx="322.5" cy="5.1" r="2.9"/>
      </svg>
      <span class="o-VisuallyHidden">Aktuelle Nachrichten aus Politik, Wirtschaft, Sport und Kultur</span>
  </span>
</a>                        </p>
                                                    <a href="/aktuell/wirtschaft/">

                                                                    <p class="gh-LogoStage_Caption gh-LogoStage_Caption-is-section">Wirtschaft</p>
                                
                            </a>
                                                            </div>
            </div>

            <div class="o-Grid_Col o-Grid_Col-3">
                                                            




<div class="gh-WeatherWrapper">
    <a class="gh-Weather js-gh-weather o-VisuallyHidden"
       data-weatherchecksum="cd87b6105127eced76f05f1c546c0d4c"
       data-today="2018-08-22"
       data-hostprefix="//www.faz.net"
       data-city="DE0002989"
       title="Das Wetter"
       href="http://wetter.faz.net/wetter/wettervorhersage/?fc_type=3tage_vorhersage&id=DE0002989">
        <div class="js-gh-weather-icon gh-Weather_Icon o-Icon">
            <span class="o-VisuallyHidden js-gh-weather-icon-description"></span>
        </div>
        <div class="gh-Weather_Data">
            <div class="gh-Weather_DataLocation">
                <span class="o-VisuallyHidden">Ort: </span>
                <span class="js-gh-weather-location"></span>
            </div>
            <div class="gh-Weather_DataTemp">
                <span class="o-VisuallyHidden">Temperatur in Celsius: </span>
                <span class="js-gh-weather-temperature">°</span>
            </div>
        </div>
    </a>
</div>
                                                </div>
        </div>

                        <aside id="cna-T14" class="js-cna cna-T14 js-cna-T14 cna-Is-displayed">
        <!-- US_Werbung PB -->
                <script type="text/javascript">
fazSecondaryInfo.T14.init();
</script>
        <!-- US_Werbung PB ENDE-->
    </aside>
                 <aside id="cna-T15" class="js-cna cna-T15 js-cna-T15 cna-Is-displayed">
        <!-- US_Werbung PB2 -->
                <script type="text/javascript">
fazSecondaryInfo.T15.init();
</script>
        <!-- US_Werbung PB2 ENDE-->
    </aside>
         
    </div>

        <div class="gh-Footer gh-Footer-is-event-line">
                <div class="VwdFinanceBox">
        


    
            <link rel="stylesheet" href="//www.faz.net/aktuell/finanzen/boersen-maerkte/style/components.css"> 
<link rel="stylesheet" href="//www.faz.net/aktuell/finanzen/boersen-maerkte/style/custom.css"> 
<link rel="stylesheet" href="//www.faz.net/aktuell/finanzen/boersen-maerkte/style/vwd_setup.css"> 
<link rel="stylesheet" href="//www.faz.net/aktuell/finanzen/boersen-maerkte/style/vwd_we.css"> 
<link rel="stylesheet" href="//www.faz.net/aktuell/finanzen/boersen-maerkte/style/vwd_we_faz.css">   
<div class="VWDcontent extern"> 
 <div id="USF1a7Fq76frZweWhvnOpuoZw"> 
  <div class="vwd_we vwd_we_faz vwd_we_faz_c004 "> 
   <div class="contentBox"> 
    <div class="kursticker"> 
     <div class="inner"> 
      <div class="element cpointer" onclick="document.location='http://www.faz.net/aktuell/finanzen/kurs/index/faz-index/DE0008469024/stuttgart/13234490/';"> 
       <span class="name"><a href="http://www.faz.net/aktuell/finanzen/kurs/index/faz-index/DE0008469024/stuttgart/13234490/">F.A.Z.-Index</a></span> 
       <span class="kurs icon_neutral">--</span> 
       <span class="relativ neutral">--</span> 
      </div> 
      <div class="element cpointer" onclick="document.location='http://www.faz.net/aktuell/finanzen/kurs/index/dax/DE0008469008/xetra/159096/';"> 
       <span class="name"><a href="http://www.faz.net/aktuell/finanzen/kurs/index/dax/DE0008469008/xetra/159096/">DAX ®</a></span> 
       <span class="kurs icon_neutral">--</span> 
       <span class="relativ neutral">--</span> 
      </div> 
      <div class="element cpointer" onclick="document.location='http://www.faz.net/aktuell/finanzen/kurs/index/dowjones/dowjonesindizes/2303555/';"> 
       <span class="name"><a href="http://www.faz.net/aktuell/finanzen/kurs/index/dowjones/dowjonesindizes/2303555/">Dow Jones</a></span> 
       <span class="kurs icon_neutral">--</span> 
       <span class="relativ neutral">--</span> 
      </div> 
      <div class="element cpointer" onclick="document.location='http://www.faz.net/aktuell/finanzen/kurs/waehrung/eur-usd/EU0009652759/forexvwd/2079559/';"> 
       <span class="name"><a href="http://www.faz.net/aktuell/finanzen/kurs/waehrung/eur-usd/EU0009652759/forexvwd/2079559/">EUR/USD</a></span> 
       <span class="kurs icon_neutral">--</span> 
       <span class="relativ neutral">--</span> 
      </div> 
     </div> 
    </div> 
    <div class="kursLink" onclick="document.location='http://www.faz.net/aktuell/finanzen/boersen-maerkte/';">
     <span>Alle Kurse</span>
    </div> 
   </div> 
  </div> 
 </div> 
 <script type="text/javascript">
  $(document).ready(function() {
    var chartHeight = '';
    if ($('#USF1a7Fq76frZweWhvnOpuoZw-chart')) {
      chartHeight = '&chartHeight=' + ($('#USF1a7Fq76frZweWhvnOpuoZw-chart').height() - 5);
    }
    $('#USF1a7Fq76frZweWhvnOpuoZw').USFajaxRequest({'par': 'sektion=ticker&ajax=1&&divId=USF1a7Fq76frZweWhvnOpuoZw&i=13234490&i=159096&i=2303555&i=2079559&'+chartHeight,'filename':'snippet.htn','rootDir':'/aktuell/finanzen/boersen-maerkte/'});
  });
</script> 
</div> 
<script type="text/javascript">
    var USFauthorizedUrl  = "";
    var USFajaxBaseUrl    = "/aktuell/finanzen/boersen-maerkte/";
    var USFcheckCode      = "bXLweuvf8jBavae";
    var USFajaxLayerErr   = "/faz/static/fehler_ajax_layer.html";
    var USFajaxBodyErr    = "/faz/static/fehler_ajax_body.html";
    var USFajaxCustomerId = "8036";
    var USFajaxConfig     = new Array;
</script> 
<script src="//www.faz.net/aktuell/finanzen/boersen-maerkte/global/js/misc/common.min.js" type="text/javascript"></script> 
<script src="//www.faz.net/aktuell/finanzen/boersen-maerkte/global/js/misc/assert.min.js" type="text/javascript"></script> 
<script src="//www.faz.net/aktuell/finanzen/boersen-maerkte/global/js/misc/numeral.min.js" type="text/javascript"></script> 
<script src="//www.faz.net/aktuell/finanzen/boersen-maerkte/global/js/misc/format.min.js" type="text/javascript"></script> 
<script src="//www.faz.net/aktuell/finanzen/boersen-maerkte/global/js/misc/ajax.min.js" type="text/javascript"></script> 
<script src="//www.faz.net/aktuell/finanzen/boersen-maerkte/global/js/misc/search.js" type="text/javascript"></script> 
<script src="//www.faz.net/aktuell/finanzen/boersen-maerkte/scripts/USF/search.js" type="text/javascript"></script> 
<script src="//www.faz.net/aktuell/finanzen/boersen-maerkte/scripts/default.js"></script>
        </div>
    </div>

</header>

            




                                                
                                    <aside id="cna-P2" class="js-cna cna-P2 js-cna-P2 cna-Is-displayed">
            <script type="text/javascript">
fazSecondaryInfo.P2.init();
</script>
        </aside>
             




<div  class="Artikel " >
                     
    
    
    
        
    
                


    
                            














<article class="atc">
    <div class="o-ModuleWrapper o-ModuleWrapper-is-first  o-ModuleWrapper-has-no-bottom-gap">

		
							<div data-gdpr-embedding data-gdpr-id="vgwort" data-gdpr-embedding-no-placeholder>
<!--
    <img src="http://faz.met.vgwort.de/na/4150543ff91a458aae04e06c7be43019" width="1" height="1" alt="">
-->
</div>		
		
    <div class="o-Grid">
		
																																        <div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
			                <header class="atc-Header">
						
	<div class="atc-HeadlineContainer ">
		<h2 class="atc-Headline atc-Headline-lg">
			<span class="atc-HeadlineEmphasis ">
								<span class="atc-HeadlineEmphasisText">Ernteausfälle</span>
				<span class="o-VisuallyHidden">: </span>
			</span>
			<span class="atc-HeadlineText">Was kostet die Dürre den Verbraucher?</span>
		</h2>
	</div>
					
	<div class="atc-Meta ">
		<ul class="atc-MetaList">

						
							<li class="atc-MetaItem atc-MetaItem-time-of-publication">
										
					<span class="atc-MetaTimeText">Aktualisiert am </span>
					<time class="atc-MetaTime"
						  datetime="2018-08-19T10:39:12+0200"
						  title="19.08.2018 10:39 Uhr">

						19.08.2018<span class="atc-MetaItemSeparator">-</span>10:39
					</time>
				</li>
			
		</ul>
	</div>
                </header>

                			
							





			<script type="application/ld+json">
			{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.faz.net/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293.html","url":"http://www.faz.net/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293.html"},"headline":"Was kostet die Dürre den Verbraucher?","publisher":{"@type":"Organization","name":"Frankfurter Allgemeine Zeitung","url":"http://www.faz.net","logo":{"@type":"ImageObject","url":"http://www.faz.net/img/fazlogo_home.png","width":"390","height":"60"}},"description":"Ein heißer und trockener Sommer liegt hinter den Landwirten. Die Ernte wird schlecht ausfallen. Das hat auch Folgen für den Geldbeutel.","articleBody":"Die wegen des heißen und trockenen Sommers schlechte Ernte in Nordeuropa werden die Verbraucher voraussichtlich auch beim Lebensmittelkauf spüren. Allerdings sind die Auswirkungen unterschiedlich. Bei Milchprodukten wie Trinkmilch, Käse oder Butter sei es zum Beispiel denkbar, dass es auch über den Sommer hinaus zu einer Drosselung der Milchproduktion komme, sagte Andreas Gorn von der Agrarmarkt Informations-Gesellschaft (AMI). „Wenn Milch knapp bleibt, werden die Preise wahrscheinlich auch steigen.“ Sicher sei das aber noch nicht. Bei Gemüse hängen die Preisauswirkungen sehr vom Produkt ab, wie AMI-Experte Hans-Christoph Behr sagte. Und beim Getreide sind die Weltmarktpreise zwar gestiegen. Aber da der Rohstoffpreis weniger als fünf Prozent am Preis für Brot und andere Backwaren ausmache, könne das keine Begründung für steigende Preise sein, sagte Herbert Funk von der Landwirtschaftskammer Niedersachsen. Auch Bauernpräsident Joachim Rukwied sagte: „Mit der Trockenheit begründete Preiserhöhungen, insbesondere bei verarbeiteten Produkten, wären derzeit nicht seriös.“ Das derzeitige Preisniveau für Weizen entspreche dem der 1980er Jahre. Salat ist schon teurer Im Moment sind hitzebedingt die Milchmengen zurückgegangen. Wenn sich die Witterung nicht noch einmal drehe, könne Milch knapp bleiben. Dann spreche einiges dafür, dass bei den Verhandlungen im Herbst zwischen Molkereien und Lebensmitteleinzelhandel der Preis für Milch steige, sagte Gorn. Bei Butter, Pulverprodukten und Käse seien die Preise schon gestiegen. Der Verbraucher werde die Auswirkungen möglicherweise spüren, zeigte sich der Experte vorsichtig. Die Weltmarktpreise für Getreide sind gestiegen. Deutsche Mühlen, die ihr Getreide zu 95 Prozent in Deutschland beziehen, werden darüber hinaus wahrscheinlich auch einen Preisaufschlag für die knappe Ware bezahlen, sagte Peter Haarbeck, Geschäftsführer des Verbandes Deutscher Mühlen. Dennoch lasse sich daraus nicht direkt auf den Verkaufspreis für Mehl schließen, den Endverbraucher und Bäcker zahlen müssten. Es gebe auch lang laufende Lieferverträge zwischen den Handelspartnern, die auch zu Zeiten hoher Weltmarktnotierungen stabile Preise garantierten. Und Kammerexperte Funk sieht den Weltmarktpreis derzeit relativ stabil: „Es müssten noch weitere Ausfälle hinzukommen, damit der Preis noch weiter steigt.“ Auch Gemüseanbauer spüren die Trockenheit. „Bei Salaten besteht schon ein etwas höheres Preisniveau“, sagte AMI-Experte Behr. Eisbergsalat etwa liege derzeit bei rund 1,02 Euro pro Stück – vor einem Jahr habe der Preis etwa 60 bis 70 Cent betragen. Auch Möhren und Zwiebeln seien leicht im Preis gestiegen. Andererseits gebe es Gewächshauskulturen wie Tomaten, die lange Zeit sogar günstiger waren als im Vorjahr. Auch Zucchini sei tendenziell günstiger geworden, weil dieses Gemüse eine wärmeliebende Art sei.","datePublished":"Sun Aug 19 10:39:12 CEST 2018","dateModified":"Sun Aug 19 10:39:12 CEST 2018","image":{"@type":"ImageObject","url":"https://media0.faz.net/ppmedia/aktuell/2216896152/1.5745308/format_top1_breit/wie-wirkt-sich-die-duerre-auf.jpg","width":"960","height":"430"},"author":{"@type":"Organization","name":"dpa\r\n"},"isAccessibleForFree":"True","video":{"@type":"VideoObject","name":"Dürre- Hilfen nach Trockenheit: Klöckner will bald entscheiden","description":"Bis kommenden Mittwoch will die Bundesagrarministerin eine Entscheidung fällen,  ob es sich bei der Hitze der letzten Wochen um einen nationalen Notstand handelt und Bundeshilfen gewährt werden können.","thumbnailUrl":["https://www.faz.net/ppmedia/aktuell/1762785736/1.5739849/format_top1_portrait/54811617.jpg","https://www.faz.net/ppmedia/aktuell/1762785736/1.5739849/format4_3-schema_org_thumbnail/54811617.jpg","https://www.faz.net/ppmedia/aktuell/1762785736/1.5739849/mmo-uebersichtsseite-aufmacher-retina/54811617.jpg"],"uploadDate":"2018-08-15T15:36:39+0200","contentUrl":"//www.youtube.com/embed/btY1_9GN5Tc?enablejsapi\u003d1\u0026wmode\u003dtransparent\u0026start\u003d\u0026end\u003d","embedUrl":"http://www.faz.net/1.5739804?service\u003dembedded"}}
		</script>
	
<script type="text/javascript">
    (window.isPaidContent = false);
</script>




    
                         <div class="atc-ImageContainer">
                                
                                    <a href="/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293/wie-wirkt-sich-die-duerre-auf-15745308.html">
                
                        


    






                        
                                                                        
                
            
    
    <img data-src='https://media0.faz.net/ppmedia/aktuell/2216896152/1.5745308/format_top1_breit/wie-wirkt-sich-die-duerre-auf.jpg' src='//www.faz.net/img/leer.gif' alt='Wie wirkt sich die Dürre auf das Gemüseregal aus?' width='960' title='Wie wirkt sich die Dürre auf das Gemüseregal aus?' class='media atc-Image atc-Image-has-hover-effect' data-process-retina='1' height='430' onload='processRetinaDerivate(this);' />    

                                    </a>
                                		
	<span class="btn-Base  js-atc-ImageDescriptionButton btn-Base-is-bottom btn-Base-is-left-large  btn-Base-has-icon   btn-Base-has-link" data-button="{'textShowImageDescription':'Bildbeschreibung einblenden','textHideImageDescription':'Bildbeschreibung ausblenden'}">
					<a class="btn-Base_Link" href="#atc-ImageDescription" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_ArrowDown o-Icon">
													<span class="js-btn-Base_HiddenText btn-Base_HiddenText o-VisuallyHidden">Bildbeschreibung einblenden</span>
											</span>
								
					</a >
			</span>

                            </div>
        
        	<div class="atc-Intro ">
						<div id="atc-ImageDescription" class="js-atc-ImageDescription atc-ImageDescription ">
		<p class="atc-ImageDescriptionInner">
			<span class="atc-ImageDescriptionTextContainer">
				<span class="atc-ImageDescriptionText">
					Wie wirkt sich die Dürre auf das Gemüseregal aus? 				</span>
				<span class="atc-ImageDescriptionCopyright">Bild: dpa</span>
			</span>
		</p>
	</div>
				<p class="atc-IntroText">
			Ein heißer und trockener Sommer liegt hinter den Landwirten. Die Ernte wird schlecht ausfallen. Das hat auch Folgen für den Geldbeutel.
		</p>
	</div>
     
    <div class="atc-ContainerSocialMedia">
        
        <div class="atc-ContainerSocialMedia_Buttons">
            <ul class="som-Buttons js-sharebuttons"
                data-services="facebook,twitter,xing"
                data-mode="button-with-text"
                data-custompermalink="http://www.faz.net/-gqe-9dh59"
                data-customsharelink="http://www.faz.net/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293.html"
                                data-twitter-twitterhashtags=""
            ></ul>
            <ul class="som-Buttons js-sharebuttons"
                data-services="mail,permalink"
                data-mode="button"
                data-mail-onclick="toggleMailLb();"
                data-permalink-data-related-layer="sharingToggleIdInArticle"></ul>
            <div class="ctn-PageFunctions">
	        <ul class="ctn-PageFunctions_List js-sharebuttons"
            data-services="empfehlen,comment"
            data-mode="small-with-text"
            data-comment-value="0"
            data-empfehlen-value="3"
            data-empfehlen-a-class-template="js-recommend-link"
            data-empfehlen-needs-init="true"
            data-content-id="1.5745293"
            data-empfehlen-type="ARTICLESUGGEST"
            data-content-path="2.252/2.1648/2.1686"></ul>
	
    <ul class="ctn-PageFunctions_List js-sharebuttons js-ctn-PageFunctions_Bookmark"
        data-services="drucken,merken"
        data-mode="small"
        data-drucken-onclick="ArtikelDrucken();"
        data-merken-a-class-template="js-btn-Base_Link"
        data-merken-type-name="artikel"
        data-content-id="1.5745293"
        data-merken-needs-init="true"></ul>
</div>
        </div>

        

    
<div id="sharingToggleIdInArticle" class="js-ctn-sharing ctn-Sharing" aria-hidden="true">
    <div class="ctn-Sharing_ContentWrapper  ctn-Sharing_ContentWrapper-is-not-positioned-fix ctn-Sharing_ContentWrapper-is-in-article">
        <div class="ctn-Sharing_LayerWrapper ctn-Sharing_LayerWrapperArticle ">
            <div class="lay-Sharing">
                <div class="o-Grid o-Grid-does-inherit-height o-Grid-is-vertically-centered">
                    <div class="o-Grid_Col o-Grid_Col-12">
                        <div class="lay-Sharing_ContainerText">
                            <p class="lbl-Base lbl-Base-is-inline ">
                                <span class="lbl-Base_Text">Beitrag weitersagen</span>
                            </p>
                            <p class="lay-Sharing_Permalink  js-sharing-link-wrapper">
                                <span class="js-sharing-link-select-trigger lay-Sharing_PermalinkLabel"
                                      title="Hier klicken um Permalink auszuwählen">Permalink: </span>
                                <span class="js-sharing-link-select-trigger js-sharing-link lay-Sharing_PermalinkUrl">http://www.faz.net/-gqe-9dh59</span>
                            </p>
                        </div>
                                            </div>
                </div>

                    
    
    <button class="js-layer-sharing-close lay-Base_Close">
        <span class="lay-Base_CloseText o-VisuallyHidden">Weitersagen abbrechen</span>
    </button>

            </div>
        </div>
    </div>
</div>

    </div>

    <!-- JAM-565 -->
    <script type="text/javascript">
        if (fazArticleScroller.isFullPageArticle())
            fazArticleScroller.stopScrolling();
    </script>



                                            <div class="atc-Text ">

        






    
        

                            <div class="ctn-PlaceholderBox ctn-PlaceholderBox-is-in-article-text-right">
            <aside id="cna-P3" class="js-cna cna-P3 js-cna-P3 cna-Is-displayed">
            <script type="text/javascript">
fazSecondaryInfo.P3.init();
</script>
        </aside>
    </div>
             
        
    
        

                                 
                            <p class="First atc-TextParagraph" id="pageIndex_1"><span class="atc-TextFirstLetter">D</span>ie wegen des heißen und trockenen Sommers schlechte Ernte in Nordeuropa werden die Verbraucher voraussichtlich auch beim Lebensmittelkauf spüren. Allerdings sind die Auswirkungen unterschiedlich. Bei Milchprodukten wie Trinkmilch, Käse oder Butter sei es zum Beispiel denkbar, dass es auch über den Sommer hinaus zu einer Drosselung der Milchproduktion komme, sagte Andreas Gorn von der Agrarmarkt Informations-Gesellschaft (AMI).&nbsp;„Wenn Milch knapp bleibt, werden die Preise wahrscheinlich auch steigen.“ Sicher sei das aber noch nicht.</p>
            
        
    
        

                                 
                            

                
                <p class="atc-TextParagraph">Bei Gemüse hängen die Preisauswirkungen sehr vom Produkt ab, wie AMI-Experte Hans-Christoph Behr sagte. Und beim Getreide sind die Weltmarktpreise zwar gestiegen. Aber da der Rohstoffpreis weniger als fünf Prozent am Preis für Brot und andere Backwaren ausmache, könne das keine Begründung für steigende Preise sein, sagte Herbert Funk von der Landwirtschaftskammer Niedersachsen.</p>


            
        
    
        

                                 
                            <p class="atc-TextParagraph">Auch Bauernpräsident Joachim Rukwied sagte: „Mit der Trockenheit begründete Preiserhöhungen, insbesondere bei verarbeiteten Produkten, wären derzeit nicht seriös.“ Das derzeitige Preisniveau für Weizen entspreche dem der 1980er Jahre.</p>
            
        
    
        

                                 
                            <h3 class="atc-SubHeadline">Salat ist schon teurer</h3>
<p class="atc-TextParagraph">Im Moment sind hitzebedingt die Milchmengen zurückgegangen. Wenn sich die Witterung nicht noch einmal drehe, könne <a class="rtr-entity" data-rtr-id="0f34de9e95f827733918cacc35f025bb9958ce47" href="/aktuell/wirtschaft/thema/milch">Milch</a> knapp bleiben. Dann spreche einiges dafür, dass bei den Verhandlungen im Herbst zwischen Molkereien und Lebensmitteleinzelhandel der Preis für Milch steige, sagte Gorn. Bei Butter, Pulverprodukten und Käse seien die Preise schon gestiegen. Der Verbraucher werde die Auswirkungen möglicherweise spüren, zeigte sich der Experte vorsichtig.</p>
            
        
    
        

                                 
                            <p class="atc-TextParagraph">Die Weltmarktpreise für Getreide sind gestiegen. Deutsche Mühlen, die ihr Getreide zu 95 Prozent in Deutschland beziehen, werden darüber hinaus wahrscheinlich auch einen Preisaufschlag für die knappe Ware bezahlen, sagte Peter Haarbeck, Geschäftsführer des Verbandes Deutscher Mühlen. Dennoch lasse sich daraus nicht direkt auf den Verkaufspreis für Mehl schließen, den Endverbraucher und Bäcker zahlen müssten. Es gebe auch lang laufende Lieferverträge zwischen den Handelspartnern, die auch zu Zeiten hoher Weltmarktnotierungen stabile Preise garantierten. Und Kammerexperte Funk sieht den Weltmarktpreis derzeit relativ stabil: „Es müssten noch weitere Ausfälle hinzukommen, damit der Preis noch weiter steigt.“</p>
            
        
    
        

                    
                                        
		
				<aside class="atc-ContainerMore ">

						<div class="sld-TeaserMore js-slider-teaser-more"
				 data-navigation-icons-text="{ 'left': 'vorherige Artikel', 'right': 'nächste Artikel' }">

				<div class="o-Grid">
					<div class="o-Grid_Col o-Grid_Col-2 o-Grid_Col-is-besides-other-teasers">

												<div class="sld-TeaserMore_LeftColumn">

									
	<p class="lbl-Base  lbl-Base-has-bar   "  >

		
		<span class="lbl-Base_Text">Mehr zum Thema</span>

	</p>


							<div class="sld-TeaserMore_NavigationContainer">
								<div class="sld-TeaserMore_ButtonContainer js-slider-teaser-more-button-container">
									<p class="sld-TeaserMore_ItemCounter">
										<span class="sld-TeaserMore_ItemCounterCurrent js-slider-teaser-more-item-counter-current">1</span>/<span class="sld-TeaserMore_ItemCounterTotal js-slider-teaser-more-item-counter-total"></span>
									</p>
								</div>
							</div>

						</div>

					</div>
					<div class="o-Grid_Col o-Grid_Col-10">

												<div class="sld-TeaserMore_ItemContainer js-slider-teaser-more-item-container">

															<div class="sld-TeaserMore_Item js-slider-teaser-more-item">
									<div class="sld-TeaserMore_ItemInner">
																					



<article class="js-tsr-Base tsr-Base tsr-More tsr-Base-has-no-text-border-line  tsr-Base-has-border     "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			
<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img data-src='https://media0.faz.net/ppmedia/aktuell/4091087086/1.5743912/article_teaser_more/ein-bauer-bearbeitet-sein-feld.jpg' src='//www.faz.net/img/leer.gif' alt='Ein Bauer bearbeitet sein Feld im thüringischen Naitschau.' width='211' title='Ein Bauer bearbeitet sein Feld im thüringischen Naitschau.' class='media tsr-Base_Image ' data-process-retina='1' height='118' onload='processRetinaDerivate(this);' />    

	
	
					
	<span class="btn-Base  btn-Base-is-top-small  btn-Base-is-left-small  btn-Base-has-icon   btn-Base-has-link" >
					<a class="btn-Base_Link" href="/aktuell/wirtschaft/wegen-anhaltender-duerre-bauernverband-etliche-betriebe-in-existenznot-15743910/nach-trockenheit-und-hitze-will-julia-kloeckner-ueber-duerre-hilfen-entscheiden-15739804.html" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
											</span>
								
					</a >
			</span>
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Wegen anhaltender Dürre: Bauernverband: Etliche Betriebe in Existenznot"
		    href="/aktuell/wirtschaft/bauernverband-etliche-betriebe-wegen-duerre-in-existenznot-15743910.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-xs">

        <span class="tsr-Base_HeadlineEmphasis ">
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Wegen anhaltender Dürre
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Bauernverband: Etliche Betriebe in Existenznot
			        </span>

    </p>
</header>

							        	</a>
			
								
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
																	<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">1</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

																			</div>
								</div>
															<div class="sld-TeaserMore_Item js-slider-teaser-more-item">
									<div class="sld-TeaserMore_ItemInner">
																					



<article class="js-tsr-Base tsr-Base tsr-More tsr-Base-has-no-text-border-line  tsr-Base-has-border     "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			
<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img data-src='https://media1.faz.net/ppmedia/aktuell/wirtschaft/wohnen/3407053771/1.5732553/article_teaser_more/kuehlt-und-macht-gute-laune.jpg' src='//www.faz.net/img/leer.gif' alt='Kühlt und macht gute Laune.' width='211' title='Kühlt und macht gute Laune.' class='media tsr-Base_Image ' data-process-retina='1' height='118' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Stadtplanung und Klimawandel: (K)ein Plan für heiße Zeiten"
		    href="/aktuell/wirtschaft/wohnen/bauen/stadtplanung-und-klimawandel-k-ein-plan-fuer-heisse-zeiten-15732550.html?premium"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-xs">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
    <span class="o-Icon ico-Base_FazPlus ">
		        	<span class="o-VisuallyHidden">FAZ Plus Artikel:</span>
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Stadtplanung und Klimawandel
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							(K)ein Plan für heiße Zeiten
			        </span>

    </p>
</header>

							        	</a>
			
								
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
						Birgit Ochs
					</li>
																	<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">2</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

																			</div>
								</div>
															<div class="sld-TeaserMore_Item js-slider-teaser-more-item">
									<div class="sld-TeaserMore_ItemInner">
																					



<article class="js-tsr-Base tsr-Base tsr-More tsr-Base-has-no-text-border-line  tsr-Base-has-border     "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			
<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img data-src='https://media0.faz.net/ppmedia/aktuell/1813443932/1.5740960/article_teaser_more/im-bayerischen-grainau.jpg' src='//www.faz.net/img/leer.gif' alt='Im bayerischen Grainau spannten Greenpeace-Aktivisten vergangene Woche ein Transparent oberhalb des Schneefernergletschers auf der Zugspitze auf.' width='211' title='Im bayerischen Grainau spannten Greenpeace-Aktivisten vergangene Woche ein Transparent oberhalb des Schneefernergletschers auf der Zugspitze auf.' class='media tsr-Base_Image ' data-process-retina='1' height='118' onload='processRetinaDerivate(this);' />    

	
	
					
	<span class="btn-Base  btn-Base-is-top-small  btn-Base-is-left-small  btn-Base-has-icon   btn-Base-has-link" >
					<a class="btn-Base_Link" href="/aktuell/politik/inland/studie-im-greenpeace-auftrag-klimaziel-2020-fuer-deutschland-noch-erreichbar-15740786/klimaschutzziele-fuer-2020-koennen-noch-erreicht-werden-15741210.html" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
											</span>
								
					</a >
			</span>
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Studie im Greenpeace-Auftrag: Klimaziel 2020 für Deutschland noch erreichbar"
		    href="/aktuell/politik/inland/klimaziel-2020-fuer-deutschland-noch-erreichbar-15740786.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-xs">

        <span class="tsr-Base_HeadlineEmphasis ">
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Studie im Greenpeace-Auftrag
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Klimaziel 2020 für Deutschland noch erreichbar
			        </span>

    </p>
</header>

							        	</a>
			
								
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
																	<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">8</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

																			</div>
								</div>
							
						</div>

					</div>
				</div>

			</div>

		</aside>

	
            
        
    
        

                                 
                            <p class="atc-TextParagraph">Auch Gemüseanbauer spüren die Trockenheit. „Bei Salaten besteht schon ein etwas höheres Preisniveau“, sagte AMI-Experte Behr. Eisbergsalat etwa liege derzeit bei rund 1,02 Euro pro Stück – vor einem Jahr habe der Preis etwa 60 bis 70 Cent betragen. Auch Möhren und Zwiebeln seien leicht im Preis gestiegen. Andererseits gebe es Gewächshauskulturen wie Tomaten, die lange Zeit sogar günstiger waren als im Vorjahr. Auch Zucchini sei tendenziell günstiger geworden, weil dieses Gemüse eine wärmeliebende Art sei.</p>
            
        
    
        

                                                                








	
<div class="ctn-PlaceholderContent ctn-PlaceholderContent-is-in-article-medium  ">

            	    <div>
<div data-gdpr-embedding data-gdpr-id="fazExternalVideoPlayer">
<!--
	<div class="mm-MainVideo js-multimedia-player-external mm-MainVideo-is-video">
        <div class="o-Ratio o-Ratio-16x9">
            <div class="o-Ratio_Content">

                <div class="mm-MainVideo_ImageWrapper">
                                        









                        
                                                        
    
    <img src='https://media1.faz.net/ppmedia/aktuell/1762785736/1.5739849/media_in_article_medium/54811617.jpg' width='680' class='media' height='385' />    

                    <div class="VdoPlayerCtrls">
                        <div class="CtrlText"></div>
                    </div>

                    <div class="mm-MainVideo_TextWrapper">
                        <button class="mm-MainVideo_Play">
                            <span class="o-VisuallyHidden">Video starten</span>
                        </button>

													<header class="mm-MainVideo_Text">
								<h2 class="mm-MainVideo_Headline">
									<span class="mm-MainVideo_Emphasis">
										Dürre- Hilfen nach Trockenheit
										<span class="o-VisuallyHidden">: </span>
									</span>
									<span class="mm-MainVideo_Title">Klöckner will bald entscheiden</span>
								</h2>
							</header>
						                    </div>
                </div>
                <div class="mm-MainVideo_VideoWrapper mm-MainVideo_VideoWrapper-is-hidden js-videojs-extern-player"
                     data-videojs-url-prefix="http://www.faz.net"
					 data-videojs-video-id="354644395"
					 data-videojs-source-id="1.5739804"
					 data-videojs-source = "reuters"
					 data-videojs-title="Kl\u00F6ckner will bald entscheiden"
					 data-videojs-player-width="680"
					 data-videojs-player-height="385"
					 data-videojs-magnifier-url="http://www.faz.net/aktuell/wirtschaft/nach-trockenheit-und-hitze-will-julia-kloeckner-ueber-duerre-hilfen-entscheiden-15739804.html"
					 data-videojs-is-audio="false"
					 data-videojs-create-ivw-tag="true"
					 data-videojs-smark="Andere-Kl\u00F6ckner will in einer Woche \u00FCber D\u00FCrre-Hilfen entscheiden"
					 data-videojs-html5-video-url=""
					 data-videojs-show-ads="true"
					 data-videojs-show-player-in-hq="false"
					 data-videojs-is-embedded="false"
					 data-videojs-is-hd="false"
					 data-videojs-is-auto="false"
					 data-videojs-media='extern'>
                                            <iframe id="extern-embed-btY1_9GN5Tc"
	data-extern-videoid="btY1_9GN5Tc" width="610" height="343" frameborder="0"
	data-playertype="youtube"
	src="//www.youtube.com/embed/btY1_9GN5Tc?enablejsapi=1&wmode=transparent&start=&end="
	allowfullscreen>
</iframe>
		
                                    </div>
            </div>
        </div>
	</div>
-->
</div>
</div>
    
    	
    <div data-gdpr-embedding data-gdpr-id="11" data-gdpr-embedding-no-placeholder>
	<!--
		<figcaption class="ctn-PlaceholderContent_Description  ctn-PlaceholderContent_Description-has-text-overline    ctn-PlaceholderContent_Description-has-copyright-without-description">
			<span class="ctn-PlaceholderContent_DescriptionTextContainer">

				
									<span class="ctn-PlaceholderContent_DescriptionHeadlineTextContainer">
																			<span class="ctn-PlaceholderContent_DescriptionCopyright">Video: reuters, Bild: dpa</span>
											</span>
							</span>
		</figcaption >
	-->
	</div>

	</div>
                            

        
    


    </div>     <div class="plista_alternativ " style="display: none;">false</div>




                                
                                
                

    <div class="atc-Footer o-Grid ">
                        
                
                                    <div class="o-Grid_Col o-Grid_Col-7 atc-Footer-has-no-left-padding" >
                        <p>
                            <span class="atc-Footer_Quelle">Quelle: dpa
</span>
                        </p>
                    </div>
                                    


        
                                                    <div class="o-Grid_Col o-Grid_Col-7 atc-Footer-display-rights-beside-quelle atc-Footer-has-no-right-padding">
            
            <p class="lnk-Base atc-Footer-has-no-right-padding" >
    <a class="lnk-Base_TextLink" href="https://www.faz-rechte.de/startseite.htm">Hier</a> können Sie die Rechte an diesem Artikel erwerben.
</p>
            </div>
            </div> 
							
			</div> 	
    </div>

				
    </div>

	
    	<div class="o-ModuleWrapper ">
		<div class="atc-ContainerFunctions ">
			<div class="o-Grid">
				<div class="o-Grid_Col o-Grid_Col-10 o-Grid_Col-has-offset-of-2">
					<div class="atc-ContainerFunctions_Navigation">
											</div>
					<div class="atc-ContainerFunctions_Interaction atc-ContainerFunctions_Interaction-has-no-top-gap ">
						<ul class="som-Buttons js-sharebuttons"
							data-services="facebook,twitter,xing,mail"
							data-mode="button"
							data-custompermalink="http://www.faz.net/-gqe-9dh59"
							data-customsharelink="http://www.faz.net/aktuell/wirtschaft/verbraucher-werden-duerre-im-supermarkt-spueren-15745293.html"
							                            data-twitter-twitterhashtags=""
						></ul>
						<div class="ctn-PageFunctions">
	        <ul class="ctn-PageFunctions_List js-sharebuttons"
            data-services="empfehlen,comment"
            data-mode="small-with-text"
            data-comment-value="0"
            data-empfehlen-value="3"
            data-empfehlen-a-class-template="js-recommend-link"
            data-empfehlen-needs-init="true"
            data-content-id="1.5745293"
            data-empfehlen-type="ARTICLESUGGEST"
            data-content-path="2.252/2.1648/2.1686"></ul>
	
    <ul class="ctn-PageFunctions_List js-sharebuttons js-ctn-PageFunctions_Bookmark"
        data-services="drucken,merken"
        data-mode="small"
        data-drucken-onclick="ArtikelDrucken();"
        data-merken-a-class-template="js-btn-Base_Link"
        data-merken-type-name="artikel"
        data-content-id="1.5745293"
        data-merken-needs-init="true"></ul>
</div>
								
	<span class="btn-Base btn-CallToAction btn-Base-is-positioned-right btn-Base-has-flexible-width  btn-Base-has-icon   btn-Base-has-link" >
					<a class="btn-Base_Link" href="//www.faz.net/" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Home o-Icon">
											</span>
													<span class="btn-Base_Text">Zur Startseite</span>
				
					</a >
			</span>
					</div>
				</div>
			</div>
		</div>
    </div>
</article>

				        <div class="o-ModuleWrapper o-ModuleWrapper-is-first">
    <div class="o-Grid">
        <div class="o-Grid_Col o-Grid_Col-2">
            <p class="lbl-Base lbl-Base-has-bar"><span class="lbl-Base_Text">Weitere Themen</span></p>
        </div>
        <div class="o-Grid_Col o-Grid_Col-12">
            <div class="o-Grid">
            
            
            
            
            
            
                
                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                    <article class="tsr-Base tsr-FurtherTopic js-tsr-base" data-class-is-hovered="tsr-Base-is-hovered">
                        <div class="tsr-Base_MediaWrapper btn-Wrapper">
                            
                            <img class="tsr-Base_Image" src="https://media0.faz.net/ppmedia/aktuell/1860808830/1.5750198/article_teaser_ressortmodul/harte-zeiten-landwirte-in.jpg" alt="Bund sagt Bauern Hunderte Millionen Euro Hilfe zu">
                            
                            
                        </div>
                        <div class="tsr-Base_TextWrapper">
                            <div class="tsr-Base_ContentWrapper">
                                <div class="tsr-Base_ContentWrapperInner">
                                    <a class="tsr-Base_ContentLink js-tsr-base-link" href="http://www.faz.net/aktuell/wirtschaft/bund-sagt-bauern-wegen-duerre-hunderte-millionen-euro-hilfe-zu-15750180.html">
                                        <header class="tsr-Base_ContentHeader">
                                            <p class="tsr-Base_Headline tsr-Base_Headline-sm">
                                                <span class="tsr-Base_HeadlineEmphasis">
                                                    
                                                    <span class="tsr-Base_HeadlineEmphasisText">
                                                    
                                                        Wegen der Dürre
                                                    </span>
                                                    <span class="o-VisuallyHidden">: </span>
                                                </span>
                                                <span class="tsr-Base_HeadlineText">Bund sagt Bauern Hunderte Millionen Euro Hilfe zu</span>
                                            </p>
                                        </header>
                                    </a>
                                    <p class="tsr-Base_Content">
                                        Landwirte mit starken Einbußen wegen der Dürre sollen 340 Millionen Euro Nothilfen bekommen. Klar wird jetzt auch, wie viele Bauern in ihrer Existenz bedroht sind und wie viel Ernte bislang ausgefallen ist.
                                    </p>
                                    <footer class="tsr-Base_ContentMeta">
                                        <ul class="tsr-Base_ContentMetaList">
                                            
                                            

                                            
                                            
                                            
                                            
                                            <li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
                                                <span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
                                                <time class="tsr-Base_ContentMetaTime" datetime="2018-08-22T13:27:53Z " title="22.08.2018, 13:27 Uhr">
                                                    Vor 6 Stunden
                                                </time>
                                            </li>
                                            

                                            
                                            
                                        </ul>
                                    </footer>
                                </div>
                            </div>
                        </div>
                    </article>
                </div>

                
                
                

                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                    <style data-gdpr-embedding data-gdpr-id="plista_a" data-gdpr-embedding-no-placeholder>
                        <!--
                    <div data-widget="plista_widget_retresco_1Block_1"></div>
                    <script type="text/javascript">
                      (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                      }({
                        "publickey": "28350f6a5e04a1c24fd71d0c76e32f42119062b0",
                        "origin": "de"
                      }));
                    </script>
                        -->
                    </style>
                </div>

                
                

                
                
            
                
                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                    <article class="tsr-Base tsr-FurtherTopic js-tsr-base" data-class-is-hovered="tsr-Base-is-hovered">
                        <div class="tsr-Base_MediaWrapper btn-Wrapper">
                            
                            <img class="tsr-Base_Image" src="https://media0.faz.net/ppmedia/aktuell/1860808830/1.5750198/article_teaser_ressortmodul/harte-zeiten-landwirte-in.jpg" alt="Bares für Bauern">
                            
                            
                            <span class="btn-Base btn-Base-is-top-small btn-Base-is-left-small btn-Base-has-icon">
                                <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
                                    <span class="js-btn-Base_HiddenText btn-Base_HiddenText o-VisuallyHidden">
                                        Video-Seite öffnen
                                    </span>
                                </span>
                            </span>
                            
                        </div>
                        <div class="tsr-Base_TextWrapper">
                            <div class="tsr-Base_ContentWrapper">
                                <div class="tsr-Base_ContentWrapperInner">
                                    <a class="tsr-Base_ContentLink js-tsr-base-link" href="http://www.faz.net/aktuell/politik/deutsche-bauern-bekommen-finanzspritze-wegen-duerre-und-trockenheit-15750409.html">
                                        <header class="tsr-Base_ContentHeader">
                                            <p class="tsr-Base_Headline tsr-Base_Headline-sm">
                                                <span class="tsr-Base_HeadlineEmphasis">
                                                    
                                                    <span class="tsr-Base_HeadlineEmphasisText">
                                                    
                                                        Hilfe nach Dürre und Hitze
                                                    </span>
                                                    <span class="o-VisuallyHidden">: </span>
                                                </span>
                                                <span class="tsr-Base_HeadlineText">Bares für Bauern</span>
                                            </p>
                                        </header>
                                    </a>
                                    <p class="tsr-Base_Content">
                                        Ausgedorrte Böden, Vertrocknete Früchte und erhebliche Einbußen bei der Ernte. Die deutsche Landwirtschaft leidet unter der extremen Hitze der letzten Wochen. Der Bund sichert nun finanzielle Unterstützung zu. 

                                    </p>
                                    <footer class="tsr-Base_ContentMeta">
                                        <ul class="tsr-Base_ContentMetaList">
                                            
                                            

                                            
                                            
                                            
                                            
                                            <li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
                                                <span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
                                                <time class="tsr-Base_ContentMetaTime" datetime="2018-08-22T14:45:06Z " title="22.08.2018, 14:45 Uhr">
                                                    Vor 5 Stunden
                                                </time>
                                            </li>
                                            

                                            
                                            
                                        </ul>
                                    </footer>
                                </div>
                            </div>
                        </div>
                    </article>
                </div>

                
                

                
                
                            </div>
                        </div>
                    </div>
                </div>
                <div class="o-ModuleWrapper">
                    <div class="o-Grid">
                        <div class="o-Grid_Col o-Grid_Col-has-offset-of-2 o-Grid_Col-12">
                            <div class="o-Grid">
                
            
                
                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                    <article class="tsr-Base tsr-FurtherTopic js-tsr-base" data-class-is-hovered="tsr-Base-is-hovered">
                        <div class="tsr-Base_MediaWrapper btn-Wrapper">
                            
                            <img class="tsr-Base_Image" src="https://media1.faz.net/ppmedia/aktuell/3731430288/1.5749515/article_teaser_ressortmodul/bauwerke-des-versunkenen.jpg" alt="Die trockenste Periode seit 1881">
                            
                            
                        </div>
                        <div class="tsr-Base_TextWrapper">
                            <div class="tsr-Base_ContentWrapper">
                                <div class="tsr-Base_ContentWrapperInner">
                                    <a class="tsr-Base_ContentLink js-tsr-base-link" href="http://www.faz.net/aktuell/gesellschaft/sommer-2018-ist-trockenste-periode-seit-1881-15749159.html">
                                        <header class="tsr-Base_ContentHeader">
                                            <p class="tsr-Base_Headline tsr-Base_Headline-sm">
                                                <span class="tsr-Base_HeadlineEmphasis">
                                                    
                                                    <span class="tsr-Base_HeadlineEmphasisText">
                                                    
                                                        Hitzesommer
                                                    </span>
                                                    <span class="o-VisuallyHidden">: </span>
                                                </span>
                                                <span class="tsr-Base_HeadlineText">Die trockenste Periode seit 1881</span>
                                            </p>
                                        </header>
                                    </a>
                                    <p class="tsr-Base_Content">
                                        Hitze und Dürre bestimmen den Sommer in Deutschland. Und trotzdem sind die vergangenen Monate nur teilweise ein Fall für die Rekordbücher.
                                    </p>
                                    <footer class="tsr-Base_ContentMeta">
                                        <ul class="tsr-Base_ContentMetaList">
                                            
                                            
                                            <li rel="author" class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
                                                <span class="tsr-Base_ContentMetaAuthor">
                                                    Tobias Schrörs
                                                </span>
                                            </li>
                                            

                                            
                                            
                                            
                                            

                                            
                                            
                                        </ul>
                                    </footer>
                                </div>
                            </div>
                        </div>
                    </article>
                </div>

                
                
                

                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                    <style data-gdpr-embedding data-gdpr-id="plista_b" data-gdpr-embedding-no-placeholder>
                        <!--
                    <div data-widget="plista_widget_retresco_1Block_2"></div>
                    <script type="text/javascript">
                      (function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
                      }({
                        "publickey": "28350f6a5e04a1c24fd71d0c76e32f42119062b0",
                        "origin": "de"
                      }));
                    </script>
                    -->
                    </style>
                </div>

                

                
                
            
                
                <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
                    <article class="tsr-Base tsr-FurtherTopic js-tsr-base" data-class-is-hovered="tsr-Base-is-hovered">
                        <div class="tsr-Base_MediaWrapper btn-Wrapper">
                            
                            <img class="tsr-Base_Image" src="https://media1.faz.net/ppmedia/aktuell/2989365364/1.5749341/article_teaser_ressortmodul/54908133.jpg" alt="„Edersee-Atlantis“ zeigt sich">
                            
                            
                            <span class="btn-Base btn-Base-is-top-small btn-Base-is-left-small btn-Base-has-icon">
                                <span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
                                    <span class="js-btn-Base_HiddenText btn-Base_HiddenText o-VisuallyHidden">
                                        Video-Seite öffnen
                                    </span>
                                </span>
                            </span>
                            
                        </div>
                        <div class="tsr-Base_TextWrapper">
                            <div class="tsr-Base_ContentWrapper">
                                <div class="tsr-Base_ContentWrapperInner">
                                    <a class="tsr-Base_ContentLink js-tsr-base-link" href="http://www.faz.net/aktuell/gesellschaft/edersee-atlantis-zeigt-sich-15749337.html">
                                        <header class="tsr-Base_ContentHeader">
                                            <p class="tsr-Base_Headline tsr-Base_Headline-sm">
                                                <span class="tsr-Base_HeadlineEmphasis">
                                                    
                                                    <span class="tsr-Base_HeadlineEmphasisText">
                                                    
                                                        Nordhessen
                                                    </span>
                                                    <span class="o-VisuallyHidden">: </span>
                                                </span>
                                                <span class="tsr-Base_HeadlineText">„Edersee-Atlantis“ zeigt sich</span>
                                            </p>
                                        </header>
                                    </a>
                                    <p class="tsr-Base_Content">
                                        Die lange und extreme Trockenheit lässt den Wasserstand des nordhessischen Edersees stark sinken. Touristen reagieren darauf mit gemischten Gefühlen. 
                                    </p>
                                    <footer class="tsr-Base_ContentMeta">
                                        <ul class="tsr-Base_ContentMetaList">
                                            
                                            

                                            
                                            
                                            
                                            

                                            
                                            
                                        </ul>
                                    </footer>
                                </div>
                            </div>
                        </div>
                    </article>
                </div>

                
                

                
                
            
            </div>
        </div>
    </div>
</div>

		
			        
		
					<div class="o-ModuleWrapper o-ModuleWrapper-is-lst-links-topics">
		<div class="o-Grid">
			<div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-has-offset-of-2">
				<div class="lst-LinksTopics">
					<p class="lst-LinksTopics_MainLabelTopic lbl-Base">
						Ähnliche Themen
					</p>
					<nav role="navigation">
						<ul class="lst-LinksTopics_TopicsList">
															<li class="lst-LinksTopics_TopicsListItem">
									<a title="Milch"
									   href="//www.faz.net/aktuell/wirtschaft/thema/milch"
									   class="lst-LinksTopics_TopicsListLink">
										Milch
									</a>
								</li>
															<li class="lst-LinksTopics_TopicsListItem">
									<a title="Dürre"
									   href="//www.faz.net/aktuell/gesellschaft/thema/duerre"
									   class="lst-LinksTopics_TopicsListLink">
										Dürre
									</a>
								</li>
															<li class="lst-LinksTopics_TopicsListItem">
									<a title="Ernte"
									   href="//www.faz.net/aktuell/rhein-main/thema/ernte"
									   class="lst-LinksTopics_TopicsListLink">
										Ernte
									</a>
								</li>
															<li class="lst-LinksTopics_TopicsListItem">
									<a title="Alle Themen auf FAZ.NET"
									   href="/themen/"
									   class="lst-LinksTopics_TopicsListLink">
										Alle Themen
									</a>
								</li>
						</ul>
					</nav>
				</div>
			</div>
		</div>
	</div>
	

			
    				<aside id="cna-P5" class="js-cna cna-P5 js-cna-P5 cna-Is-displayed">
			<script type="text/javascript">
fazSecondaryInfo.P5.init();
</script>
		</aside>
     	
			    <div class="o-ModuleWrapper o-ModuleWrapper-is-first o-ModuleWrapper-has-page-background">
		<div id="lesermeinungen" class="js-ctn-Comments ctn-Comments"
			 data-follower-switch="true"
			 data-article-cid="1.5745293"
			 data-meine-autoren-url="/mein-faz-net/meine-autoren/">
		</div>
	</div>
	
					        	


	
	    <div class="o-ModuleWrapper">
        <div class="o-Grid">
            <div class="o-Grid_Col o-Grid_Col-2">
                <div class="dpt-LeadAndArticles_LeftColumn">
							
	<p class="lbl-Base  lbl-Base-has-bar   "  >

		
		<span class="lbl-Base_Text">Topmeldungen</span>

	</p>

                </div>
            </div>
            <div class="o-Grid_Col o-Grid_Col-12">
                <div class="o-Grid">
											
							                                <div class="o-Grid_Col">
									



<article class="js-tsr-Base tsr-Base tsr-Lead   "  data-class-is-hovered="tsr-Base-is-hovered">

            
<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img data-src='https://media0.faz.net/ppmedia/aktuell/politik/779409250/1.5750494/article_teaser_ressortmodul_lead/alles-gut-donald-trump-auf-dem.jpg' src='//www.faz.net/img/leer.gif' alt='Alles gut? Donald Trump auf dem Flughafen Yeager in Charleston, West Virginia' width='820' title='Alles gut? Donald Trump auf dem Flughafen Yeager in Charleston, West Virginia' class='media tsr-Base_Image ' data-process-retina='1' height='367' onload='processRetinaDerivate(this);' />    

	
	
					
	<span class="btn-Base  btn-Base-is-top btn-Base-is-left  btn-Base-has-icon   btn-Base-has-link" >
					<a class="btn-Base_Link" href="/aktuell/politik/donald-trump-unter-druck-die-einschlaege-kommen-naeher-15750456/trumps-ex-anwalt-cohen-belastet-praesidenten-vor-gericht-15750022.html" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
											</span>
													<span class="btn-Base_Text">Video</span>
				
					</a >
			</span>
	
</div>
    
    <div class="o-Grid">
        <div class="o-Grid_Col o-Grid_Col-has-offset-of-1">
            <div class="tsr-Lead_TextWrapperOuter">
                <div class="o-Grid">
                    <div class="o-Grid_Col o-Grid_Col-12">

                                                <div class="tsr-Base_TextWrapper  "
                             >
                            <div class="tsr-Base_ContentWrapper">
                                <div class="tsr-Base_ContentWrapperInner  linkable">

                                    			
		<a class="js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Donald Trump unter Druck: Die Einschläge kommen näher"
		    href="/aktuell/politik/usa-donald-trump-unter-druck-die-einschlaege-kommen-naeher-15750456.html"		   		   		>
			                                            
                                        <header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-lg">

        <span class="tsr-Base_HeadlineEmphasis ">
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Donald Trump unter Druck
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Die Einschläge kommen näher
			        </span>

    </p>
</header>

                                    			        	</a>
			
                                                                            <div class="tsr-Base_Content">
                                            Trumps früherer Anwalt Cohen hat sich mehrerer Vergehen schuldig bekannt. Vielleicht arbeitet er bald sogar mit Sonderstaatsermittler Mueller zusammen. Den womöglich größten Trumpf allerdings hält Trump in den Händen.
                                        </div>
                                    
                                                                            
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
						Andreas Ross
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2018-08-22T19:08:52+0200"
							  title="22.08.2018 19:08 Uhr">vor 38 Minuten</time>

					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">4</span>
							</span>
											</li>
							</ul>
		</footer>
	                                                                        
                                </div>
                            </div>
                        </div>
                        
                                                
                    </div>
                </div>
            </div>
        </div>
    </div>
</article>
                                </div>
																																																														                </div>

				                    <div class="o-Grid">
																																		                                    <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
										



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			
<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img data-src='https://media0.faz.net/ppmedia/aktuell/2766847337/1.5750970/article_teaser_ressortmodul/wladimir-putin-am-mittwoch-in.jpg' src='//www.faz.net/img/leer.gif' alt='Wladimir Putin am Mittwoch in Sotschi' width='260' title='Wladimir Putin am Mittwoch in Sotschi' class='media tsr-Base_Image ' data-process-retina='1' height='146' onload='processRetinaDerivate(this);' />    

	
	
					
	<span class="btn-Base  btn-Base-is-top-small  btn-Base-is-left-small  btn-Base-has-icon   btn-Base-has-link" >
					<a class="btn-Base_Link" href="/aktuell/putin-besuch-15751005.html" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
											</span>
								
					</a >
			</span>
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Russlands Präsident: Putin: Sanktionspolitik der Amerikaner hat keine Zukunft"
		    href="/aktuell/politik/ausland/putin-sanktionspolitik-der-amerikaner-hat-keine-zukunft-15750964.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis ">
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Russlands Präsident
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Putin: Sanktionspolitik der Amerikaner hat keine Zukunft
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Der russische Präsident hat eine klare Botschaft für Amerikas Sanktionen gegen Russland. Auch über den umstrittenen Besuch bei der Hochzeit der österreichischen Außenministerin äußert Putin sich.
					</div>
				
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2018-08-22T19:28:49+0200"
							  title="22.08.2018 19:28 Uhr">vor 18 Minuten</time>

					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">2</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

                                    </div>
																																				                                    <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
										



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			
<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img data-src='https://media0.faz.net/ppmedia/aktuell/2181220967/1.5750450/article_teaser_ressortmodul/mehr-scheine-masterabsolventen.jpg' src='//www.faz.net/img/leer.gif' alt='Mehr Scheine: Masterabsolventen verdienen durchschnittlich 14 Prozent mehr als Berufsanfänger mit Bachelorabschluss.' width='260' title='Mehr Scheine: Masterabsolventen verdienen durchschnittlich 14 Prozent mehr als Berufsanfänger mit Bachelorabschluss.' class='media tsr-Base_Image ' data-process-retina='1' height='146' onload='processRetinaDerivate(this);' />    

	
	
					
	<span class="btn-Base  btn-Base-is-top-small  btn-Base-is-left-small  btn-Base-has-icon   btn-Base-has-link" >
					<a class="btn-Base_Link" href="/aktuell/beruf-chance/campus/einstiegsgehalt-so-viel-geld-gibt-es-nach-dem-studium-15750008/gleicher-lohn-fuer-gleiche-arbeit-in-der-eu-15294520.html" >
											<span class="js-btn-Base_Icon btn-Base_Icon btn-Base_Play o-Icon">
											</span>
								
					</a >
			</span>
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="Einstiegsgehalt: So viel Geld gibt es nach dem Studium"
		    href="/aktuell/beruf-chance/campus/einstiegsgehaelter-so-viel-geld-gibt-es-nach-dem-studium-15750008.html"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis ">
            
            <span class="tsr-Base_HeadlineEmphasisText">
												Einstiegsgehalt
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							So viel Geld gibt es nach dem Studium
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Um viel zu verdienen, sollten Studenten in der Chemieindustrie arbeiten und nach Baden-Württemberg ziehen. Denn das Einstiegsgehalt ist abhängig von Branche, Region und Abschluss.
					</div>
				
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2018-08-22T15:57:38+0200"
							  title="22.08.2018 15:57 Uhr">vor 3 Stunden</time>

					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-social-feedback">
						
													<span class="tsr-Base_ContentMetaShare tsr-Base_ContentMetaShare-recommendations">
									<span class="tsr-Base_ContentMetaShareInner o-Icon o-Icon-fav-star-small tsr-IconFavStar">
										<span class="o-VisuallyHidden">Empfehlungen: </span>
									</span>
								<span class="tsr-Base_ContentMetaShareRecommendations">3</span>
							</span>
											</li>
							</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

                                    </div>
																																				                                    <div class="o-Grid_Col o-Grid_Col-is-besides-other-teasers">
										



<article class="js-tsr-Base tsr-Base tsr-FurtherTopic      "
	      data-class-is-hovered="tsr-Base-is-hovered">

	
			
<div class="tsr-Base_MediaWrapper btn-Wrapper ">

		
	


    






                        
                                                                        
                
            
    
    <img data-src='https://media0.faz.net/ppmedia/aktuell/883586241/1.5750910/article_teaser_ressortmodul/nun-steht-er-selbst-in-der.jpg' src='//www.faz.net/img/leer.gif' alt='Nun steht er selbst in der Kritik: Bundesarbeitsminister Hubertus Heil' width='260' title='Nun steht er selbst in der Kritik: Bundesarbeitsminister Hubertus Heil' class='media tsr-Base_Image ' data-process-retina='1' height='146' onload='processRetinaDerivate(this);' />    

	
	
	
</div>
	
	<div class="tsr-Base_TextWrapper  "
		 >
		<div class="tsr-Base_ContentWrapper">
			<div class="tsr-Base_ContentWrapperInner  teaserInner linkable">

							
		<a class="js-tsr-Base_ContentLink tsr-Base_ContentLink"
		   title="SPD und CDU uneins: Streit um Rente und Arbeitslosenversicherung eskaliert "
		    href="/aktuell/wirtschaft/union-fuehlt-sich-im-rentenstreit-vom-minister-provoziert-15750826.html?premium"		   		   		>
			
										<header class="tsr-Base_ContentHeader">
    <p class="tsr-Base_Headline tsr-Base_Headline-sm">

        <span class="tsr-Base_HeadlineEmphasis  tsr-Base_HeadlineEmphasis-has-icon ">
                            <span class="ico-Base ico-Base-is-in-teaser-headline">
    <span class="o-Icon ico-Base_FazPlus ">
		        	<span class="o-VisuallyHidden">FAZ Plus Artikel:</span>
		    </span>
</span>
            
            <span class="tsr-Base_HeadlineEmphasisText">
												SPD und CDU uneins
            </span>
            <span class="o-VisuallyHidden">: </span>
        </span>

        <span class="tsr-Base_HeadlineText">
							Streit um Rente und Arbeitslosenversicherung eskaliert
			        </span>

    </p>
</header>

							        	</a>
			
													<div class="tsr-Base_Content">
						Bundesarbeitsminister Hubertus Heil greift die CDU an: Sie habe ein schwieriges Verhältnis zur gesetzlichen Rente – Carsten Linnemann kontert. Das Resultat dieser Uneinigkeit in der Koalition ist eine Verzögerung des Rentenpakets.
					</div>
				
													
			<footer class="tsr-Base_ContentMeta">
			<ul class="tsr-Base_ContentMetaList">
									<li rel="author"
						class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-author">
						Kerstin Schwenn, Berlin
					</li>
													<li class="tsr-Base_ContentMetaItem tsr-Base_ContentMetaItem-time-of-publication">
						<span class="o-VisuallyHidden">Veröffentlicht/Aktualisiert: </span>
						<time class="tsr-Base_ContentMetaTime"
							  datetime="2018-08-22T18:27:04+0200"
							  title="22.08.2018 18:27 Uhr">vor 1 Stunde</time>

					</li>
											</ul>
		</footer>
					
            </div>
        </div>
    </div>

			
</article>

                                    </div>
																																		
											
                    </div>
				

            </div>
        </div>
    </div>
				
			<div class="o-ModuleWrapper o-ModuleWrapper-has-page-background">
    <div class="ctn-PlaceholderContent ctn-PlaceholderContent-has-inherit-overflow ctn-PlaceholderContent-is-transparent">
        <figure class="con-Html">
                
                            <div>
<style>
  /* faz-html-multiSelect fullsize */
  .o-ModuleWrapper-has-higher-stackorder {
    z-index: 3;
  }
</style>	
<style scoped>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</style>
<script>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</script>
  <div class="faz-html-box">
    <div class="wrap widgetheader faz-html-container-left"><p class="lbl-Base lbl-Base-has-bar text faz-html-fatline">
      <span class="lbl-Base_Text">Newsletter</span></p><span class="faz-html-newsletter-icon"></span></div>
    <div id="faz-html-container-right" class="withP6 js-NewsletterBox-withP6">
      <div id="faz-html-container-right-middle"><span class="faz-html-stichwort">Immer auf dem Laufenden</span> <span
        class="faz-html-h1">Sie haben Post!</span> <span class="faz-html-h5">Abonnieren Sie unsere FAZ.NET-Newsletter und wir liefern die wichtigsten Nachrichten direkt in Ihre Mailbox.</span>
        <span id="faz-html-error-cors-message">Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.</span>
        <form id="nlform" action="#">
          <fieldset class="faz-html-newsletter-form"><span id="faz-html-newsletter-empty-error">Bitte wählen Sie einen Newsletter aus.</span>
            <div class="faz-html-newsletter-element form-element faz-html-dropdown"><span id="faz-html-dropdown-text">Newsletter wählen</span>
              <div id="faz-html-multiSelect">
                <ul>
                  <li>
                      <input type="checkbox" name="newsl[]" value="25486|Sprinter" id="Sprinter" class="faz-html-checkbox">
                      <label for="Sprinter">Sprinter
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="12488|Der Tag am frühen Morgen" id="Der Tag am frühen Morgen" class="faz-html-checkbox">
                      <label for="Der Tag am frühen Morgen">DER TAG – Am frühen Morgen
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="6605|Hauptwache" id="Hauptwache" class="faz-html-checkbox">
                      <label for="Hauptwache">Hauptwache
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="12489|Der Tag am Morgen" id="Der Tag am Morgen" class="faz-html-checkbox">
                      <label for="Der Tag am Morgen">DER TAG - Am Morgen
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="4224|Politik-Analysen" id="Politik-Analysen" class="faz-html-checkbox">
                      <label for="Politik-Analysen">Politik-Analysen
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="12490|Der Tag am Mittag" id="Der Tag am Mittag" class="faz-html-checkbox">
                      <label for="Der Tag am Mittag">DER TAG - Am Mittag
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="3306|Finanzen-Analysen" id="Finanzen-Analysen" class="faz-html-checkbox">
                      <label for="Finanzen-Analysen">Finanzen-Analysen
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="3300|Wirtschaft" id="Wirtschaft" class="faz-html-checkbox">
                      <label for="Wirtschaft">Wirtschaft
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="3302|Sport-Analysen" id="Sport-Analysen" class="faz-html-checkbox">
                      <label for="Sport-Analysen">Sport-Analysen
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="12491|Der Tag am Nachmittag" id="Der Tag am Nachmittag" class="faz-html-checkbox">
                      <label for="Der Tag am Nachmittag">DER TAG am Nachmittag
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="3304|Themen des Tages" id="Themen des Tages" class="faz-html-checkbox">
                      <label for="Themen des Tages">Themen des Tages
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="3314|Rhein-Main" id="Rhein-Main" class="faz-html-checkbox">
                      <label for="Rhein-Main">Rhein-Main
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="12492|Der Tag am Abend" id="Der Tag am Abend" class="faz-html-checkbox">
                      <label for="Der Tag am Abend">DER TAG - Am Abend
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="3312|Wissenschaft" id="Wissenschaft" class="faz-html-checkbox">
                      <label for="Wissenschaft">Wissenschaft
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="3310|Frankfurter Allgemeine Stil" id="Frankfurter Allgemeine Stil" class="faz-html-checkbox">
                      <label for="Frankfurter Allgemeine Stil">Frankfurter Allgemeine Stil
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="3308|Literatur" id="Literatur" class="faz-html-checkbox">
                      <label for="Literatur">Literatur
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="21616|Famile" id="Famile" class="faz-html-checkbox">
                      <label for="Famile">Famile
                      </label>
                  </li>
                  <li>
                      <input type="checkbox" name="newsl[]" value="23947|Einspruch" id="Einspruch" class="faz-html-checkbox">
                      <label for="Einspruch">Einspruch
                      </label>
                  </li>
                </ul>
              </div>
            </div>
            <span id="faz-html-newsletter-email-error">Bitte tragen Sie eine gültige E-Mail-Adresse ein.</span> <input
              id="faz-html-newsletter-input-email" class="faz-html-newsletter-element form-element" name="mail"
              type="email" placeholder="Ihre E-Mail-Adresse">
            <div class="faz-html-newsletter-element-submit-button form-element">
              <div class="arrow-icon"></div>
              <div class="submit-text">Abonnieren</div>
            </div>
          </fieldset>
        </form>
      </div>
      <div id="faz-html-container-p6" class="withP6 js-NewsletterBox-withP6">
        <aside id="cna-P6" class="js-cna js-cna-P6 cna-P6 cna-Is-displayed">
          <script
            type="text/javascript">"undefined" != typeof fazSecondaryInfo && "function" == typeof fazSecondaryInfo.P6.init && fazSecondaryInfo.P6.init()</script>
        </aside>
      </div>
      <span class="faz-html-success-message">Vielen Dank für Ihr Interesse an den F.A.Z.-Newslettern. Sie erhalten in wenigen Minuten eine E-Mail, um Ihre Newsletterbestellung zu bestätigen.</span>
    </div>
  </div>
  <script type="text/javascript">$(function () {
    var t = $("#faz-html-newsletter-input-email"), e = $("#faz-html-newsletter-email-error"),
      l = $("#faz-html-newsletter-empty-error"), n = $("#faz-html-multiSelect"), i = $("#faz-html-multiSelect> ul"),
      a = $("#faz-html-dropdown-text"), c = $("#faz-html-error-cors-message");
    $(".faz-html-dropdown > span").on("click", function () {
      $(this).parents("div.o-ModuleWrapper").addClass("o-ModuleWrapper-has-higher-stackorder"), i.toggle(), l.hide()
    }), $(".faz-html-box").on("click", function () {
      c.is(":visible") && c.hide()
    });
    $("#faz-html-multiSelect input").on("click", function () {
      var t, e = $(this).children('input[type="checkbox"]');
      e.prop("checked") ? e.prop("checked", !1) : e.prop("checked", !0), 0 === (t = $("#faz-html-multiSelect> ul> li").children("input:checked").parent().toArray()).length ? a.html("Newsletter wählen") : 1 === t.length ? a.html($(t[0]).text().trim()) : a.html(t.length + " Newsletter gewählt")
    }), $(document).on("click", function (t) {
      $(t.target).parents().hasClass("faz-html-dropdown") || $(".faz-html-dropdown #faz-html-multiSelect ul").hide()
    }), t.on("focus touch", function () {
      e.hide()
    });
    $(".faz-html-newsletter-element-submit-button").on("click", function () {
      var i = $(this).parents("#faz-html-container-right");
      0 === n.find('input[type="checkbox"]:checked').length ? l.show() : "" !== t.val() && t.get(0).checkValidity() ? $.ajax({
        jsonpCallback: "jsonCallback",
        contentType: "application/json",
        dataType: "jsonp",
        url: "http://dst.faz.net/nl-widget/submit.php",
        data: $("#nlform").serialize(),
        success: function (t) {
          i.find("fieldset").hide(), i.find(".faz-html-success-message").show().css("display", "block").fadeIn(2e3)
        },
        error: function (t, e, l) {
          c.show()
        }
      }) : e.show()
    })
  })</script>
</div>
                    </figure>
    </div>
</div>
	
			        <style>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</style>

<div class="o-ModuleWrapper">
    <div class="event-faz-net-stellenmarkt-artikel-wrapper iq-al-sty">
        <div class="event-faz-net-stellenmarkt-artikel">
            <div class="event-faz-net-stellenmarkt-artikel-wrapper-left">
                <h4>Folgende Karrierechancen könnten Sie interessieren:</h4>
                <div class="event-faz-net-stellenmarkt-artikel-stellen-wrapper">
                    
                    <a href="https://stellenmarkt.faz.net/job/studentische-aushilfskraft-m-w-digital-media.218670425.html?jw_chl_seg=FAZ&amp;feed=premium" target="_blank">
                        <div class="stellen-wrapper left firstrow">
                            <div id="event-stellenmarkt-headline-1" class="event-stellenmarkt-headline">Studentische Aushilfskraft (m/w) Digital Media</div>
                            <div id="event-stellenmarkt-description-1" class="event-stellenmarkt-description">FRANKFURTER ALLGEMEINE ZEITUNG GmbH</div>
                        </div>
                    </a>
                    
                    
                    <a href="https://stellenmarkt.faz.net/job/hr-learning-development-consultant-m-w.217641815.html?jw_chl_seg=FAZ&amp;feed=premium" target="_blank">
                        <div class="stellen-wrapper right firstrow ">
                            <div id="event-stellenmarkt-headline-2" class="event-stellenmarkt-headline">HR Learning &amp; Development Consultant (m/w)</div>
                            <div id="event-stellenmarkt-description-2" class="event-stellenmarkt-description">dormakaba International Holding GmbH</div>
                        </div>
                    </a>
                    
                    
                    <a href="https://stellenmarkt.faz.net/job/bereichsleiter-it-cio-m-w.218670405.html?jw_chl_seg=FAZ&amp;feed=premium" target="_blank">
                        <div class="stellen-wrapper left">
                            <div id="event-stellenmarkt-headline-3" class="event-stellenmarkt-headline">Bereichsleiter IT/CIO (m/w)</div>
                            <div id="event-stellenmarkt-description-3" class="event-stellenmarkt-description">über Kienbaum Consultants International GmbH</div>
                        </div>
                    </a>
                    
                    
                    <a href="https://stellenmarkt.faz.net/job/senior-it-auditor-m-w.233894875.html?jw_chl_seg=FAZ&amp;feed=premium" target="_blank">
                        <div class="stellen-wrapper right">
                            <div id="event-stellenmarkt-headline-4" class="event-stellenmarkt-headline">Senior IT Auditor (m/w)</div>
                            <div id="event-stellenmarkt-description-4" class="event-stellenmarkt-description">B. Braun Melsungen AG</div>
                        </div>
                    </a>
                    
                </div>
            </div>
            <div class="event-faz-net-stellenmarkt-artikel-wrapper-right">
                <div class="event-faz-net-stellenmarkt-artikel-logo-wrapper">
                    <div class="event-faz-net-stellenmarkt-artikel-logo-image"></div>
                    <div class="event-faz-net-stellenmarkt-artikel-logo-text">Stellenmarkt</div>
                </div>
                <a href="https://stellenmarkt.faz.net" target="_blank">
                    <div class="event-faz-net-stellenmarkt-artikel-submit-button"><div class="arrow-icon"></div><div class="submit-text" >Weitere Stellenangebote</div></div>
                </a>
            </div>
        </div>
    </div>
</div>

			
	

	 		<img src="/l.gif?a=1.5745293&d=/2.252/2.1648/2.1686" style="display: block; height: 0;"> 	

            
            
    <div class="clear"></div>
</div> 
    
        </div>

                                            <div class="o-GlobalWrapper">
                    
                                <div class="o-ModuleWrapper o-ModuleWrapper-is-first">
    <style scoped>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</style>
    <div class="o-Grid">
        <div class="o-Grid_Col o-Grid_Col-2">
            <p class="lbl-Base lbl-Base-has-bar wrap widgetheader">
                <span class="lbl-Base_Text text">Services</span>
            </p>
        </div>
        <div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-has-no-gutter">
            <ul class="lst-Services js-lst-Services">


                <a class="lst-Services_Link" href="https://abo.faz.net">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-abo-service"></div>
                        <p class="lst-Services_ItemTitle">Abo-Service</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://www.faz.net/asv/best-ager-fuer-senioren-und-angehoerige/">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-best-ager"></div>
                        <p class="lst-Services_ItemTitle">Best Ager</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://www.faz.net/faz-net-services/meine-services/faz-net-als-startseite/">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-faznet-als-startseite"></div>
                        <p class="lst-Services_ItemTitle">FAZ.NET als Startseite</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://www.faz.net/faz-net-services/apps/">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-faznet-mobil"></div>
                        <p class="lst-Services_ItemTitle">Apps</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://www.faz.net/faz-net-services/finanz-services/">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-finanz-services"></div>
                        <p class="lst-Services_ItemTitle">Finanz-Services</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://tarife.faz.net/gas/" target="blank">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-gas-tarife"></div>
                        <p class="lst-Services_ItemTitle">Gas-Tarife</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="https://www.faz.net/newsletter-auth/">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-newsletter"></div>
                        <p class="lst-Services_ItemTitle">Newsletter</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="https://immobilienmarkt.faz.net/" target="blank">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-immomarkt"></div>
                        <p class="lst-Services_ItemTitle">Immobilien-<br>Markt</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://www.faz.net/aktuell/reise/routenplaner/routenplaner-11128820.html">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-routen-planer"></div>
                        <p class="lst-Services_ItemTitle">Routenplaner</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="https://stellenmarkt.faz.net/" target="blank">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-stellenmarkt"></div>
                        <p class="lst-Services_ItemTitle">Stellenmarkt</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://www.faz.net/faz-net-services/unterhaltung/">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-spiele"></div>
                        <p class="lst-Services_ItemTitle">Spiele</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://tarife.faz.net/strom/" target="blank">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-strom-tarife"></div>
                        <p class="lst-Services_ItemTitle">Strom-Tarife</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://rhein-main-veranstaltungen.faz.net/">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-faz-veranstaltungen"></div>
                        <p class="lst-Services_ItemTitle">Veranstaltungen</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://www.faz.net/aktuell/news-des-tages-per-whatsapp-telegram-und-facebook-messenger-15121790.html">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-whatsapp"></div>
                        <p class="lst-Services_ItemTitle">Whatsapp & Co.</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://tv.faz.net/programmvorschau.php">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-tv-programm"></div>
                        <p class="lst-Services_ItemTitle">TV-Programm</p>
                    </li>
                </a>


                <a class="lst-Services_Link" href="http://wetter.faz.net">
                    <li class="lst-Services_Item">
                        <div class="lst-Services_ItemIcon lst-Services_ItemIcon-wetter"></div>
                        <p class="lst-Services_ItemTitle">Wetter</p>
                    </li>
                </a>

            </ul>
        </div>
    </div>
</div>

                        </div>
        
        <div class="o-GlobalWrapper">
                <aside id="cna-P7" class="js-cna cna-P7 js-cna-P7 cna-Is-displayed">
                <script type="text/javascript">
fazSecondaryInfo.P7.init();
</script>
    </aside>
         </div>
    
                
                                <footer class="gf-Wrapper" role="contentinfo">
<div class="o-GlobalWrapper">
<div class="gf-Wrapper_Inner">
<div class="o-Grid">
<div class="o-Grid_Col o-Grid_Col-12 o-Grid_Col-has-offset-of-2">
<p class="gf-Logo"><a href="http://www.faz.net" class="gf-Logo_Link gf-IconLogoFaz">
<span class="o-Icon o-Icon-logo-faz gf-IconLogoFaz_Inner">
<span class="o-VisuallyHidden">Frankfurter Allgemeine Zeitung</span>
</span></a>
</p>
</div>
</div>
<div class="o-Grid">
<div class="o-Grid_Col o-Grid_Col-2"><a class="lbl-Base lbl-Base-has-bar lbl-Base-is-link" href="http://www.faz.net/">Zur Startseite</a></div>
<div class="o-Grid_Col o-Grid_Col-12">
<section class="gf-Topics">
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://www.faz.net/weiteres/datenschutzerklaerung-11228151.html">Datenschutz</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://www.faz.net/weiteres/allgemeine-nutzungsbedingungen-von-faz-net-und-seinen-teilbereichen-11228149.html">Nutzungsbedingungen</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://www.faz.net/ueber-uns/faz-net-impressum-112096.html">Impressum</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://verlag.faz.net/unternehmen/kontakt/schreiben-sie-uns-11127932.html">Kontakt</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://abo.faz.net/">Abo-Angebote</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://www.faz.media/">Mediadaten/Werbung</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://www.faz.net/redaktion/">Redaktion</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://verlag.faz.net/unternehmen/">Über die F.A.Z.</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://verlag.faz.net/unternehmen/presse/">Presse</a></li>
</ul>
<ul class="gf-Topics_List">
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://stellenmarkt.faz.net/">Stellenmarkt</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://lebenswege.faz.net/">Lebenswege</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="https://immobilienmarkt.faz.net/">Immobilienmarkt</a></li>
</ul>
<ul class="gf-Topics_List"><li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://www.faz.net/uebersichten/multimedia/mmotype-infografik/?cid=">Multimedia</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://www.faz.net/aktuell/wirtschaft/thema/">Themen Wirtschaft</a></li>
<li class="gf-Topics_Item"><a class="gf-Topics_ItemLink" href="http://blogs.faz.net/">Blogs</a></li>
</ul>
</section>
<section class="gf-Copyright">
<div class="gf-Copyright_TextWrapper">
<p class="gf-Copyright_Text">© Frankfurter Allgemeine Zeitung GmbH 2001 - 2018<br>Alle Rechte vorbehalten.</p>
</div>
</section>
</div>
</div>
</div>
</div>
</footer>
                                        <!-- FOOTER SNIPPET 1 -->
                
                                <script type="text/javascript">
(function() {
  if (location.href.indexOf(".html") > -1) {
    
      var isHidden = typeof window.polopoly !== 'undefined' && polopoly.sdc && polopoly.sdc.sc(1)
      var isDeclined = typeof window.FAZ !== 'undefined' && window.FAZ.DSGVO !== undefined && window.FAZ.DSGVO.isDeclined();
      if (isHidden || isDeclined) {      
      
        jQuery("div[data-widget *= 'plista_widget_retresco'], style[data-gdpr-id *= 'plista']").parent().remove();
        if (window.console) console.info("plista cleanup");

      }
    
  }
})();
</script>
                        <!-- END FOOTER SNIPPET 1  -->
                    <!-- FOOTER SNIPPET 2 -->
                
                                <div data-gdpr-embedding data-gdpr-id="foreignHTML"  data-gdpr-embedding-no-placeholder >
                <!-- <div id="plista_widget_belowArticle" style="display:none"></div> 
<script type="text/javascript" src="http://static.plista.com/faz.net_v1.js"></script> 
<script type="text/javascript">
if (location.href.indexOf(".html") > -1 && window.PLISTA !== "undefined") {

  PLISTA.items.push({
    objectid: location.href.substr(location.href.lastIndexOf("-") + 1).split(".")[0],
      title: jQuery("meta[property='og:title']").attr("content"),
      text: jQuery("p[itemprop='description']").text(),
      url: jQuery("meta[property='og:url']").attr("content"),
      img: jQuery("meta[property='og:image']").attr("content"),
      created_at: new Date(jQuery("p[itemprop='description'] span").attr("content")),
      category: (typeof oAdvert != "undefined" && typeof oAdvert.ressort != "undefined" ? oAdvert.ressort : "")
  });
  PLISTA.partner.init();
  if (window.console) console.info("plista embedded");
  	
  if (location.search.indexOf("showPlista=") > -1) {
    
    jQuery("#plista_widget_belowArticle").show();
    if (window.console) console.info("plista shown");
    
  }
  
}
</script> -->
            </div>
                        <!-- END FOOTER SNIPPET 2  -->
                    <!-- FOOTER SNIPPET 3 -->
                
                                <script>
  	window.renderNoTag = true;
    $3(window).on("load", function() {
		window.renderNoTag = false;
    });
</script>
                        <!-- END FOOTER SNIPPET 3  -->
                    <!-- FOOTER SNIPPET 4 -->
                
                                <script>
$3(".atc-Text .atc-Text").removeClass("atc-Text").addClass("atc-TextParagraph");
</script>
                        <!-- END FOOTER SNIPPET 4  -->
                    <!-- FOOTER SNIPPET 5 -->
                
                            <script>
$( document ).ready(function() {
    if (!!navigator.userAgent.match(/Trident.*rv\:11\./)) {  

      $('html').addClass('browser-is-ie-11');
      
     if($(".js-atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred-is-first p").length )  
      {
        $(".js-atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred.atc-ContainerPaywall_ContentBlurred-is-first p").each(function() {
          $(this).remove();
        });
      }

    }
  });
</script>
<style>
    .browser-is-ie-11 .atc-ContainerPaywall_ContentBlocker {
        background: #fff;
    }
</style>
                        <!-- END FOOTER SNIPPET 5  -->
                    <!-- FOOTER SNIPPET 6 -->
                
                            <script>
if(location.pathname.indexOf("/preview/www/") > -1) {
    jQuery(function() {
        jQuery("#PolopolyEditableDiv .plista_alternativ").addClass("ignoreInIAP");
    })
}
</script>
                        <!-- END FOOTER SNIPPET 6  -->
            
    <div id="beitragMerkenModal" class="LightBoxContent W400 Community simplemodal-data" style="display:none;">
        <a title="Schließen" class="bold right simplemodal-close">Schließen<span class="icon-close"></span></a>
        <div class="clear">&nbsp;</div>
        <div style="display: none;" id="msgMerkzettel">
            <p id="msgTitle"></p><p id="msg"></p><div class="SepLine"></div>
            <div class="right"><a class="ArrowLink" href="https://www.faz.net/mein-faz-net/merkzettel/">Meine gespeicherten Beiträge ansehen</a></div>
        </div>
    </div>


    
        
    <div id="mailLB" style="display: none; width: 300px; padding: 20px; margin: auto; text-align: left; background: rgba(255,255,255,1);">
        <div id="mailContent" class="InformPerMailTab ArtikelFunktionPulldownInner" style="">
        <a class="SchliessenIcon right" title="Schließen" onclick="$.modal.close()">&nbsp;</a>
        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="LargeLeft">
            <div class="PulldownVersandTeaser">

                <p style="display: none" class="Content HeadlineShort">Verbraucher werden Dürre im Supermarkt spüren</p>
                <p class="Content Stichwort">Ernteausfälle</p>

                <p class="Content Headline">Was kostet die Dürre den Verbraucher?</p>
                        <span class="Autor" style="display: none;">
                    Von <span class="Content Autor caps" style="display: none;"></span>
                </span>

                <p class="Content Copy" style="display: none;">Ein heißer und trockener Sommer liegt hinter den Landwirten. Die Ernte wird schlecht ausfallen. Das hat auch Folgen für den Geldbeutel. </p>
            </div>
            <div style="display: none;" class="PulldownVersandTeaser ErrMsg">
                <p>Ein Fehler ist aufgetreten. Bitte überprüfen Sie Ihre Eingaben.</p>
            </div>
        </div>

        <form class="PulldownFrm" method="post" action="#">
            <fieldset>
                <div class="LargeRight">
                    <input type="hidden" id="ShareLineText" value=""/>
                    <input type="hidden" id="ShareLineUrl" value=""/>
                    <input type="hidden" id="url" value=""/>

                    <span class="FrmLabel">
                        E-Mail-Adresse des Empfängers<br>
                        <span class="FrmLabelLight">(Mehrere Adressen durch Kommas trennen)</span>
                    </span>
                    <span class="Recipients ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Recipients Text" value="E-Mail"/>

                    <span class="FrmLabel">Ihre E-Mail Adresse</span>
                    <span class="Sender ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Sender Text" value="E-Mail"/>

                    <span class="FrmLabel">
                        Ihr Name <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Username ErrorLabel" style="display: none;"></span>
                    <input type="text" class="Username Text" value="Name"/>

                    <span class="FrmLabel">
                        Ihre Nachricht <span class="FrmLabelLight">(optional)</span>
                    </span>
                    <span class="Message ErrorLabel" style="display: none;"></span>
                    <textarea class="Message Textarea" rows="3" cols="2"></textarea>

                                            <div class="CaptchaContainer">
                            <span class="FrmLabel">
                                Sicherheitscode
                            </span>
                            <img width="260" height="90" class="Message Textarea captchaImg share_captchaimg" style="cursor: pointer; cursor: hand;" alt="Sicherheitscode"
                                 src="/img/leer.gif"/>
                            <span class="FrmLabel">
                                <span class="FrmLabelLight">Um einen neuen Sicherheitscode zu erzeugen, klicken Sie bitte auf das Bild.</span>
                            </span>
                            <span class="FrmLabel">
                                Bitte geben Sie hier den oben gezeigten Sicherheitscode ein. <span class="FrmLabelLight"></span>
                            </span>
                            <span class="Captcha ErrorLabel" style="display: none;"></span>
                            <input type="text" class="Text" name="share_captcha_response" value="">
                        </div>
                                     </div>

                <div class="clear"></div>
                <div class="SubmitZeile right">
                    <a class="AbortInform LinkMehr simplemodal-close">Abbrechen</a>
                    <a class="SendMailLink SubmitBtn">Versenden</a>
                </div>
            </fieldset>
        </form>
        <div class="clear"></div>
    </div>

    <!-- ========= Confirmation page: will be loaded by JS if submission is successful =============== -->
    <div id="email-confirmation" style="display: none;" class="ArtikelFunktionPulldownInner">

        <a title="Schließen" class="SchliessenIcon right"  onclick="$.modal.close()">&nbsp;</a>

        <span class="Head">Beitrag per E-Mail versenden</span>

        <div class="PulldownVersandTeaser">
            <p class="Copy">Vielen Dank<br/>Der Beitrag wurde erfolgreich versandt.</p>
        </div>
    </div>

    </div>

    <!-- ====================== End Confirmation page ====================== -->
    <script type="text/javascript">
        jQuery(document).ready(function () {
            if (FAZ && FAZ.emailLB) {
                FAZ.emailLB.ourInstance =
                        FAZ.emailLB.create('#mailLB');
            }
        });
    </script>



<style data-gdpr-embedding data-gdpr-id="1">
<!--
    
                                            
                                        
                        
            
                            
                        
            
                                        
                                                                            
                
                
                
                
                        
            
                        

    -->
</style>
                        <script type="application/javascript" src="//www.faz.net/sharebuttons/js/sharebuttons-1.1.9.min.js"></script>
            <script type="text/javascript">FAZTrack.tick({"op":"body"});</script>
                    <script src="//www.faz.net/dist/scripts/a11y-toggle.9e5d18111cd800a96b09.js?9e5d18111cd800a96b09"></script><script src="//www.faz.net/dist/scripts/main.9e5d18111cd800a96b09.js?9e5d18111cd800a96b09"></script>                        <style data-gdpr-embedding data-gdpr-id="dispatchEvent" data-gdpr-embedding-no-placeholder>
            <!--
                <script type="application/javascript">
                    var event;
                    if (typeof(Event) === 'function') {
                        event = new Event('GdprContentLoaded');
                    } else {
                        event = document.createEvent('Event');
                        event.initEvent('GdprContentLoaded', true, true);
                    }
                    window.dispatchEvent(event);
                </script>
            -->
            </style>
        </body>
                                    </html>
    